<!DOCTYPE html><html lang="en" data-reactroot=""><head><title data-rh="true">Emmy Awards 2018: How to get Jessica Biel, Kristen Bell, Ellie Kemper&#x27;s hairstyles</title><meta data-rh="true" charSet="utf-8"/><meta data-rh="true" http-equiv="x-ua-compatible" content="ie=edge"/><meta data-rh="true" property="fb:app_id" content="122384521533"/><meta data-rh="true" property="fb:admins" content="100001657893615"/><meta data-rh="true" property="fb:pages" content="12566691349"/><meta data-rh="true" property="fb:pages" content="43060543381"/><meta data-rh="true" property="fb:pages" content="877272149009111"/><meta data-rh="true" property="fb:pages" content="363939277982"/><meta data-rh="true" property="fb:pages" content="833762920078637"/><meta data-rh="true" property="fb:pages" content="1228114460538309"/><meta data-rh="true" property="fb:pages" content="184293318271345"/><meta data-rh="true" property="fb:pages" content="157687092983"/><meta data-rh="true" property="og:site_name" content="TODAY.com"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="twitter:site" content="@TodayShow"/><meta data-rh="true" name="twitter:creator" content="TodayShow"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><meta data-rh="true" name="description" content="The hair products used on Jessica Biel, Elisabeth Moss, Mandy Moore, Kristen Bell and more for the 2018 Emmy awards. "/><meta data-rh="true" property="og:url" content="https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605"/><meta data-rh="true" property="og:title" content="The 1 product you need to get Jessica Biel&#x27;s gorgeous Emmys beach waves"/><meta data-rh="true" property="og:description" content="We&#x27;re in love!"/><meta data-rh="true" property="og:image" content="https://media1.s-nbcnews.com/j/newscms/2018_38/1368579/jessica-biel-today-main-180917_5ac00d048987acedd7bd3a0b13166094.1200;630;7;70;2.jpg"/><meta data-rh="true" property="og:image:secure_url" content="https://media1.s-nbcnews.com/j/newscms/2018_38/1368579/jessica-biel-today-main-180917_5ac00d048987acedd7bd3a0b13166094.1200;630;7;70;2.jpg"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:image:src" content="https://media1.s-nbcnews.com/j/newscms/2018_38/1368579/jessica-biel-today-main-180917_5ac00d048987acedd7bd3a0b13166094.1024;512;7;70;2.jpg"/><meta data-rh="true" name="twitter:image" content="https://media1.s-nbcnews.com/j/newscms/2018_38/1368579/jessica-biel-today-main-180917_5ac00d048987acedd7bd3a0b13166094.1024;512;7;70;2.jpg"/><meta data-rh="true" name="twitter:title" content="The 1 product you need to get Jessica Biel&#x27;s gorgeous Emmys beach waves"/><meta data-rh="true" name="twitter:description" content="We&#x27;re in love!"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="thumbnail" content="https://media1.s-nbcnews.com/j/newscms/2018_38/1368579/jessica-biel-today-main-180917_5ac00d048987acedd7bd3a0b13166094.1024;768;7;70;3.jpg"/><link data-rh="true" rel="shortcut icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/favicon.ico"/><link data-rh="true" rel="canonical" href="https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605"/><link data-rh="true" rel="amphtml" href="https://www.today.com/today/amp/tdna137605"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.today.com","logo":{"@type":"ImageObject","url":"https://sslnodeassets.nbcnews.com/cdnassets/projects/site-images/nbcnews-logo-white.png","width":166,"height":24},"sameAs":["https://twitter.com/todayshow","https://www.facebook.com/today","https://plus.google.com/+todayshow","https://www.instagram.com/todayshow","https://www.youtube.com/today"]}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"}},"@type":"Dataset","url":"https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605","pageType":"Article","vertical":"today","subVertical":"","section":"style","subSection":"celeb-style","label":"shopping","packageId":"","sponsor":"","ecommerceEnabled":true}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"},"topics":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"Emmy Awards 2018: How to get Jessica Biel, Kristen Bell, Ellie Kemper's hairstyles","url":"https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605","thumbnailUrl":"https://media1.s-nbcnews.com/j/newscms/2018_38/1368579/jessica-biel-today-main-180917_5ac00d048987acedd7bd3a0b13166094.1024;768;7;70;3.jpg","alternativeHeadline":"The 1 product you need to get Jessica Biel's gorgeous Emmys beach waves ","dateCreated":"Tue Sep 18 2018 01:14:00 GMT+0000 (UTC)","datePublished":"Tue Sep 18 2018 01:14:00 GMT+0000 (UTC)","dateModified":"Tue Sep 18 2018 01:25:04 GMT+0000 (UTC)","articleSection":"style","articleId":"tdna137605","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"tdna137605"},"topics":"","image":{"@type":"ImageObject","url":"https://media1.s-nbcnews.com/i/newscms/2018_38/1368579/jessica-biel-today-main-180917_5ac00d048987acedd7bd3a0b13166094.jpg","caption":"LOS ANGELES, CA - SEPTEMBER 17:  Jessica Biel attends the 70th Emmy Awards at Microsoft Theater on September 17, 2018 in Los Angeles, California.  (Photo by Frazer Harrison/Getty Images)","width":2400,"height":1200},"author":[{"@type":"Person","jobTitle":"Author","name":"Donna Freydkin","image":"https://media2.s-nbcnews.com/i/newscms/2018_36/1366091/donna-freydkin-bio-today-180906_e2576d24f1ed1cda5721c4237b9dd3ee.png"}],"publisher":{"@type":"Organization","name":"TODAY","logo":{"@type":"ImageObject","url":"https://nodeassets.today.com/cdnassets/today-images/today-logo.png","width":167,"height":25}},"description":"The hair products used on Jessica Biel, Elisabeth Moss, Mandy Moore, Kristen Bell and more for the 2018 Emmy awards. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605"},"video":[]}</script><link href="/rassets1//icons.css?up=2018731" rel="stylesheet"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link href="/rassets1/main-62acc9d2b787e5e79e0c.css" media="screen, projection" rel="stylesheet" type="text/css" charSet="UTF-8"/></head><body class=""><div id="content"><div class="today container___2vv8Q" data-reactroot=""><div class="popupWrapper___3RtL8 signupPopup___1-aVo"><button class="popupOverlay___33ckE"></button><button class="popupClose___3gSlf"><span class="icon icon-close"></span></button><div class="popupContent___KXPxm"><div class="popupHeaderWrapper___2cbuJ"><h2 class="signUpHeader___3sbgR">Get Stuff We Love</h2></div><div class="popupFormWrapper___2YDvv"><div class="popupFormSuccess____Smaq"><h2 class="confirmation___MllfT">You have successfully subscribed to the TODAY newsletter.</h2><p></p></div><div class="popupForm___3iaA1"><h2 class="formTitleHeader___1_dp5">Subscribe now and get trending stories, celebrity news and all the best of TODAY.</h2><div class="j_newsletter_subscribe" data-nlid="32" data-show_prompt="false" data-confirm_howl="false"></div></div></div></div></div><div class="gridGuides grid___3ZRoB"><div class="gridColumns___1zOp6"><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div></div></div><div class="bannerAd___M8HV_ ad-container"><div class="adBackground___3sysw" style="height:0px"></div><div class=""><div data-enigma="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><div style="margin-top:0"></div><div class="globalNav___2LJyT"><ul class="links___bzPJ0"><li class="link___1baAy"><a href="https://www.today.com/">TODAY</a></li><li class="link___1baAy"><a href="https://www.today.com/on-the-show">On the Show</a></li><li class="link___1baAy secondary___1L96o"><a href="https://www.nbcnews.com/">News</a></li><li class="link___1baAy secondary___1L96o"><a href="https://www.msnbc.com/">MSNBC</a></li></ul></div><div class="container___20-Ws" style="top:0"><nav class="navbar___1EKcg transparent___1w1JK"><div class="logo___1IYlZ"><a href="/"><div class="todayLogo___1nJLT white___3VXZH"><svg class="sunrise___3PpY-" xmlns="http://www.w3.org/2000/svg" width="25" height="13" viewBox="0 0 25 13"><g fill-rule="evenodd"><path d="M24.837 12.268C24.57 5.616 19.115.304 12.424.304 5.78.304.352 5.544.017 12.133c-.012.215-.017.43-.017.646h3.221c0-.209.008-.419.022-.625.321-4.805 4.316-8.615 9.181-8.615 4.883 0 8.89 3.84 9.185 8.67.012.189.018.378.018.57h3.22c0-.17-.002-.342-.01-.511"></path><path d="M12.424 4.462c-4.39 0-7.983 3.432-8.264 7.77-.013.18-.018.362-.018.547h3.22c0-.198.012-.395.035-.588.29-2.525 2.435-4.495 5.027-4.495 2.606 0 4.76 1.989 5.032 4.533.02.181.03.363.03.55h3.22c0-.179-.005-.352-.016-.528-.271-4.348-3.868-7.789-8.266-7.789"></path><path d="M12.424 8.621a4.145 4.145 0 0 0-4.14 4.16h8.281a4.146 4.146 0 0 0-4.141-4.16"></path></g></svg><span class="logo___2CvYy icon icon-vertical-today"></span></div></a><div class="sponsorContainer___34TDx adsEmpty___s7Rag ad-container"><span class="sponsorText___pkaD2">Sponsored by</span><div class="adsSponsorLogo___205aG"><div data-enigma="true" data-slot="sponsorlogo" data-sizes="[[[1000,1],[88,31]],[[758,1],[]],[[0,0],[]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="headlineWrapper___1QKmN"><div class="subverticals___2FOCj"><ul class="subverticalsList___1VYZ- transparent"><li class="subverticalsListElement___1q6qW"><a href="/food" class="">Food</a></li><li class="subverticalsListElement___1q6qW"><a href="/home" class="">Home</a></li><li class="subverticalsListElement___1q6qW"><a href="/health" class="">Health &amp; Wellness</a></li><li class="subverticalsListElement___1q6qW"><a href="/style" class="">Style</a></li><li class="subverticalsListElement___1q6qW"><a href="/parents" class="">Parents</a></li><li class="subverticalsListElement___1q6qW"><a href="/popculture" class="">Pop Culture</a></li><li class="subverticalsListElement___1q6qW"><a href="/shop" class="">Shop</a></li></ul></div><div class="headlineTitle___3PPzS"><h2 class="headlineTitleText___CRuAl"></h2></div><div class="socialShareWrapper___39f3A"><div class="socialWrapper___3Xzcr"><input type="checkbox" class="socialMenuCheckbox___wPMTO" id="social-menu-toggle--navbar" tabindex="-1"/><ul class="socialList___3uU5h js-social-share"><li class="socialListText___1zCg1">Share this —</li><li class="socialListIcon___qe6cE"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" target="_blank" rel="noopener noreferrer"><span class="icon icon-facebook socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE"><a href="https://twitter.com/intent/tweet?text=&amp;via=TODAYshow&amp;url=https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605&amp;original_referer=https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" target="_blank" rel="noopener noreferrer"><span class="icon icon-twitter socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE"><a href="mailto:?subject=&amp;body=https://www.today.com/style/emmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605"><span class="icon icon-email socialIcon___23yXL socialIconEmail___3L16X"></span></a></li><li class="socialListIcon___qe6cE socialListIconVisibleSmall___3KHjr"><a class="js-sms-link" href="sms:?body=%20via%20NBC%20News%20-%20https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605"><span class="icon icon-phone socialIcon___23yXL"></span></a></li></ul><label class="socialMenuExpand___3QMcb" for="social-menu-toggle--navbar"><span class="socialMenuDot___1HnaQ"></span><svg viewBox="0 0 20 20" class="socialMenuClose___80u9j"><line x1="0" x2="20" y1="0" y2="20" class="socialMenuCloseLine___2H9En"></line><line x1="0" x2="20" y1="20" y2="0" class="socialMenuCloseLine___2H9En"></line></svg></label></div></div></div><button class="hamburger___2FGRa"><span></span><span></span><span></span></button></nav></div><div class="content___F38wa"><div><div><div class="container___2EGEI"><section class="container___2r2e1 noimage___gg7P9"><header class="header___ivcmX mh5"><aside><h2 class="eyebrow relative z-3 taxterm___3ynvJ f2 founders-mono ttu ls-tight"><a href="https://www.today.com/style/celeb-style"><span>Celeb style</span></a></h2></aside><div class="articleHero___37q3K"><h1 class="headline___CuovH f8 f9-m fw3 mb3 mt0 publico-hed lh-title">The 1 product you need to get Jessica Biel&#x27;s gorgeous Emmys beach waves </h1><div class="dekSummary___GcgCT f4 f5-m f6-l f7-xl publico-hed lh-copy fw3 ls-normal mb3 mb6-m"> <!-- -->We&#x27;re in love!<!-- --> </div><div class="founders-mono f2 lh-copy ws-tight ls-tight"><span class="inlineAuthor___sgwQx">by <!-- -->Donna Freydkin<!-- --> / </span><span class="pubDate___21qBX"><span><time class="pubDate___3OViw" dateTime="Tue Sep 18 2018 01:14:00 GMT+0000 (UTC)">Sep.18.2018 / 1:14 AM ET</time></span></span><span class="source___18MzA"> / <!-- -->Source: <!-- -->TODAY</span></div></div></header><div class="heroMediaHolder___1X_U1"></div></section><article class="gridContainer___3alrm gridContainer___2Sgv0 noMainImage___3YWBu ecommerceEnabled___1m9j8" data-taboola-target="read-more"><div class=""><div data-enigma="true" data-slot="interstitial" data-sizes="[[[0,0],[[4,4]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><div class="section___2arDM"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"></div></div><div class="section___2arDM lastSection___2KSdE"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"><div class="tabletNewsletter___Av6eE"><div class="container___jsHMh today___1l_0d"><div class="borderTop___3KbzM"></div><div></div><div class="signupBackground___27LhS"><h2 class="signupTitle___15fvr">Get Stuff We Love</h2><div class="signupForeground___2FAE6"><div class="signupMessage___3ctJh">Subscribe to our newsletter.</div><button class="animateSubscribeButton___EAiad signupButton___Vnoko founders-cond lh-none f4 fs-normal ls-normal pv6">SUBSCRIBE</button></div></div></div></div><p>Each year, the Emmy Awards celebrate the best and brightest in the world of television.</p><p>And, of course, we’re all about congratulating <a href="https://www.today.com/popculture/emmy-awards-2018-winners-list-t137639" target="_blank">the winners and nominees</a>. But we couldn't help but notice some truly beautiful hairstyles we saw on the <a href="https://www.today.com/style/emmy-awards-red-carpet-see-best-dressed-stars-show-t137649" target="_blank">signature gold carpet</a>.</p><div class="tc tl-m ad-container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><div id="taboolaReadMoreBelow"></div><p>Some looks were intricate, and must have taken a village to perfect. Others? Well, simple sometimes works just as well. Here are a few <a href="https://www.today.com/style/beauty/hair" target="_blank">standout hairstyles</a> and the products you can use to achieve them, according to the experts who did.</p><h2>Jessica Biel</h2><p>The star of "The Sinner" sported stunning beach waves, courtesy of her longtime stylist, <a href="https://www.instagram.com/p/Bn2A57EAZrV/?taken-by=hairbyadir" target="_blank">Adir Abergel.</a> To get the look, he used one of his go-to products from Virtue Labs. It helps that he's the brand's creative director and clearly knows his way around the products.</p><figure class="portrait___DEdHw medium___16lj6"><picture class="theimg___1sY8s"><source srcSet="https://media1.s-nbcnews.com/j/newscms/2018_38/1368568/jessica_biel_justin_timberlake_b821cf8fc2e086d4e87f2935ea8c61f4.fit-560w.jpg" media="(min-width: 1000px)"/><img src="https://media1.s-nbcnews.com/j/newscms/2018_38/1368568/jessica_biel_justin_timberlake_b821cf8fc2e086d4e87f2935ea8c61f4.fit-760w.jpg" alt="Jessica Biel and Justin Timberlake"/></picture><figcaption class="caption___fMPAB f3 lh-copy grey-100 publico-txt caption___1mNth mt4"><span class="mr3">Jessica Biel and Justin Timberlake</span><span class="f2 ls-tight gray-80 ws-tight founders-mono dib">Jordan Strauss / AP</span></figcaption></figure><p><strong>Virtue Labs Moisture Defining Whip, $18, <a href="https://fave.co/2QDQzpA" target="_blank">Virtue Labs</a></strong></p><p><em>TODAY editors, writers and experts take care to recommend items we really like and hope you’ll enjoy! Just so you know, TODAY does have affiliate relationships. So, while every product is independently selected, if you buy something through our links, we may get a small share of the revenue.</em></p><div class="container___2Qxmw"><div class="content___1SP8p"><div class="contentInner___1u2db"><a class="pictureLink___1Juo9" href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.virtuelabs.com%2Fen%2Fmoisture-defining-whip-2oz.html%3F&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><picture class=""><source srcSet="https://media3.s-nbcnews.com/j/newscms/2018_38/1368550/screen_shot_2018-09-17_at_6-56-27_pm_832ab2e1f800b6aeeb971111b4811c6a.fit-260w.png" media="(min-width: 758px)"/><img src="https://media3.s-nbcnews.com/j/newscms/2018_38/1368550/screen_shot_2018-09-17_at_6-56-27_pm_832ab2e1f800b6aeeb971111b4811c6a.fit-720w.png" alt=""/></picture></a><div class="info___3_N_g"><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.virtuelabs.com%2Fen%2Fmoisture-defining-whip-2oz.html%3F&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><h2 class="title___3Yk1c">Virtue Labs Moisture Defining Whip </h2></a><p class="details___1TYCE"><span class="price___38bs5">$<!-- -->18</span><span class="brand___2LiwL">Virtuelabs</span></p><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.virtuelabs.com%2Fen%2Fmoisture-defining-whip-2oz.html%3F&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><button class="buttonLinkAnimation___1QDfO shop___3E-8w founders-cond lh-none f4 fs-normal ls-normal pv4"><span class="shopIcon___OqgPH icon icon-shop"></span><span class="shopText___1wx_n">Shop</span></button></a></div></div></div></div><h2>Mandy Moore</h2><p>Ashley Streicher is the star's stylist and when she gave us <a href="https://www.instagram.com/p/Bn12TDgH_Xj/?taken-by=streicherhair" target="_blank">a sneak peek </a>at her setup, we spotted the following product, which gives your hair killer shine and gloss.</p><figure class="portrait___DEdHw medium___16lj6"><picture class="theimg___1sY8s"><source srcSet="https://media2.s-nbcnews.com/j/newscms/2018_38/1368557/mandy_moore_24b07261d6f3c1a456f7590604550c9b.fit-560w.jpg" media="(min-width: 1000px)"/><img src="https://media2.s-nbcnews.com/j/newscms/2018_38/1368557/mandy_moore_24b07261d6f3c1a456f7590604550c9b.fit-760w.jpg" alt="Mandy Moore"/></picture><figcaption class="caption___fMPAB f3 lh-copy grey-100 publico-txt caption___1mNth mt4"><span class="mr3"></span><span class="f2 ls-tight gray-80 ws-tight founders-mono dib">Jordan Strauss / AP</span></figcaption></figure><p>SPACE.NK.apothecary R+Co High Dive Moisture + Shine Creme, $21, <a href="https://fave.co/2PE4cDG" target="_blank">Nordstrom</a></p><div class="container___2Qxmw"><div class="content___1SP8p"><div class="contentInner___1u2db"><a class="pictureLink___1Juo9" href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fshop.nordstrom.com%2Fs%2Fspace-nk-apothecary-rco-high-dive-moisture-shine-creme%2F4486069&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><picture class=""><source srcSet="https://media1.s-nbcnews.com/j/newscms/2018_38/1368556/screen_shot_2018-09-17_at_7-04-07_pm_89421f7ea2148b54362fe0979694be45.fit-260w.png" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/newscms/2018_38/1368556/screen_shot_2018-09-17_at_7-04-07_pm_89421f7ea2148b54362fe0979694be45.fit-720w.png" alt=""/></picture></a><div class="info___3_N_g"><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fshop.nordstrom.com%2Fs%2Fspace-nk-apothecary-rco-high-dive-moisture-shine-creme%2F4486069&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><h2 class="title___3Yk1c">SPACE.NK.apothecary R+Co High Dive Moisture + Shine Creme</h2></a><p class="details___1TYCE"><span class="price___38bs5">$<!-- -->21</span><span class="brand___2LiwL">Nordstrom</span></p><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fshop.nordstrom.com%2Fs%2Fspace-nk-apothecary-rco-high-dive-moisture-shine-creme%2F4486069&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><button class="buttonLinkAnimation___1QDfO shop___3E-8w founders-cond lh-none f4 fs-normal ls-normal pv4"><span class="shopIcon___OqgPH icon icon-shop"></span><span class="shopText___1wx_n">Shop</span></button></a></div></div></div></div><h2>Ellie Kemper</h2><p>Ellie Kemper, the Princeton-educated star of "The Unbreakable Kimmy Schmidt," trusts Christian Marc with her tresses. And for the big night, he used <a href="https://www.instagram.com/p/Bn18oXHBQr_/?hl=en&amp;taken-by=christianmarc" target="_blank">Alterna</a> hair products for her understated, sleek locks.</p><figure class="portrait___DEdHw medium___16lj6"><picture class="theimg___1sY8s"><source srcSet="https://media3.s-nbcnews.com/j/newscms/2018_38/1368533/ellie_kemper_a2ab34a790c1a094be08f4f72ab1aaad.fit-560w.jpg" media="(min-width: 1000px)"/><img src="https://media3.s-nbcnews.com/j/newscms/2018_38/1368533/ellie_kemper_a2ab34a790c1a094be08f4f72ab1aaad.fit-760w.jpg" alt="Ellie Kemper"/></picture><figcaption class="caption___fMPAB f3 lh-copy grey-100 publico-txt caption___1mNth mt4"><span class="mr3"></span><span class="f2 ls-tight gray-80 ws-tight founders-mono dib">Frazer Harrison / Getty Images</span></figcaption></figure><p><strong>ALTERNA Caviar Anti-Aging Working Hairspray, $21, <a href="https://fave.co/2NW2h0o" target="_blank">Ulta</a></strong></p><div class="container___2Qxmw"><div class="content___1SP8p"><div class="contentInner___1u2db"><a class="pictureLink___1Juo9" href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.ulta.com%2Fcaviar-anti-aging-working-hairspray%3FproductId%3DxlsImpprod3160213&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><picture class=""><source srcSet="https://media3.s-nbcnews.com/j/newscms/2018_38/1368545/screen_shot_2018-09-17_at_6-51-14_pm_c8d225ff0bb9c78810955b92ee038d29.fit-260w.png" media="(min-width: 758px)"/><img src="https://media3.s-nbcnews.com/j/newscms/2018_38/1368545/screen_shot_2018-09-17_at_6-51-14_pm_c8d225ff0bb9c78810955b92ee038d29.fit-720w.png" alt=""/></picture></a><div class="info___3_N_g"><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.ulta.com%2Fcaviar-anti-aging-working-hairspray%3FproductId%3DxlsImpprod3160213&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><h2 class="title___3Yk1c">ALTERNA Caviar Anti-Aging Working Hairspray</h2></a><p class="details___1TYCE"><span class="price___38bs5">$<!-- -->21</span><span class="brand___2LiwL">Ulta</span></p><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.ulta.com%2Fcaviar-anti-aging-working-hairspray%3FproductId%3DxlsImpprod3160213&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><button class="buttonLinkAnimation___1QDfO shop___3E-8w founders-cond lh-none f4 fs-normal ls-normal pv4"><span class="shopIcon___OqgPH icon icon-shop"></span><span class="shopText___1wx_n">Shop</span></button></a></div></div></div></div><h2>Kristen Bell</h2><p>Hairstylist <a href="https://www.instagram.com/p/Bn16yxjHt5S/?taken-by=christinesymondshair" target="_blank">Christine Symonds</a> partnered up with Biolage to work on Kristen Bell's sophisticated knot. To make sure the hair stayed put, she used this popular mousse.</p><section class="embedWidget instagram___1Mfq6 medium___Qn3DV"><div class="usePresentation___EGHVR"><blockquote class="instagram-media blockquote___3ds9E" data-instgrm-captioned="true" data-instgrm-permalink="https://www.instagram.com/p/Bn1_C_2DemU" data-instgrm-version="8"><div class="outer___10Ylk"><div class="inner___h1YRF"><div class="profile___31ASt"></div></div><p class="paragraph___3o4Zb"><a href="https://www.instagram.com/p/Bn1_C_2DemU">https://www.instagram.com/p/Bn1_C_2DemU</a></p></div></blockquote></div></section><p><strong>MATRIX Biolage Styling Whipped Volume Mousse, $17, <a href="https://fave.co/2NQYJMz" target="_blank">Ulta</a></strong></p><div class="container___2Qxmw"><div class="content___1SP8p"><div class="contentInner___1u2db"><a class="pictureLink___1Juo9" href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.ulta.com%2Fbiolage-styling-whipped-volume-mousse%3FproductId%3DxlsImpprod6490172&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><picture class=""><source srcSet="https://media1.s-nbcnews.com/j/newscms/2018_38/1368570/screen_shot_2018-09-17_at_7-27-28_pm_dc85d3594ca2bd7d496207d5bba0304b.fit-260w.png" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/newscms/2018_38/1368570/screen_shot_2018-09-17_at_7-27-28_pm_dc85d3594ca2bd7d496207d5bba0304b.fit-720w.png" alt=""/></picture></a><div class="info___3_N_g"><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.ulta.com%2Fbiolage-styling-whipped-volume-mousse%3FproductId%3DxlsImpprod6490172&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><h2 class="title___3Yk1c">MATRIX Biolage Styling Whipped Volume Mousse</h2></a><p class="details___1TYCE"><span class="price___38bs5">$<!-- -->17</span><span class="brand___2LiwL">Ulta</span></p><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=https%3A%2F%2Fwww.ulta.com%2Fbiolage-styling-whipped-volume-mousse%3FproductId%3DxlsImpprod6490172&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><button class="buttonLinkAnimation___1QDfO shop___3E-8w founders-cond lh-none f4 fs-normal ls-normal pv4"><span class="shopIcon___OqgPH icon icon-shop"></span><span class="shopText___1wx_n">Shop</span></button></a></div></div></div></div><h2>Elisabeth Moss</h2><p>The star of the "The Handmaid's Tale" relies on her longtime go-to hair guru, <a href="https://www.instagram.com/p/Bn1_objlv8C/?hl=en&amp;taken-by=tommy_buckett" target="_blank">Tommy Buckett</a>, to get ready for big events. This time, he started blowing out her blond hair with the new <a href="https://fave.co/2NOvslQ" target="_blank">Dyson Pro</a> hair dryer. The regular version retails for a whopping $400. Thankfully, he did go a more affordable route to give her hair volume with this mousse.</p><div class="tc tl-m ad-container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><p><strong>Garnier Fructis Style Sky-Hi Volume Volumizing Mousse, $4, <a href="http://linksynergy.walmart.com/deeplink?id=ucE5BarM2zo&amp;mid=2149&amp;u1=137605&amp;murl=https%3A%2F%2Fwww.walmart.com%2Fip%2FGarnier-Fructis-Style-Sky-Hi-Volume-Volumizing-Mousse-6-4-OZ%2F19758120" target="_blank">Walmart</a> </strong></p><div class="container___2Qxmw"><div class="content___1SP8p"><div class="contentInner___1u2db"><a class="pictureLink___1Juo9" href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=Garnier%20Fructis%20Style%20Sky-Hi%20Volume%20Volumizing%20Mousse%20&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><picture class=""><source srcSet="https://media4.s-nbcnews.com/j/newscms/2018_38/1368602/screen_shot_2018-09-17_at_8-53-06_pm_fe266270c1ac80b25368add1033d4af1.fit-260w.png" media="(min-width: 758px)"/><img src="https://media4.s-nbcnews.com/j/newscms/2018_38/1368602/screen_shot_2018-09-17_at_8-53-06_pm_fe266270c1ac80b25368add1033d4af1.fit-720w.png" alt=""/></picture></a><div class="info___3_N_g"><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=Garnier%20Fructis%20Style%20Sky-Hi%20Volume%20Volumizing%20Mousse%20&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><h2 class="title___3Yk1c">Garnier Fructis Style Sky-Hi Volume Volumizing Mousse </h2></a><p class="details___1TYCE"><span class="price___38bs5">$<!-- -->4</span><span class="brand___2LiwL">Walmart</span></p><a href="https://go.redirectingat.com/?xs=1&amp;id=96128X1550925&amp;url=Garnier%20Fructis%20Style%20Sky-Hi%20Volume%20Volumizing%20Mousse%20&amp;sref=https%3A%2F%2Fwww.today.com%2Fstyle%2Femmy-awards-2018-how-get-jessica-biel-kristen-bell-ellie-t137605" rel="noopener noreferrer" target="_blank"><button class="buttonLinkAnimation___1QDfO shop___3E-8w founders-cond lh-none f4 fs-normal ls-normal pv4"><span class="shopIcon___OqgPH icon icon-shop"></span><span class="shopText___1wx_n">Shop</span></button></a></div></div></div></div></div><div class="rightRail___IGUOf"><div class="rightRailAd___35GWq tc tl-m ad-container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="section___2arDM"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"><div class="mobileNewsletter___11a9q"><div class="container___jsHMh today___1l_0d"><div class="borderTop___3KbzM"></div><div></div><div class="signupBackground___27LhS"><h2 class="signupTitle___15fvr">Get Stuff We Love</h2><div class="signupForeground___2FAE6"><div class="signupMessage___3ctJh">Subscribe to our newsletter.</div><button class="animateSubscribeButton___EAiad signupButton___Vnoko founders-cond lh-none f4 fs-normal ls-normal pv6">SUBSCRIBE</button></div></div></div></div></div></div><div class="midresponsiveAd___3hmNF ad-container"><div data-enigma="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></article></div></div></div><div><div></div><div class="transporter___lpyHn"><div class="logoContainer___333T2"><svg class="logo___5rpEG transporter-step0" width="100" height="59" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 60"><path class="feather___3sXMq" d="M.5 43.6c2.6-6.9 9.9-9.3 16.3-5.2l28 19.6H10.9C3.8 58-1.7 51.5.5 43.6" fill="#FFF"></path><path class="feather___3sXMq" d="M28.7 21.3l14.4 33.2L13.4 34c-7.5-5-6-13.5-1.8-17.3 5.8-4.9 14.1-3.2 17.1 4.6" fill="#FFF"></path><path class="feather___3sXMq" d="M48.6 13.5l-5.2 37.2-15-35.4C25.2 6.5 32.4.7 37.3.6c5.5-.6 12.5 3.6 11.3 12.9" fill="#FFF"></path><path class="feather___3sXMq" d="M71.3 15.2L56.5 50.6l-4.7-32c-.4-4.9 2.6-5 3.7-5.9-.2-.7-1.7-.7-1.7-.7H51C50.6 3.7 57 .1 62.3.5c5.6.2 12 6.8 9 14.7" fill="#FFF"></path><path class="feather___3sXMq" d="M86.4 33.8L56.7 54.4l14-32.8c4.2-10.4 14.1-8.3 17.6-4.4 3.8 3.9 4.9 11.7-1.9 16.6" fill="#FFF"></path><path class="feather___3sXMq" d="M89.5 58H55.1L83 38.4c6.9-4.6 14.1-.4 16 5.6 2.1 6.7-2.4 14-9.5 14" fill="#FFF"></path></svg><span class="line___3z_3O"></span><span class="label___1lNzn">MORE FROM <!-- -->today</span></div></div></div></div><nav class="container___3XG4H founders-mono f2 lh-none ls-tight"><a href="/" title="return to Home page"><span class="icon icon-today-sunrise backdropLogo___1fLpK"></span></a><div class="row___2hzaG"><ul class="links___1wEPz"><li><a href="//www.today.com/about">About</a></li><li><a href="//visit.today.com/">Visit</a></li><li><a href="//budurl.com/zdtTDYtdyns122216">Today Store</a></li><li><a href="//www.today.com/info/app">Today Apps</a></li><li><a href="//www.today.com/info/contact-us">Contact</a></li><li><a href="http://www.nbcunicareers.com/">Careers</a></li><li><a href="//www.nbcuniversal.com/privacy">Privacy Policy</a></li><li><a href="//www.today.com/info/terms-and-conditions">Terms of Service</a></li><li><a href="//www.today.com/info/closed-captioning">Closed Captioning</a></li><li><a href="//www.today.com/sitemap">SiteMap</a></li><li><a href="//together.nbcuni.com/">Advertise</a></li><li><a href="//info.evidon.com/pub_info/267?v=1"><img src="https://c.betrad.com/pub/icon1.png" alt="" class="bapwIcon___zk0Iq"/>AdChoices</a></li></ul></div><div class="row___2hzaG"><p class="copyright___3CuB7 founders-mono f2 lh-none ls-tight">© <!-- -->2018<!-- --> NBC UNIVERSAL</p><ul class="brands___3I_td"><li><a href="http://nbcnews.com"><span class="icon icon-nbcnews-white nbcNews___1C-dc"></span></a></li><li><a href="http://msnbc.com"><span class="icon icon-msnbc msnbc___2LgO3"></span></a></li><li><a href="http://www.today.com"><span class="icon icon-today today___1FkVe"></span></a></li></ul></div></nav></div></div><script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-f61f7bcb705dcb4f28f05fc143faaa9d8c7d1990.js"></script><script>if (typeof window._satellite !== "undefined") {window._satellite.pageBottom();}</script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"tdna137605","transporter":"false","targeting":"today|shopping|celebrityfavorites|style|popculture|redcarpet|celebstyle|awards|skinbeauty|tv"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Ftoday\u002Fstyle\u002Fcelebstyle","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="/rassets1/ads-1094aec150f016d9f0e9.js"></script><script charSet="UTF-8">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</script><script src="/rassets1/node_static_54a4015641aa1b0c9b39.js" charSet="UTF-8"></script><script src="/rassets1/main-62acc9d2b787e5e79e0c.js" defer="" charSet="UTF-8"></script></body></html>