<!DOCTYPE html>
<!--[if lt IE 8]>      <html class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width initial-scale=1 maximum-scale=1 user-scalable=no">
    <meta name="msvalidate.01" content="43434ADDF3F60D7897F819F388E2FADF">
    <title>Here&#x27;s why Anna Faris didn&#x27;t really think Chris Pratt was her best friend - TODAY.com</title>
    <meta name="author" content="Shane Lou">
    <meta property="og:description" content="The &quot;Mom&quot; star opens up about her bond with Pratt and the importance of female friendships in an essay adapted from her upcoming memoir.">
    <meta name="description" content="The &quot;Mom&quot; star opens up about her bond with Pratt and the importance of female friendships in an essay adapted from her upcoming memoir.">
        <meta property="og:title" content="Here&#x27;s why Anna Faris didn&#x27;t really think Chris Pratt was her best friend">
        <meta name="twitter:title" content="Here&#x27;s why Anna Faris didn&#x27;t really think Chris Pratt was her best friend">
    <meta property="og:site_name" content="TODAY.com">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://media1.s-nbcnews.com/i/newscms/2017_32/1270614/chris-pratt-anna-faris-separate-today-tease-001-170807_8b376a6d0c7aa4751af06721b67b26f5.jpg">
    <meta property="og:url" content="https://www.today.com/popculture/here-s-why-anna-faris-didn-t-really-think-chris-t116000">
    <meta property="fb:app_id" content="122384521533">
    <meta property="fb:admins" content="100001657893615">
    <meta property="fb:pages" content="12566691349">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TodayShow">
    <meta name="twitter:description" content="The &quot;Mom&quot; star opens up about her bond with Pratt and the importance of female friendships in an essay adapted from her upcoming memoir.">
    <meta name="twitter:creator" content="@TodayShow">
    <meta name="twitter:domain" content="TODAY.com">
    <meta name="twitter:image:src" content="">
    <meta name="parsely-post-id" content="116000">
        <meta name="news_keywords" content="Pop Culture,Relationships,Popculture">
    <meta name="google-site-verification" content="uDRXhvw8LRHhorJhIUmXCkUPjqGebM6KFh9jZGwH6VA">
        <meta name="DC.date.issued" content="2017-09-06T18:27:00.000Z">
    <link rel="canonical" href="https://www.today.com/popculture/here-s-why-anna-faris-didn-t-really-think-chris-t116000">
      <link rel="amphtml" href="https://www.today.com/amp/popculture/here-s-why-anna-faris-didn-t-really-think-chris-t116000">
    <link rel="apple-touch-icon" href="https://media1.s-nbcnews.com/i/MSNBC/Components/ArtAndPhoto-Fronts/SITEWIDE/Bullets_BackgroundGIFs/today-apple-touch-icon2.png">
    <link rel="shortcut icon" href="https://media1.s-nbcnews.com/i/MSNBC/Components/Interactives/_swf/Today/COVER/today-favicon.ico">
    <meta name="apple-itunes-app" content="app-id=416357699, affiliate-data=ct=todaycom_sb&pt=211554, app-argument=https://www.today.com/popculture/here-s-why-anna-faris-didn-t-really-think-chris-t116000">

        <link type="text/css" rel="stylesheet" href="https://nodeassets.today.com/styles/main-desktop-609f5b6331.min.css">
      <noscript>
          <link type="text/css" rel="stylesheet" href="https://nodeassets.today.com/styles/secondary-c77bf41caa.min.css">
      </noscript>
    
    
    
    


        <script src="https://www.google.com/cloudprint/client/cpgadget.js">
        </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.today.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.today.com/search?query={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>

</head>
<body class="entrypage no-js desktop" data-page-type="j-entrypage" data-context="j-entrypage">

    <script>document.body.className = document.body.className.replace('no-js', '');</script>



    <div class="content clearfix">
        
        <header id="header">
          <div class="header-l-navigation">
            <div class="header-wrapper">
                <div class="header-logo"><a href="//www.today.com/"><span>Today.com</span><img src="https://nodeassets.today.com/cdnassets/today-images/tdy-header-logo.png" srcset="https://nodeassets.today.com/cdnassets/today-images/tdy-header-logo@2x.png 2x"></a></div>
              <div class="header-l-wrapper">
                <div class="header-l-sections">
                  <ul>
                  	<li class="header-spotlight"><a class="j-nav-main" href="//www.today.com/video">Video</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="//www.today.com/food">Food</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="//www.today.com/health">Health & Wellness</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="//www.today.com/style">Style</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="//www.today.com/home">Home</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="//www.today.com/parents">Parents</a></li>
                  </ul>
                </div>
                <label id="header-menu" class="header-more j-header-menu header-spotlight" for="nav-handler">
                  <span>More</span>
                  <i class="icon-arrow-down"></i>
                  <i class="icon-menu"></i>
                </label>
                <div class="header-l-side">
                  <div class="header-search header-spotlight j-icon-search">
                    <span class="header-search-text">Search</span>
                    <i class="icon-search"></i>
                  </div>
                  <div class="header-l-search">
                    <form id="hdr-search" action="/search" class="hdr-search">
                      <input class="hdr-search-input" name="query" type="text" size="20" value="" placeholder="search">
                      <input value="Go" class="hdr-search-submit j-header-search-submit" type="submit">
                    </form>
                  </div>
                  <div class="header-share-wrapper j-header-follow-us">
                    <i class="icon-share"></i>
                    <div class="header-l-social j-header-social-expand">
                    	<a class="j-nav-social-follow" href="http://www.facebook.com/today" title="Facebook" alt="Facebook"><i class="icon-facebook"></i></a>
                    	<a class="j-nav-social-follow" href="https://twitter.com/intent/follow?region=follow_link&screen_name=TodayShow" title="Twitter" alt="Twitter"><i class="icon-twitter"></i></a>
                    	<a class="j-nav-social-follow" href="http://pinterest.com/todayshow/" title="Pinterest" alt="Pinterest"><i class="icon-pinterest"></i></a>
                    	<a class="j-nav-social-follow" href="http://instagram.com/todayshow" title="Instagram" alt="Instagram"><i class="icon-instagram"></i></a>
                    	<a class="j-nav-social-follow" href="https://secure.today.com/_tps/_accounts/msnbc/newsletters?categoryFilter=today" title="Newsletter" alt="Newsletter"><i class="icon-email"></i></a>
                    </div>          </div>
                  <div class="header-social-wrapper header-spotlight j-header-follow-us">
                    <div class="header-l-social">
                    	<a class="j-nav-social-follow" href="http://www.facebook.com/today" title="Facebook" alt="Facebook"><i class="icon-facebook"></i></a>
                    	<a class="j-nav-social-follow" href="https://twitter.com/intent/follow?region=follow_link&screen_name=TodayShow" title="Twitter" alt="Twitter"><i class="icon-twitter"></i></a>
                    	<a class="j-nav-social-follow" href="http://pinterest.com/todayshow/" title="Pinterest" alt="Pinterest"><i class="icon-pinterest"></i></a>
                    	<a class="j-nav-social-follow" href="http://instagram.com/todayshow" title="Instagram" alt="Instagram"><i class="icon-instagram"></i></a>
                    	<a class="j-nav-social-follow" href="https://secure.today.com/_tps/_accounts/msnbc/newsletters?categoryFilter=today" title="Newsletter" alt="Newsletter"><i class="icon-email"></i></a>
                    </div>          </div>
                  <div class="header-shop-wrapper header-spotlight j-header-shop">
                    <a href="http://www.today.com/label/shopping">
                      <span class="header-shop-text">Shop</span>
                      <i class="icon-cart"></i>
                    </a>
                  </div>
                  <div class="today-zinger j_zinger2_menu"></div>
                </div>
              </div>
              <nav id="navigation" class="navigation dropdown" role="navigation">
                  <div class="navigation-l navigation-l-sections">
                    <ul class="navigation-l-wrapper">
                          <li class="navigation-l-links first">
                            <i class="icon-video-play"></i>
                            <a class="nav-links j-nav-more" href="https://www.today.com/video" title="Watch Video">Watch Video</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="https://www.today.com/food" title="Food: Recipes, Cooking Tips, Celebrity Chef Ideas &amp; Food News">Food</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://community.today.com/foodclub" title="Food Club">Food Club</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="https://www.today.com/food/recipes" title="Recipes: Easy Recipes and Cooking Tips from the TODAY Show">Recipes</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="https://www.today.com/health" title="Health &amp; Wellness: Nutrition, Fitness, Diet, Relationships &amp; More  ">Health &amp; Wellness</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="https://www.today.com/style" title="Style: Fashion Trends, Beauty Tips, Hairstyles &amp; Celebrity Style News">Style</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="https://www.today.com/home" title="Home: Decorating Ideas, Home Improvement, Cleaning &amp; Organization Tips ">Home</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="https://www.today.com/parents" title="Parents: Parenting News &amp; Advice for Moms and Dads">Parents</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://community.today.com/parentingteam" title="Parenting Team">Parenting Team</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="https://www.today.com/klgandhoda" title="Kathie Lee and Hoda: News, Photos &amp; Videos from the show">Kathie Lee &amp; Hoda</a>
                          </li>
                    </ul>
                    <ul class="navigation-l-wrapper">
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/sunday-today" title="Sunday TODAY with Willie Geist">Sunday TODAY</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/news" title="TODAY News - Latest News Stories from the TODAY show">News</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/news/good-news" title="Good News: Inspirational, Hopeful and Uplifting News Stories">Good News</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/popculture" title="Pop Culture: Entertainment and Celebrity News, Photos &amp; Videos">Pop Culture</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/popculture/citi-concert-series" title="Citi Concert Series">Concert Series</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/pets" title="Pets &amp; Animals: Funny Photos, Cute Animal Videos &amp; Pet News">Pets &amp; Animals</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/pets/today-puppy" title="TODAY Puppy – updates from TODAY’s Puppy with a Purpose">Puppy with a Purpose</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/kindness" title="#ShareKindness: Get in the Holiday Spirit">Share Kindness</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/store" title="Shop TODAY">Shop TODAY</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="https://www.today.com/back-to-school" title="Back to School">Back to School</a>
                        </li>
                    </ul>
                  </div>
                <div class="nav-l-search">
                  <form id="nav-search" action="/search" class="nav-search">
                    <input class="nav-search-input" name="query" type="text" size="20" value="" placeholder="search TODAY">
                    <input value="Go" class="nav-search-submit j-header-search-submit" type="submit">
                  </form>
                </div>
                <div class="nav-l-links">
                  <li class="nav-item">
                    <a href="http://www.nbcuni.com/privacy/full-privacy-policy">Privacy policy</a>
                  </li>
                  <li class="nav-item nav-item-border">
                    <a id="_bapw-link" href="http://info.evidon.com/pub_info/1241?" target="_blank"><img id="_bapw-icon" src="https://c.betrad.com/pub/icon1.png">  &nbsp;AdChoices</a>
                  </li>
                </div>
              </nav>
            </div>
          </div>
        </header>
      <script>
    var analyticsDataLayer = {"pageName":"today:article:post:here-s-why-anna-faris-didn-t-really-think-chris","channelSection":"popculture","mobile":"false","platform":"desktop","page":"article","section":"popculture","topic":"popculture","subSection":"relationships","label":"","show":"","seriesName":"","anchor":"","contentType":"post","headline":"Here's why Anna Faris didn't really think Chris Pratt was her best friend","breakingNews":false,"modifiedDate":"2017-09-06T18:42:43.000Z","publishDate":"2017-09-06T18:27:00.000Z","documentID":"116000","linkName":"","linkSection":"","searchTerms":"","byline":"Shane Lou","contentSource":"TODAY","canonicalUrl":"https://www.today.com/popculture/here-s-why-anna-faris-didn-t-really-think-chris-t116000","videoPresent":1,"ga":{},"amp":{}};
</script>

<main class="content-wrapper">
  <section class="entry-panel" id="j-entry-panel">

      <div itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
      
      
      <article class="entry j-entry" data-share-image-url="https://media1.s-nbcnews.com/i/newscms/2017_32/1270614/chris-pratt-anna-faris-separate-today-tease-001-170807_8b376a6d0c7aa4751af06721b67b26f5.jpg" data-next-articles="[&quot;/ajax/article/country-star-jo-dee-messina-has-been-diagnosed-cancer-t116010&quot;,&quot;/ajax/article/miley-cyrus-tennessee-home-gorgeous-t116002&quot;,&quot;/ajax/article/madonna-difficulties-adopting-children-africa-t116009&quot;,&quot;/ajax/article/pink-recalls-painful-moment-inspired-mtv-vmas-speech-t116001&quot;,&quot;/ajax/article/kate-middleton-changes-her-do-each-baby-announcement-t115987&quot;,&quot;/ajax/article/how-chrissy-metz-learned-not-hide-her-fashion-choices-t115980&quot;,&quot;/ajax/article/has-chrissy-metz-inspired-you-change-your-life-tell-today-t115990&quot;,&quot;/ajax/article/peppa-pig-spider-episode-pulled-air-australia-again-t115972&quot;,&quot;/ajax/article/enter-here-chance-win-who-knew-prize-t115817&quot;,&quot;/ajax/article/john-stamos-wears-uncle-jesse-shirt-80s-themed-labor-day-t115964&quot;]" data-canonical-url="https://www.today.com/popculture/here-s-why-anna-faris-didn-t-really-think-chris-t116000" data-id="116000" data-share-headline="Here&#x27;s%20why%20Anna%20Faris%20didn&#x27;t%20really%20think%20Chris%20Pratt%20was%20her%20best%20friend" data-seo-headline="Here&#x27;s why Anna Faris didn&#x27;t really think Chris Pratt was her best friend" data-mpscall="{&quot;cag[primary_section]&quot;:&quot;popculture&quot;,&quot;cag[primary_topic]&quot;:&quot;popculture&quot;,&quot;cag[primary_subtopic]&quot;:&quot;&quot;,&quot;cag[primary_label]&quot;:&quot;&quot;,&quot;cag[primary_show]&quot;:&quot;&quot;,&quot;cag[entryno]&quot;:1,&quot;type&quot;:&quot;post&quot;,&quot;is_content&quot;:1,&quot;cag[breaking_news]&quot;:0,&quot;cag[byline]&quot;:&quot;Shane Lou&quot;,&quot;cag[series]&quot;:&quot;&quot;,&quot;cag[anchors]&quot;:&quot;&quot;,&quot;cag[shows]&quot;:&quot;&quot;,&quot;cag[sections]&quot;:&quot;popculture&quot;,&quot;cag[labels]&quot;:&quot;&quot;,&quot;cag[topics]&quot;:&quot;popculture&quot;,&quot;cag[subtopics]&quot;:&quot;relationships&quot;,&quot;cag[external_id]&quot;:&quot;116000&quot;,&quot;taxonomy&quot;:&quot;popculture,popculture&quot;,&quot;cat&quot;:&quot;popculture|popculture&quot;,&quot;path&quot;:&quot;/popculture/popculture/here-s-why-anna-faris-didn-t-really-think-chris-116000&quot;}" data-analytics="{&quot;pageName&quot;:&quot;today:article:post:here-s-why-anna-faris-didn-t-really-think-chris&quot;,&quot;channelSection&quot;:&quot;popculture&quot;,&quot;mobile&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;page&quot;:&quot;article&quot;,&quot;section&quot;:&quot;popculture&quot;,&quot;topic&quot;:&quot;popculture&quot;,&quot;subSection&quot;:&quot;relationships&quot;,&quot;label&quot;:&quot;&quot;,&quot;show&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;anchor&quot;:&quot;&quot;,&quot;contentType&quot;:&quot;post&quot;,&quot;headline&quot;:&quot;Here&#x27;s why Anna Faris didn&#x27;t really think Chris Pratt was her best friend&quot;,&quot;breakingNews&quot;:false,&quot;modifiedDate&quot;:&quot;2017-09-06T18:42:43.000Z&quot;,&quot;publishDate&quot;:&quot;2017-09-06T18:27:00.000Z&quot;,&quot;documentID&quot;:&quot;116000&quot;,&quot;linkName&quot;:&quot;&quot;,&quot;linkSection&quot;:&quot;&quot;,&quot;searchTerms&quot;:&quot;&quot;,&quot;byline&quot;:&quot;Shane Lou&quot;,&quot;contentSource&quot;:&quot;TODAY&quot;,&quot;canonicalUrl&quot;:&quot;https://www.today.com/popculture/here-s-why-anna-faris-didn-t-really-think-chris-t116000&quot;,&quot;videoPresent&quot;:1,&quot;ga&quot;:{},&quot;amp&quot;:{}}" data-formfactor="desktop" data-mps-url="mps.nbcnews.com" data-ecommerce-enabled="false">
      
        <div class="entry-top">
          <a href="/popculture">
            <h2>Pop Culture</h2>
          </a>
          <h1 class="entry-headline j-entry-headline" itemprop="headline">Here&#x27;s why Anna Faris didn&#x27;t really think Chris Pratt was her best friend</h1>
          <div class="entry-byline">
                <div class="byline-image-column">
                  <img class="byline-image" src="https://media1.s-nbcnews.com/j/newscms/2016_44/1172353/shanelouhedcut_5572f975e4c6023900978ee29a19adbf.today-byline.jpg">
                </div>
            <div class="byline">
              <time style="display:none" class="entry-time" itemprop="dateModified" content="2017-09-06"></time>
              <time class="entry-time" itemprop="datePublished" content="2017-09-06">2017-09-06T18:27:00.000Z</time>
      <div class="byline-name" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Shane Lou</span></div>        <div class="byline-affiliation" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <span itemprop="name">TODAY</span>
                <img style="display:none"  itemprop="logo" url="https://media1.s-nbcnews.com/j/newscms/2016_44/1172353/shanelouhedcut_5572f975e4c6023900978ee29a19adbf.today-byline.jpg">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                  <meta itemprop="url" content="https://nodeassets.today.com/cdnassets/today-images/today-logo.png">
                  <meta itemprop="height" content="25">
                  <meta itemprop="width" content="167">
                </div>
              </div>
            </div>
          </div>
        </div>
      
      
            
            <section class="side-panel">
            
            </section>
      
        <div class="entry-container" data-share-image-url="https://media1.s-nbcnews.com/i/newscms/2017_32/1270614/chris-pratt-anna-faris-separate-today-tease-001-170807_8b376a6d0c7aa4751af06721b67b26f5.jpg" data-share-url="//on.today.com/2wJgy5k" data-headline="Here&#x27;s why Anna Faris didn&#x27;t really think Chris Pratt was her best friend" data-share-headline="Here&#x27;s%20why%20Anna%20Faris%20didn&#x27;t%20really%20think%20Chris%20Pratt%20was%20her%20best%20friend" data-section="popculture" itemprop="articleBody">
          <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://media1.s-nbcnews.com/i/newscms/2017_32/1270614/chris-pratt-anna-faris-separate-today-tease-001-170807_8b376a6d0c7aa4751af06721b67b26f5.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
          </div>
                <div class="entry-social-marker"></div>
                <aside class="entry-social left j-share-bar-left" data-share-image-url="https://media1.s-nbcnews.com/i/newscms/2017_32/1270614/chris-pratt-anna-faris-separate-today-tease-001-170807_8b376a6d0c7aa4751af06721b67b26f5.jpg" data-share-url="//on.today.com/2wJgy5k" data-share-headline="Here&#x27;s%20why%20Anna%20Faris%20didn&#x27;t%20really%20think%20Chris%20Pratt%20was%20her%20best%20friend" data-section="popculture">
                  
                  <div class="btn btn-facebook j-facebook">
                    <i class="icon-facebook j-article-share j-facebook" platform="facebook"></i>
                    <span class="label-facebook j-facebook j-share-label">share</span>
                  </div>
                  
                  <div class="btn btn-twitter j-twitter">
                    <i class="icon-twitter j-article-share j-twitter" platform="twitter"></i>
                    <span class="label-twitter j-twitter j-share-label">tweet</span>
                  </div>
                  
                  <div class="btn btn-pinterest j-pinterest">
                    <i class="icon-pinterest j-article-share j-pinterest" platform="pinterest"></i>
                    <span class="label-pinterest j-pinterest j-share-label">pin</span>
                  </div>
                  
                  <div class="btn btn-email j-email">
                    <i class="icon-email j-article-share j-email" platform="email"></i>
                    <span class="label-email j-email j-share-label">email</span>
                  </div>
                </aside>
      
      
            <p>
        Anna Faris was once a “guys’ girl.” Now? Not so much.
      </p>
      
            <p>
        In her upcoming memoir, “Unqualified,” the actress explains why it’s so important for her to have close female friends — and why she didn’t necessarily consider Chris Pratt, <a href="https://www.today.com/popculture/chris-pratt-anna-faris-separate-after-8-years-marriage-t114757" target="_blank">from whom she recently separated after eight years of marriage</a>, to be her best friend.
      </p>
      
            <p>
        “I was once told that I didn’t need a tight group of girlfriends because Chris should be my best friend. But I never bought that,” she <a href="http://www.cosmopolitan.com/entertainment/a12180248/anna-faris-essay-october-2017/" target="_blank">wrote in an essay for the book adapted by Cosmopolitan</a>. “The idea of your mate being your best friend — it’s overhyped. I really believe that your partner serves one purpose and each friend serves another.”
      </p>
      
            <div class="inline-img-container">
          <figure class="entry-img retina-enabled">
              <img class="j-entry-img" src="https://media1.s-nbcnews.com/j/newscms/2017_32/1270612/chris-pratt-anna-faris-separate-today-inline-002-170807_8b376a6d0c7aa4751af06721b67b26f5.today-inline-large.jpg" alt="" title="72nd Annual Golden Globe Awards - Arrivals">
                  <small class="entry-img-credit">Jason Merritt&nbsp;/&nbsp;Getty Images</small>
                  <div class="entry-img-caption">Faris married Pratt in 2009 and has a 5-year-old son with him.</div>
      	</figure>
      </div>
      
            <p>
        She noted she has female friends she can rely on when she’s feeling lonely or having a bad day at work.
      </p>
      
            <p>
        “It takes vulnerability of spirit to open yourself up to other women in a way that isn’t competitive, and that’s especially hard in Hollywood, where competition is built into almost every interaction,” she wrote.
      </p>
      
            <p>
        It took a while for Faris, 40, to figure out how valuable a good female friend can be. When she was younger, she thought it was cool to say she was a “guys’ girl.” The fact that she’d had unfortunate experiences with mean girls in school didn’t help, either.
      </p>
      
            <p>
        But by putting so much emphasis on her male friends, she realized, “I was selling my own gender down the river, and I wasn’t even getting any fulfillment from the relationships with those dudes.”
      </p>
      
            <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="video-wrapper j-video-wrapper inline j-inline" data-canonicalUrl="https://www.today.com/video/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575" data-thumbnail="https://media3.s-nbcnews.com/j/MSNBC/Components/Video/201708/tdy_pop_pratt_faris_170807-.today-inline-vid-featured-desktop.jpg" data-title="Chris Pratt and Anna Faris announce they&#x27;re separating" data-mpx-id="1018950211575">
        <div class="player-closedcaption">
        	<header>Closed Captioning</header>
        	<div class="switch">
              <input type="radio" class="switch-input" name="view" value="week" id="week" checked="">
              <label for="week" class="switch-label switch-label-off">ON</label>
              <input type="radio" class="switch-input" name="view" value="month" id="month">
              <label for="month" class="switch-label switch-label-on">OFF</label>
              <span class="switch-selection"></span>
            </div>
            <div class="actions-box control-cc-close">
        			apply | reset <span class="close-box"> x </span>
            </div>
        	<ul class="cc-nav">
        		<li class="tabselect"><a href="#">Text Display</a></li>
        		<li><a href="#">Background</a></li>
        		<li><a href="#">Enhancements</a></li>
        	</ul>
            <div class="tab1">
            	<div class="of-three">
            		font<br>
            		<select>
        			  <option value="times">Times New Roman</option>
        			  <option value="arial">Arial</option>
        			  <option value="comicsans">Comic Sans</option>
        			</select>
            	</div>
            	<div class="of-three">
            		size<br>
            		<div class="textsize xsmall">T</div> <div class="textsize select">T</div> <div class="textsize medium">T</div> <div class="textsize large">T</div>
            	</div>
            	<div class="of-three">
            		color<br>
            		<div class="colorblock-select select"> </div>
            		<div class="colorblock black"> </div> <div class="colorblock blue"> </div> <div class="colorblock green"> </div> <div class="colorblock cyan"> </div><br>
            		<div class="colorblock black"> </div> <div class="colorblock blue"> </div> <div class="colorblock green"> </div> <div class="colorblock cyan"> </div>
            	</div>
            </div>
        </div>  <meta itemprop="duration" content="P102S">
        <meta itemprop="contentUrl" content="https://www.today.com/offsite/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575">
        <meta itemprop="description" content="Actors Chris Pratt and Anna Faris announced on Facebook that they are separating after eight years of marriage. In the statement, the couple said they">
        <meta itemprop="name" content="Chris Pratt and Anna Faris announce they&#x27;re separating">
        <meta itemprop="thumbnailUrl" content="https://media3.s-nbcnews.com/j/MSNBC/Components/Video/201708/tdy_pop_pratt_faris_170807-.today-inline-vid-featured-desktop.jpg">
        <meta itemprop="uploadDate" content="2017-08-07T12:17:15.000+0000">
                  <div class="content-social player-social j-player-social-header" data-share-url="https://www.today.com/video/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575" data-embed="%3Cdiv%20style&#x3D;%22position:relative;%20padding-bottom:63%25;%20padding-bottom:-webkit-calc(56.25%25%20+%2050px);%20padding-bottom:calc(56.25%25%20+%2050px);%20height:%200;%22%3E%0A%20%20%20%20%3Ciframe%20style&#x3D;%22position:absolute;%20width:%20100%25;%20height:%20100%25;%22%0A%20%20%20%20src&#x3D;%22https://www.today.com/offsite/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575%22%20scrolling&#x3D;%22no%22%20frameborder&#x3D;%220%22%3E%3C/iframe%3E%0A%20%20%3C/div%3E" data-share-headline="Chris%20Pratt%20and%20Anna%20Faris%20announce%20they&#x27;re%20separating" data-video-guid="tdy_pop_pratt_faris_170807">
                  	<div class="btn-v btn-facebook j-player-social j-facebook" data-platform="facebook">
                  		<i class="icon-facebook j-facebook"></i>
                  	</div>
                  	<div class="btn-v btn-twitter j-player-social j-twitter" data-platform="twitter">
                  		<i class="icon-twitter j-twitter"></i>
                  	</div>
                  	<div class="btn-v btn-email j-player-social j-email" data-platform="email">
                  		<i class="icon-email j-email"></i>
                  	</div>
                  	<div class="btn-v btn-embed j-player-social j-embed" data-platform="embed">
                  		<i class="icon-embed"></i>
                  	</div>
                  	<div class="btn-v share-url button j-player-social j-link">share link</div>
                  	<div class="player-l-shareCode-panel j-shareCode-panel">
                  		<i class="icon-close"></i>
                  		<input class="j-shareCode-input player-shareCode-input" value="" type="text" name="codebox" onClick="this.select()" readonly>
                  	</div>
                  </div>
      
        <div class="player-l-container j-video-tease j-video-wrapper-tease retina-enabled vilynx_enabled" data-video="{&quot;context&quot;:&quot;inline&quot;,&quot;mpxId&quot;:&quot;1018950211575&quot;,&quot;canonical_url&quot;:&quot;https://www.today.com/video/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575&quot;,&quot;canonicalUrl&quot;:&quot;https://www.today.com/video/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575&quot;,&quot;legacy_url&quot;:&quot;https://www.today.com/video/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575&quot;,&quot;playerUrl&quot;:&quot;https://www.today.com/offsite/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575&quot;,&quot;relatedLink&quot;:&quot;http://www.today.com/popculture/chris-pratt-anna-faris-separate-after-8-years-marriage-t114757&quot;,&quot;shortUrl&quot;:&quot;https://www.today.com/video/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575&quot;,&quot;description&quot;:&quot;Actors Chris Pratt and Anna Faris announced on Facebook that they are separating after eight years of marriage. In the statement, the couple said they&quot;,&quot;title&quot;:&quot;Chris Pratt and Anna Faris announce they&#x27;re separating&quot;,&quot;thumbnail&quot;:&quot;https://media3.s-nbcnews.com/j/MSNBC/Components/Video/201708/tdy_pop_pratt_faris_170807-.today-inline-vid-featured-desktop.jpg&quot;,&quot;socialTitle&quot;:&quot;Chris Pratt and Anna Faris announce they&#x27;re separating&quot;,&quot;seoHeadline&quot;:&quot;Chris Pratt and Anna Faris announce they’re separating&quot;,&quot;guid&quot;:&quot;tdy_pop_pratt_faris_170807&quot;,&quot;newsNetwork&quot;:&quot;TODAY.com&quot;,&quot;videoType&quot;:&quot;Broadcast&quot;,&quot;isSponsored&quot;:false,&quot;nativeAd&quot;:false,&quot;autoPlay&quot;:false,&quot;mezzVersion&quot;:1,&quot;embedCode&quot;:&quot;%3Cdiv%20style&#x3D;%22position:relative;%20padding-bottom:63%25;%20padding-bottom:-webkit-calc(56.25%25%20+%2050px);%20padding-bottom:calc(56.25%25%20+%2050px);%20height:%200;%22%3E%0A%20%20%20%20%3Ciframe%20style&#x3D;%22position:absolute;%20width:%20100%25;%20height:%20100%25;%22%0A%20%20%20%20src&#x3D;%22https://www.today.com/offsite/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575%22%20scrolling&#x3D;%22no%22%20frameborder&#x3D;%220%22%3E%3C/iframe%3E%0A%20%20%3C/div%3E&quot;,&quot;duration&quot;:102,&quot;pub_date&quot;:&quot;2017-08-07T12:17:15.000+0000&quot;,&quot;pub_date_user_facing&quot;:&quot;August 7th, 2017&quot;,&quot;videoAssets&quot;:[{&quot;format&quot;:&quot;MPEG4&quot;,&quot;publicUrl&quot;:&quot;//link.theplatform.com/s/2E2eJC/awMkPLCpgVGf?mbr&#x3D;true&quot;,&quot;width&quot;:1280,&quot;height&quot;:720,&quot;bitrate&quot;:3384471,&quot;duration&quot;:102,&quot;durationISO&quot;:&quot;PT1M41.534S&quot;,&quot;assetType&quot;:&quot;Akamai Video&quot;},{&quot;format&quot;:&quot;MPEG4&quot;,&quot;publicUrl&quot;:&quot;//link.theplatform.com/s/2E2eJC/hlqFqFRC8WpD?mbr&#x3D;true&quot;,&quot;width&quot;:426,&quot;height&quot;:240,&quot;bitrate&quot;:534869,&quot;duration&quot;:102,&quot;durationISO&quot;:&quot;PT1M41.5S&quot;,&quot;assetType&quot;:&quot;Akamai Video&quot;},{&quot;format&quot;:&quot;MPEG4&quot;,&quot;publicUrl&quot;:&quot;//link.theplatform.com/s/2E2eJC/3f8e03UmYm0d?mbr&#x3D;true&quot;,&quot;width&quot;:640,&quot;height&quot;:360,&quot;bitrate&quot;:965624,&quot;duration&quot;:102,&quot;durationISO&quot;:&quot;PT1M41.5S&quot;,&quot;assetType&quot;:&quot;Akamai Video&quot;},{&quot;format&quot;:&quot;MPEG4&quot;,&quot;publicUrl&quot;:&quot;//link.theplatform.com/s/2E2eJC/7OxxlK1g8Pn3?mbr&#x3D;true&quot;,&quot;width&quot;:854,&quot;height&quot;:480,&quot;bitrate&quot;:1606512,&quot;duration&quot;:102,&quot;durationISO&quot;:&quot;PT1M41.534S&quot;,&quot;assetType&quot;:&quot;Akamai Video&quot;}],&quot;captionLinks&quot;:{&quot;srt&quot;:&quot;https://nbcnewsdigital-static.nbcuni.com/snappy/caption/NBC_News/995/662/2017-08-07T12-17-15.633Z--101.5.mp4.srt&quot;,&quot;web-vtt&quot;:&quot;https://nbcnewsdigital-static.nbcuni.com/snappy/caption/NBC_News/995/662/2017-08-07T12-17-15.633Z--101.5.mp4.vtt&quot;},&quot;requiresCaptioning&quot;:false,&quot;hasCaptions&quot;:true,&quot;hasTranscript&quot;:false,&quot;transcript&quot;:&quot;&quot;,&quot;availabilityState&quot;:&quot;available&quot;}" data-mpxId="1018950211575"  data-video-state="available" vilynx-id="https://www.today.com/video/chris-pratt-and-anna-faris-announce-they-re-separating-1018950211575">
              <div class="player-l-headline">
                  <span class="player-headline-icon"><i class="icon-video-arrow"></i></span>
                    <h2 class="player-headline">Chris Pratt and Anna Faris announce they&#x27;re separating</h2>
                  <small class="player-headline-cta">Play Video
                       - <span class="player-headline-duration">1:42</span>
                  </small>
              </div>
              <div class="player-l-headline">
                  <span class="player-headline-icon"><i class="icon-video-arrow"></i></span>
                    <h2 class="player-headline">Chris Pratt and Anna Faris announce they&#x27;re separating</h2>
                  <small class="player-headline-cta">Play Video
                       - <span class="player-headline-duration">1:42</span>
                  </small>
              </div>
      
      
          <img class="player-tease-img"
            src="https://media3.s-nbcnews.com/j/MSNBC/Components/Video/201708/tdy_pop_pratt_faris_170807-.today-inline-vid-featured-desktop.jpg">
      
        </div>
      
      
      
      
      
                <section class="player-l-playlist j-video-feeds associated">
                  <h4 class="player-header-playlist associated">More video</h4>
                      <article class="player-l-tease j-video-tease" data-mpxid="1040456259968">
                        <a class="player-tease-link" href="https://www.today.com/video/watch-2-attempts-to-break-guinness-records-for-basketball-spinning-1040456259968">
                          <figure class="player-tease">
                            <i class="player-tease-icon icon-video-play"></i>
                            <span class="player-tease-duration">3:06</span>
                            <img class="tease-icon-play" src="https://nodeassets.today.com/cdnassets/today-images/svg/video-play-white.svg" alt="Play" />
                      <noscript>
                                <img class="tease-image"
                                  src="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_world_record_170906.today-vid-canonical-small-desktop.jpg"
                                  title="Watch 2 attempts to break Guinness records for basketball spinning"
                                  alt="Watch 2 attempts to break Guinness records for basketball spinning">
                              </noscript>
                              <img class="tease-image tease-image-placeholder j-lazy-img"
                                src="https://nodeassets.today.com/cdnassets/today-images/placeholder.png"
                                srcset="https://nodeassets.today.com/cdnassets/today-images/placeholder@2x.png 2x"
                                alt=""
                                data-src="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_world_record_170906.today-vid-canonical-small-desktop.jpg"
                                data-title="Watch 2 attempts to break Guinness records for basketball spinning"
                                data-classes="tease-image tease-image-placeholder">      <small class="tease-sponsored">Sponsored Content</small>
                            <small class="tease-playing">Now Playing</small>
                          </figure>
                          <h2 class="player-tease-headline">Watch 2 attempts to break Guinness records for basketball spinning</h2>
                        </a>
                      </article>
                      <article class="player-l-tease j-video-tease" data-mpxid="1040456259794">
                        <a class="player-tease-link" href="https://www.today.com/video/who-knew-about-football-where-did-the-la-rams-originate-1040456259794">
                          <figure class="player-tease">
                            <i class="player-tease-icon icon-video-play"></i>
                            <span class="player-tease-duration">3:52</span>
                            <img class="tease-icon-play" src="https://nodeassets.today.com/cdnassets/today-images/svg/video-play-white.svg" alt="Play" />
                      <noscript>
                                <img class="tease-image"
                                  src="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_who_knew_170906.today-vid-canonical-small-desktop.jpg"
                                  title="Who Knew? about football: Where did the LA Rams originate?"
                                  alt="Who Knew? about football: Where did the LA Rams originate?">
                              </noscript>
                              <img class="tease-image tease-image-placeholder j-lazy-img"
                                src="https://nodeassets.today.com/cdnassets/today-images/placeholder.png"
                                srcset="https://nodeassets.today.com/cdnassets/today-images/placeholder@2x.png 2x"
                                alt=""
                                data-src="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_who_knew_170906.today-vid-canonical-small-desktop.jpg"
                                data-title="Who Knew? about football: Where did the LA Rams originate?"
                                data-classes="tease-image tease-image-placeholder">      <small class="tease-sponsored">Sponsored Content</small>
                            <small class="tease-playing">Now Playing</small>
                          </figure>
                          <h2 class="player-tease-headline">Who Knew? about football: Where did the LA Rams originate?</h2>
                        </a>
                      </article>
                      <article class="player-l-tease j-video-tease" data-mpxid="1040444483656">
                        <a class="player-tease-link" href="https://www.today.com/video/cmt-s-2017-artist-of-the-year-winners-are-1040444483656">
                          <figure class="player-tease">
                            <i class="player-tease-icon icon-video-play"></i>
                            <span class="player-tease-duration">1:34</span>
                            <img class="tease-icon-play" src="https://nodeassets.today.com/cdnassets/today-images/svg/video-play-white.svg" alt="Play" />
                      <noscript>
                                <img class="tease-image"
                                  src="https://media4.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_cmt_170906.today-vid-canonical-small-desktop.jpg"
                                  title="CMT’s 2017 Artist of the Year winners are…"
                                  alt="CMT’s 2017 Artist of the Year winners are…">
                              </noscript>
                              <img class="tease-image tease-image-placeholder j-lazy-img"
                                src="https://nodeassets.today.com/cdnassets/today-images/placeholder.png"
                                srcset="https://nodeassets.today.com/cdnassets/today-images/placeholder@2x.png 2x"
                                alt=""
                                data-src="https://media4.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_cmt_170906.today-vid-canonical-small-desktop.jpg"
                                data-title="CMT’s 2017 Artist of the Year winners are…"
                                data-classes="tease-image tease-image-placeholder">      <small class="tease-sponsored">Sponsored Content</small>
                            <small class="tease-playing">Now Playing</small>
                          </figure>
                          <h2 class="player-tease-headline">CMT’s 2017 Artist of the Year winners are…</h2>
                        </a>
                      </article>
                      <article class="player-l-tease j-video-tease" data-mpxid="1040444995720">
                        <a class="player-tease-link" href="https://www.today.com/video/kathie-lee-dishes-about-her-dinner-with-kris-jenner-1040444995720">
                          <figure class="player-tease">
                            <i class="player-tease-icon icon-video-play"></i>
                            <span class="player-tease-duration">2:17</span>
                            <img class="tease-icon-play" src="https://nodeassets.today.com/cdnassets/today-images/svg/video-play-white.svg" alt="Play" />
                      <noscript>
                                <img class="tease-image"
                                  src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_jenner_170906.today-vid-canonical-small-desktop.jpg"
                                  title="Kathie Lee dishes about her dinner with Kris Jenner"
                                  alt="Kathie Lee dishes about her dinner with Kris Jenner">
                              </noscript>
                              <img class="tease-image tease-image-placeholder j-lazy-img"
                                src="https://nodeassets.today.com/cdnassets/today-images/placeholder.png"
                                srcset="https://nodeassets.today.com/cdnassets/today-images/placeholder@2x.png 2x"
                                alt=""
                                data-src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201709/tdy_pop_klg_jenner_170906.today-vid-canonical-small-desktop.jpg"
                                data-title="Kathie Lee dishes about her dinner with Kris Jenner"
                                data-classes="tease-image tease-image-placeholder">      <small class="tease-sponsored">Sponsored Content</small>
                            <small class="tease-playing">Now Playing</small>
                          </figure>
                          <h2 class="player-tease-headline">Kathie Lee dishes about her dinner with Kris Jenner</h2>
                        </a>
                      </article>
                </section>
              
      
      </div>
      
            <p>
        The idea of having a best friend, though — male or female? Faris thinks it’s “messed up.”
      </p>
      
            <p>
        “It puts so much pressure on any one person, when I truly believe it’s okay to have intimacy with different people in different ways. And ranking your friends? It just shouldn’t happen, at least not beyond grade school,” she wrote.
      </p>
      
            <p>
        You can read more of Faris’ thoughts on friendships and life when “Unqualified,” featuring a foreword by Pratt, is released on Oct. 24.
      </p>
      
            <p>
        <em>Follow Shane Lou on <a href="https://twitter.com/shanexlou" target="_blank">Twitter</a>.</em>
      </p>
      
        </div>
      
      
        <div class="entry-bottom">
          <div class="entry-meta">
            <p class="entry-taxonomy">
              <strong>More: </strong>
                <span><a href="https://www.today.com/popculture">Pop Culture</a></span>
                <span><a href="https://www.today.com/popculture/more">Popculture</a></span>
            </p>
          </div>
      
              <aside class="entry-social bottom j-share-bar-bottom" data-share-image-url="https://media1.s-nbcnews.com/i/newscms/2017_32/1270614/chris-pratt-anna-faris-separate-today-tease-001-170807_8b376a6d0c7aa4751af06721b67b26f5.jpg" data-share-url="//on.today.com/2wJgy5k" data-share-headline="Here&#x27;s%20why%20Anna%20Faris%20didn&#x27;t%20really%20think%20Chris%20Pratt%20was%20her%20best%20friend" data-section="popculture">
                
                <div class="btn btn-facebook j-facebook">
                  <i class="icon-facebook j-article-share j-facebook" platform="facebook"></i>
                  <span class="label-facebook j-facebook j-share-label">share</span>
                </div>
                
                <div class="btn btn-twitter j-twitter">
                  <i class="icon-twitter j-article-share j-twitter" platform="twitter"></i>
                  <span class="label-twitter j-twitter j-share-label">tweet</span>
                </div>
                
                <div class="btn btn-pinterest j-pinterest">
                  <i class="icon-pinterest j-article-share j-pinterest" platform="pinterest"></i>
                  <span class="label-pinterest j-pinterest j-share-label">pin</span>
                </div>
                
                <div class="btn btn-email j-email">
                  <i class="icon-email j-article-share j-email" platform="email"></i>
                  <span class="label-email j-email j-share-label">email</span>
                </div>
              </aside>
      
                <div class="article-newsletter">
                  
                  
                  
                  
                  
                    <div class="newsletter-l-wrapper">
                    	<div class="j_newsletter_subscribe" data-show_prompt="true" data-nlid="158" data-prompt_text="TODAY Pop Culture newsletter" data-placement="article_bottom">
                    	</div>
                    </div>
                </div>
                <div class="revpanel-belowarticle revpanel-desktop" id="revpanel-belowarticle-116000" data-component-name="revpanel-belowarticle"></div>
      
        </div>
      </article>

    <div class="j-player-l-container movable" id="ndp-player-container">
      <!-- Spinning Semi-circle -->
      <div class="loading-container">
      	<div class="loader">
      	  <div class="loading-circle"></div>
      	</div>
      </div>  <div id="js-control-rack-placeholder"></div>
    </div>
    <script type="text/template" id="js-control-rack">
      <% if ((isAd) || (isVideo && useDuringContent)) { %>
      	<% if ((lastMouseMove + hideDelay) > (currentTime)) { %>
      		<div class="video-scrubber">
      				<% if (isPlaying) { %>
      				<div class="btn-controls playpause btn-left control-pause">
      					<i class="icon-video-pause"></i>
      				<% } else { %>
      				<div class="btn-controls playpause btn-left control-play">
      					<i class="icon-video-arrow"></i>
      				<% } %>
      			</div>
      			<% if (isAd) { %>
      			<div class="ad-control">
      				<div class="center-content">
      					Your video begins in <div class="ad-time"><%- timeFormat(endTime-currentTime) %></div>
      				</div>
      			</div>
      			<% } %>
      			<% if (isVideo && !isAd) { %>
      			<div class="time-control">
      				<div class="time time-progress"><%- timeFormat(currentTime) %></div>
      				<div class="scrubber-wrapper">
      					<div class="scrubber">
      						<div id="scrubber-status" class="scrubber-status" style="width: <%= Math.floor((currentTime * 100) / endTime) %>%">&nbsp;</div>
      					</div>
      				</div>
      				<div class="time time-end"><%- timeFormat(endTime) %></div>
      			</div>
      			<div class="btn-right">
      				<% if (isDesktop) { %>
      					<% if (inMutedState) { %>
      					<div class="btn-controls sound control-volume-off">
      						<i class="icon-video-sound-off"></i>
      					<% } else { %>
      					<div class="btn-controls sound control-volume-on">
      						<i class="icon-video-sound-on"></i>
      					<% } %>
      					</div>
      				<% } %>
      				<div class="btn-controls cc control-cc">
      					<i class="icon-video-cc"></i>
      					<% if (showCaptionOptions) { %>
      						<div class="js-control-ccOptions">
      							<i class="icon-video-cc-options control-cc-options">Options</i>
      							<i class="icon-video-cc-english control-cc-english">English</i>
      							<i class="icon-video-cc-off control-cc-off">Off</i>
      						</div>
      					<% } %>
      				</div>
      					<% if (inFullscreenState) { %>
      					<div class="btn-controls fullscreen control-fullscreen control-exit-fullscreen">
      						<i class="icon-video-fullscreen"></i>
      					<% } else { %>
      					<div class="btn-controls fullscreen control-fullscreen control-enter-fullscreen">
      						<i class="icon-video-fullscreen"></i>
      					<% } %>
      				</div>
      			</div>
      			<% } %>
      		</div>
      	<% } %>
      <% } %>
    </script>

    <a id="scroll-to-top" href="#0"><span class="scroll-arrow"></span>TOP</a>
  </section>
</main>

        <footer class="site-footer">
            <ul class="more-l-wrapper">
            	<li class="more-item j-nav-more">
            		<a href="//www.today.com/about">About TODAY</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://visit.today.com">Visit TODAY</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://budurl.com/zdtTDYtdyns122216">TODAY store</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="//www.today.com/info/app">TODAY apps</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="//www.today.com/info/contact-us">Contact us</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="//www.today.com/sitemap">Sitemap</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="//www.nbcunicareers.com">Jobs</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="//www.today.com/info/terms-and-conditions">Terms &amp; Conditions</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.nbcuni.com/privacy/full-privacy-policy">Privacy policy</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="//www.today.com/info/closed-captioning">Closed captioning</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://together.nbcuni.com" target="_blank">Advertise</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a id="_bapw-link" href="http://info.evidon.com/pub_info/1241?" target="_blank"><img id="_bapw-icon" src="//c.betrad.com/pub/icon1.png">&nbsp;AdChoices</a>
            	</li>
            </ul>	<ul class="brand-l-wrapper">
        		<li class="brand-item j-nav-brand brand-cnbc"><a href="http://cnbc.com/"><i class="icon-cnbc-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-msnbc"><a href="http://msnbc.com/"><i class="icon-msnbc-tv"></i></a></li>
        		<li class="brand-item j-nav-brand brand-nbcnews"><a href="http://nbcnews.com/"><i class="icon-nbcnews-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-today"><a href="http://www.today.com/"><i class="icon-today-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-xfinity"><a href="http://xfinity.com/"><i class="icon-xfinity-logo"></i></a></li>
        	</ul>
        </footer>    </div>

      <script id="mps-ext-load" type="text/javascript">
        var mpscall = { site:'todayshow', 'cag[device]':'desktop' },
            mpsopts = { host:'mps.nbcnews.com' },
            mps = mps || {};
    
        mpscall['cag[primary_section]'] = 'popculture';
        mpscall['cag[primary_topic]'] = 'popculture';
        mpscall['cag[primary_subtopic]'] = '';
        mpscall['cag[primary_label]'] = '';
        mpscall['cag[primary_show]'] = '';
        mpscall['cag[entryno]'] = '1';
        mpscall['type'] = 'post';
        mpscall['is_content'] = '1';
        mpscall['cag[breaking_news]'] = '0';
        mpscall['cag[byline]'] = 'Shane Lou';
        mpscall['cag[series]'] = '';
        mpscall['cag[anchors]'] = '';
        mpscall['cag[shows]'] = '';
        mpscall['cag[sections]'] = 'popculture';
        mpscall['cag[labels]'] = '';
        mpscall['cag[topics]'] = 'popculture';
        mpscall['cag[subtopics]'] = 'relationships';
        mpscall['cag[external_id]'] = '116000';
        mpscall['taxonomy'] = 'popculture,popculture';
        mpscall['cat'] = 'popculture|popculture';
        mpscall['path'] = '/popculture/popculture/here-s-why-anna-faris-didn-t-really-think-chris-116000';
    
        document.write('<scr' + 'ipt id="mps-ext-load" src="//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js"></scr' + 'ipt>');
        // I am using this value below when I load more ads
        var mpsload = { src:'//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js?nowrite=jq' };
      </script>

      <script>
        function loadCSS(url) {
          var link = document.createElement("link");
          link.type = "text/css";
          link.rel = "stylesheet";
          link.href = url;
          document.getElementsByTagName("head")[0].appendChild(link);
        }
        setTimeout(function(){
          loadCSS("https://nodeassets.today.com/styles/secondary-c77bf41caa.min.css");
        },0);
      </script>

    <script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-db4c230822fb4e54d9ac312fcb48017ee99e47d3.js"></script>
    <script src="https://nodeassets.today.com/scripts/config/vendor-7c01052521.min.js"></script>
    <script type="text/javascript">
      (function ($) {
        Tdy = window.Tdy || {};
        Tdy.NDPSiteData = Tdy.NDPSiteData  || {};
        Tdy.NDPSiteData.siteData = Tdy.NDPSiteData.siteData || {};
      }(window.jQuery));
    </script>



        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
        
            <script src="https://nodeassets.today.com/scripts/desktop/entrypage-ae94969049.min.js"></script>
        
        







    <script type="text/javascript">
      if(window._satellite && typeof analyticsDataLayer !== 'undefined') {
        _satellite.pageBottom();

        if(analyticsDataLayer.page == 'search'){
            _satellite.track('search');
        } else if (analyticsDataLayer.page === 'slideshow') {
            _satellite.track('slideshow_page');
        } else if (analyticsDataLayer.page === 'recipe'){
            _satellite.track('articleView');
        } else if (analyticsDataLayer.page !== 'article') {
            _satellite.track('standard');
        }
      }
    </script>

    <script>
      if (typeof mps !== 'undefined' && typeof (mps.writeFooter) === 'function') {
          mps.writeFooter();
      }
    </script>

        <script src="//nvcdn.today.com/_elliott/jenga?widgets=core,zinger2,content,newsletter,social,fivestar,troff"></script>
        <link type="text/css" rel="stylesheet" href="//nvcdn.today.com/_elliott/jenga_css?widgets=core,zinger2,content,newsletter,social,fivestar,troff">
    <script src="https://jetpack.nbcnews.com/prod/Servejetpack?bucket=jetpack-rev&bundle=jetpack-master/today"></script>
</body>
</html>
<!-- requestedAt: 2017-09-07T06:00:29.677Z; executionTime: 181; ra: ws; -->