<!DOCTYPE html><html lang="en" data-reactroot=""><head><title data-rh="true">Why Roald Dahl begged parents to vaccinate children for measles</title><meta data-rh="true" name="msapplication-TileColor" content="#FFFFFF"/><meta data-rh="true" name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta data-rh="true" name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/browserconfig.xml"/><meta data-rh="true" charSet="utf-8"/><meta data-rh="true" http-equiv="x-ua-compatible" content="ie=edge"/><meta data-rh="true" property="fb:app_id" content="122384521533"/><meta data-rh="true" property="fb:admins" content="100001657893615"/><meta data-rh="true" property="fb:pages" content="12566691349"/><meta data-rh="true" property="fb:pages" content="43060543381"/><meta data-rh="true" property="fb:pages" content="877272149009111"/><meta data-rh="true" property="fb:pages" content="363939277982"/><meta data-rh="true" property="fb:pages" content="833762920078637"/><meta data-rh="true" property="fb:pages" content="1228114460538309"/><meta data-rh="true" property="fb:pages" content="184293318271345"/><meta data-rh="true" property="fb:pages" content="157687092983"/><meta data-rh="true" property="og:site_name" content="TODAY.com"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="twitter:site" content="@TodayShow"/><meta data-rh="true" name="twitter:creator" content="TodayShow"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><meta data-rh="true" name="description" content="A measles outbreak in Williamsburg, Brooklyn, in an unvaccinated community, is a reminder of author Roald Dahl&#x27;s daughter Olivia, who died of measles."/><meta data-rh="true" property="og:url" content="https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191"/><meta data-rh="true" property="og:title" content="Why Roald Dahl begged parents to vaccinate their children for measles"/><meta data-rh="true" property="og:description" content="A vaccine came too late for his daughter, Olivia."/><meta data-rh="true" property="og:image" content="https://media3.s-nbcnews.com/j/newscms/2019_15/1424637/roald-dahl-today-main-190410_de4a06f522da6fd8f2a25f572b957572.social_share_1200x630_center.jpg"/><meta data-rh="true" property="og:image:secure_url" content="https://media3.s-nbcnews.com/j/newscms/2019_15/1424637/roald-dahl-today-main-190410_de4a06f522da6fd8f2a25f572b957572.social_share_1200x630_center.jpg"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:image:src" content="https://media3.s-nbcnews.com/j/newscms/2019_15/1424637/roald-dahl-today-main-190410_de4a06f522da6fd8f2a25f572b957572.social_share_1024x512_center.jpg"/><meta data-rh="true" name="twitter:image" content="https://media3.s-nbcnews.com/j/newscms/2019_15/1424637/roald-dahl-today-main-190410_de4a06f522da6fd8f2a25f572b957572.social_share_1024x512_center.jpg"/><meta data-rh="true" name="twitter:title" content="Why Roald Dahl begged parents to vaccinate their children for measles"/><meta data-rh="true" name="twitter:description" content="A vaccine came too late for his daughter, Olivia."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="thumbnail" content="https://media3.s-nbcnews.com/j/newscms/2019_15/1424637/roald-dahl-today-main-190410_de4a06f522da6fd8f2a25f572b957572.social_share_1024x768_scale.jpg"/><link data-rh="true" rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon.ico"/><link data-rh="true" rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-16x16.png"/><link data-rh="true" rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-32x32.png"/><link data-rh="true" rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-96x96.png"/><link data-rh="true" rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon.png"/><link data-rh="true" rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link data-rh="true" rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link data-rh="true" rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link data-rh="true" rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link data-rh="true" rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link data-rh="true" rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/manifest.json"/><link data-rh="true" rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link data-rh="true" rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link data-rh="true" rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link data-rh="true" rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link data-rh="true" rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link data-rh="true" rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-192x192.png"/><link data-rh="true" rel="canonical" href="https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191"/><link data-rh="true" rel="amphtml" href="https://www.today.com/today/amp/tdna191"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.today.com","logo":{"@type":"ImageObject","url":"https://sslnodeassets.nbcnews.com/cdnassets/projects/site-images/nbcnews-logo-white.png","width":166,"height":24},"sameAs":["https://twitter.com/todayshow","https://www.facebook.com/today","https://plus.google.com/+todayshow","https://www.instagram.com/todayshow","https://www.youtube.com/today"]}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"},"videoPlayerCount":{"@id":"Text","@type":"@id"}},"@type":"Dataset","url":"https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191","pageType":"Article","vertical":"today","subVertical":"","section":"parents","subSection":"parents","label":"books","packageId":"","sponsor":"","ecommerceEnabled":false,"videoPlayerCount":1}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"},"topics":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"Why Roald Dahl begged parents to vaccinate children for measles","url":"https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191","thumbnailUrl":"https://media3.s-nbcnews.com/j/newscms/2019_15/1424637/roald-dahl-today-main-190410_de4a06f522da6fd8f2a25f572b957572.social_share_1024x768_scale.jpg","alternativeHeadline":"Why Roald Dahl begged parents to vaccinate children for measles","dateCreated":"2019-04-11T13:27:33.000Z","datePublished":"2019-04-11T13:27:33.000Z","dateModified":"2019-04-11T13:27:33.000Z","articleSection":"parents","articleId":"tdna191","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"tdna191"},"topics":"","image":{"@type":"ImageObject","url":"https://media3.s-nbcnews.com/i/newscms/2019_15/1424637/roald-dahl-today-main-190410_de4a06f522da6fd8f2a25f572b957572.jpg","caption":"British novelist Roald Dahl (1916 - 1990), UK, 10th December 1971.  (Photo by Ronald Dumont/Daily Express/Getty Images)","width":2400,"height":1200},"author":[{"@type":"Person","jobTitle":"Author","name":"Kavita Varma-White","image":"https://media4.s-nbcnews.com/i/newscms/2019_02/1401271/kavita-varma-white-headshot-today-bento-190111-new_772d17b8ea79b3c201e6269776748a25.jpg"}],"publisher":{"@type":"Organization","name":"TODAY","logo":{"@type":"ImageObject","url":"https://nodeassets.today.com/cdnassets/today-images/today-logo.png","width":167,"height":25}},"description":"A measles outbreak in Williamsburg, Brooklyn, in an unvaccinated community, is a reminder of author Roald Dahl's daughter Olivia, who died of measles.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191"}}</script><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=416357699"/><link href="https://ndassets.s-nbcnews.com/main-4df1f50b7f8e00470ba8.css" media="screen, projection" rel="stylesheet" type="text/css" charSet="UTF-8"/><link href="https://ndassets.s-nbcnews.com/print-3cc2ad520bdc21e13dbd.css" media="print" rel="stylesheet" type="text/css" charSet="UTF-8"/></head><body class="articlePage sweet today"><div id="modal-root" class="z-5"></div><div id="content"><div class="container___2vv8Q" data-reactroot=""><div class="gridGuides grid___3ZRoB"><div class="gridColumns___1zOp6"><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div></div></div><div class="bannerAd___M8HV_ ad-container topbannerAd"><div class="adBackground___3sysw" style="height:0px"></div><div class="ad dn-print" data-test="ad__container"><div data-enigma="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><div style="margin-top:0"></div><div class="globalNav globalNav___2LJyT dn-print" data-test="global-nav"><ul class="links___bzPJ0"><li class="link___1baAy"><a href="https://www.today.com/">TODAY</a></li><li class="link___1baAy"><a href="https://www.today.com/on-the-show">On the Show</a></li><li class="link___1baAy secondary___1L96o"><a href="https://www.nbcnews.com/">News</a></li><li class="link___1baAy secondary___1L96o"><a href="https://www.msnbc.com/">MSNBC</a></li></ul><button class="searchIconButton css-reset-btn db absolute right0 top0 h-100"><span class="searchIconButton__icon icon icon-search searchIconButton__icon icon icon-search db absolute vh-center color-inherit"></span></button></div><section class="searchOverlay fixed absolute-fill bg-white z-max dn-print fade-out" data-test="full-screen-overlay" tabindex="0"><button class="css-reset-btn fr pa2 mt2 mr2"><span class="searchOverlay__icon icon icon-close b gray-60"></span></button><div class="clearfix"></div><div class="layout-grid-container"><form action="https://www.today.com/search" method="GET" class="searchForm relative grid-col-12-l overlay__searchForm___W519g"><label class="searchForm__label overflow-hidden v-hidden absolute" for="query" id="search_label">Search</label><div class="searchForm__box df items-center justify-between"><input type="search" class="searchForm__input f7 lh-1 mb3 flex-grow-1" aria-labelledby="search_label" id="query" name="query" placeholder="Search TODAY"/><button class="searchIconButton css-reset-btn db relative flex-none h2 w2 f5 tr"><span class="searchIconButton__icon icon icon-search searchIconButton__icon icon icon-search db absolute v-center right0 color-inherit"></span></button></div></form></div></section><div class="container___20-Ws" style="top:0"><nav class="navbar___1EKcg transparent___1w1JK"><div class="logo___1IYlZ navbar__logo--print" data-test="navbar__logo"><a href="/" data-test="navbar__logo__link" class="no-underline-print vilynx_disable"><div class="todayLogo___1nJLT white___3VXZH"><svg class="sunrise___3PpY-" xmlns="http://www.w3.org/2000/svg" width="25" height="13" viewBox="0 0 25 13"><g fill-rule="evenodd"><path d="M24.837 12.268C24.57 5.616 19.115.304 12.424.304 5.78.304.352 5.544.017 12.133c-.012.215-.017.43-.017.646h3.221c0-.209.008-.419.022-.625.321-4.805 4.316-8.615 9.181-8.615 4.883 0 8.89 3.84 9.185 8.67.012.189.018.378.018.57h3.22c0-.17-.002-.342-.01-.511"></path><path d="M12.424 4.462c-4.39 0-7.983 3.432-8.264 7.77-.013.18-.018.362-.018.547h3.22c0-.198.012-.395.035-.588.29-2.525 2.435-4.495 5.027-4.495 2.606 0 4.76 1.989 5.032 4.533.02.181.03.363.03.55h3.22c0-.179-.005-.352-.016-.528-.271-4.348-3.868-7.789-8.266-7.789"></path><path d="M12.424 8.621a4.145 4.145 0 0 0-4.14 4.16h8.281a4.146 4.146 0 0 0-4.141-4.16"></path></g></svg><span class="logo___2CvYy icon icon-vertical-today"></span></div></a><div class="sponsorContainer___34TDx adsEmpty___s7Rag ad-container dn-print" data-test="navbar__sponsor-ad"><span class="sponsorText___pkaD2" data-test="sponsorText">Sponsored By</span><div class="ad adsSponsorLogo___205aG dn-print" data-test="ad__container"><div data-enigma="true" data-slot="sponsorlogo" data-sizes="[[[1000,1],[88,31]],[[758,1],[]],[[0,0],[]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="headlineWrapper___1QKmN dn-print" data-test="navbar__headline-wrapper"><div class="subverticals___2FOCj"><ul class="subverticalsList___1VYZ- transparent font-sub-hed f5 ttu"><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/food" class="vilynx_disable">Food</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/home" class="vilynx_disable">Home</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/health" class="vilynx_disable">Health &amp; Wellness</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/style" class="vilynx_disable">Style</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/parents" class="vilynx_disable">Parents</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/popculture" class="vilynx_disable">Pop Culture</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/shop" class="vilynx_disable">Shop</a></li><li class="subverticalsListElement___1q6qW"><a href="https://games.today.com/?arkpromo=Site_TopNav" class="vilynx_disable">Games</a></li></ul></div><div class="headlineTitle___3PPzS"><h2 class="headlineTitleText___CRuAl"></h2></div><div class="socialShareWrapper___39f3A"><div class="socialShareList socialWrapper___3Xzcr dn-print" data-test="social-share-list"><input type="checkbox" class="socialMenuCheckbox___wPMTO" id="social-menu-toggle--navbar" tabindex="-1"/><ul class="socialList___3uU5h js-social-share"><li class="socialListText___1zCg1">Share this —</li><li class="socialListIcon___qe6cE"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191" target="_blank" rel="noopener noreferrer"><span class="icon icon-facebook socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE"><a href="https://twitter.com/intent/tweet?text=&amp;via=TODAYshow&amp;url=https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191&amp;original_referer=https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191" target="_blank" rel="noopener noreferrer"><span class="icon icon-twitter socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE"><a href="mailto:?subject=&amp;body=https://www.today.com/parents/roald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191"><span class="icon icon-email socialIcon___23yXL socialIconEmail___3L16X"></span></a></li><li class="socialListIcon___qe6cE socialListIconVisibleSmall___3KHjr"><a class="js-sms-link" href="sms:?body=%20via%20NBC%20News%20-%20https%3A%2F%2Fwww.today.com%2Fparents%2Froald-dahls-plea-parents-make-sure-tragedy-does-not-happen-t191"><span class="icon icon-phone socialIcon___23yXL"></span></a></li></ul><label class="socialMenuExpand___3QMcb" for="social-menu-toggle--navbar"><span class="socialMenuDot___1HnaQ"></span><svg viewBox="0 0 20 20" class="socialMenuClose___80u9j"><line x1="0" x2="20" y1="0" y2="20" class="socialMenuCloseLine___2H9En"></line><line x1="0" x2="20" y1="20" y2="0" class="socialMenuCloseLine___2H9En"></line></svg></label></div></div></div><button class="hamburger___2FGRa dn-print" data-test="navbar__hamburger-button"><span></span><span></span><span></span></button></nav></div><div class="bg-knockout-primary"><div><div><div class="article container___2EGEI"><section class="articleHero container___2r2e1 noimage___gg7P9"><header class="header___ivcmX mh5 mh0-print" data-test="article-hero__header"><aside><h2 class="unibrow articleTitleSection taxterm___3ynvJ f2 founders-mono ttu ls-tight fw4 relative z-3"><a href="https://www.today.com/parents" class="vilynx_disable"><span>Parents</span></a></h2></aside><div class="articleHero___37q3K"><h1 class="headline___CuovH f8 f9-m fw3 mb3 mt0 publico-hed lh-title">Why Roald Dahl begged parents to vaccinate children for measles</h1><div class="articleDek dekSummary___GcgCT f4 f5-m f6-l f7-xl publico-hed lh-copy fw3 ls-normal mb3 mb6-m">A vaccine came too late for his daughter, Olivia.</div></div></header><div class="heroMediaHolder___1X_U1"></div></section><article class="articleBody overflow-x-hidden overflow-x-visible-l" data-taboola-target="read-more"><div class="gridContainer___3alrm noMainImage___3YWBu"><div class="ad dn-print" data-test="ad__container"><div data-enigma="true" data-slot="interstitial" data-sizes="[[[0,0],[[4,4]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><div class="section___2arDM"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"></div></div><div class="section___2arDM lastSection___2KSdE"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"><div class="tabletNewsletter___Av6eE"><div class="container___jsHMh today___1l_0d dn-print" data-test="newsletter-signup"><div class="borderTop___3KbzM"></div><div></div><div class="signupBackground___27LhS"><h2 class="signupTitle___15fvr">Get the latest from TODAY</h2><div class="signupForeground___2FAE6"><div class="signupMessage___3ctJh">Sign up for our newsletter</div><button class="animateSubscribeButton___EAiad signupButton___Vnoko founders-cond lh-none f4 fs-normal ls-normal pv6">SUBSCRIBE</button></div></div></div></div><section class="mb7"><div class="mb1 founders-mono f2 lh-copy gray-80 ls-tight"><time class="relative z-1" dateTime="Tue Feb 03 2015 14:25:00 GMT+0000 (UTC)">Feb. 3, 2015, 2:25 PM GMT</time><span> / Updated </span><time class="relative z-1" dateTime="Thu Apr 11 2019 13:27:33 GMT+0000 (UTC)">April 11, 2019, 1:27 PM GMT</time><span> / <!-- -->Source: <!-- -->TODAY</span></div><div class="founders-cond f6 lh-none" data-test="byline">By <!-- -->Kavita Varma-White</div></section><p class=""><em>When <a href="https://www.today.com/food/scrumiddlyumptious-officially-word-oxford-english-dictionary-t102842" target="_blank">Roald Dahl </a>comes to mind, you generally think of "Charlie and the Chocolate Factory," or "James and Giant Peach," or any of his many other books or screenplays.</em></p><p class=""><em>What you don't connect him to is measles. Until now. With the recent measles outbreak in New York City that has spurred a health emergency declaration and past outbreaks including at Disneyland in California — spread largely by unvaccinated individuals who came in contact with an infected person — comes an awareness that the disease, though commonly harmless, can sometimes have fatal complications. </em></p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><div id="taboolaReadMoreBelow"></div><p class=""><em>Dahl's 7-year-old daughter died of measles encephalitis in 1962. Years later, in 1988, the author wrote <a href="http://roalddahl.com/roald-dahl/timeline/1960s/november-1962">a poignant letter</a> to the Sandwell Health Authority in Britain urging parents to get their kids vaccinated, and it has been rediscovered and shared, <a href="http://www.washingtonpost.com/news/morning-mix/wp/2015/02/02/the-saddest-story-roald-dahl-ever-wrote-about-his-daughters-death-from-measles-and-is-worth-reading-today/?tid=sm_fb">according to the Washington Post.</a></em></p><figure class="medium___16lj6"><div class="lazyload___3_cpa theimg___1sY8s"><div class="inner___1zUyP"><div style="height:50px" class="lazyload-placeholder"></div></div><div class="placeholder___1Lzhg"><div class="r56___3MAQa  dn-l" data-bp="s"></div><div class="r56___3MAQa dn db-l " data-bp="l"></div></div></div><figcaption class="caption___fMPAB f3 lh-copy grey-100 publico-txt caption___1mNth mt4"><span class="mr3">Roald Dahl&#x27;s daughter died of measles at age 7. </span><span class="f2 ls-tight gray-80 ws-tight founders-mono dib">Getty Images</span></figcaption></figure><p class=""><em>Here's an excerpt of what Dahl wrote. (And, yes, you might need some tissues.)</em></p><p class="">Olivia, my eldest daughter, caught measles when she was seven years old. As the illness took its usual course I can remember reading to her often in bed and not feeling particularly alarmed about it. Then one morning, when she was well on the road to recovery, I was sitting on her bed showing her how to fashion little animals out of coloured pipe-cleaners, and when it came to her turn to make one herself, I noticed that her fingers and her mind were not working together and she couldn't do anything.</p><p class="">"Are you feeling all right?" I asked her.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">"I feel all sleepy," she said.</p><p class="">In an hour, she was unconscious. In twelve hours she was dead.</p><p class="">The measles had turned into a terrible thing called measles encephalitis and there was nothing the doctors could do to save her. That was twenty-four years ago in 1962, but even now, if a child with measles happens to develop the same deadly reaction from measles as Olivia did, there would still be nothing the doctors could do to help her.</p><p class="">On the other hand, there is today something that parents can do to make sure that this sort of tragedy does not happen to a child of theirs. They can insist that their child is immunised against measles. I was unable to do that for Olivia in 1962 because in those days a reliable measles vaccine had not been discovered. Today a good and safe vaccine is available to every family and all you have to do is to ask your doctor to administer it."</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class=""><em><em><em>Editor's Note: </em>This article was originally published Feb. 2, 2015. </em></em></p><p class="lastMarkupItem"><em>On a TODAY broadcast in April 2016, <a href="http://www.today.com/popculture/robert-deniro-debates-autism-s-link-vaccines-today-show-t86136" target="_blank">actor/director Robert De Niro questioned whether vaccines are safe</a> and whether declining vaccination rates are fueling deadly outbreaks of diseases like measles. However, <a href="http://www.today.com/health/de-niro-says-find-truth-vaccines-scientists-already-did-t86251" target="_blank">the science is quite clear</a> that <a href="http://www.nbcnews.com/health/kids-health/one-more-study-shows-vaccines-dont-cause-autism-n345611" target="_blank">vaccines do not cause autism</a> and decreasing vaccination rates are in fact <a href="http://www.nbcnews.com/storyline/measles-outbreak/measles-vaccine-gaps-put-u-s-risk-reports-show-n441911" target="_blank">putting more U.S. children at risk</a>. </em></p><section class="inlineVideo___3ZAlE"><div class="background___MJluj"><div class="player___16ja0"><div class="videoPlayer container___2PgWR adNotPlaying___2SAW9"><div id="1486194755867"></div></div></div></div><div class="pt4 pl4 pr8 pt5-m pl6-m pr9-m info___3BGcG"><h2 class="title___1CDQX f4 f6-m lh-copy founders-cond ma0 pa0"><a href="https://www.today.com/video/measles-outbreak-new-york-city-declares-health-emergency-1486194755867" class="vilynx_disable">Measles outbreak: New York City declares health emergency</a></h2><span class="infoText___2xq7T f2 ttu mt3"><span class="date___2i7u0">April 10, 2019</span><span>00:35</span></span><div class="share___20RDh share___1JwIX dn-print" data-test="social-share-inline"><div class="shareExpander___2NOfK shareExpander___3rhK_ hoverEffect___2ABX6"><span class="shareDot___1pyZs shareDot___B7eCO"></span><svg class="shareClose___20QK- shareClose___CpTmB" viewBox="0 0 15 15"><line class="shareLine___2C4yN" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___2C4yN" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___CJe3K shareList___2nQGQ"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/measles-outbreak-new-york-city-declares-health-emergency-1486194755867" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="https://twitter.com/intent/tweet?text=Measles outbreak: New York City declares health emergency&amp;via=TODAYshow&amp;url=https://www.today.com/video/measles-outbreak-new-york-city-declares-health-emergency-1486194755867&amp;original_referer=https://www.today.com/video/measles-outbreak-new-york-city-declares-health-emergency-1486194755867" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="mailto:?subject=Measles outbreak: New York City declares health emergency&amp;body=https://www.today.com/video/measles-outbreak-new-york-city-declares-health-emergency-1486194755867" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___1Agiy shareIcon___26LhB"></span></a></div></div></div></section><div class="articleBylineContainer "></div></div><div class="rightRail___IGUOf"><div class="ad rightRailAd___35GWq tc tl-m ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="ad midresponsiveAd___3hmNF ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></article></div></div></div></div><nav class="container___3XG4H founders-mono f2 lh-none ls-tight dn-print" data-test="footer"><a href="/" title="return to Home page"><span class="icon icon-today-sunrise backdropLogo___1fLpK"></span></a><div class="row___2hzaG"><ul class="links___1wEPz"><li><a href="//www.today.com/about">About</a></li><li><a href="//visit.today.com/">Visit</a></li><li><a href="//www.nbcstore.com/shop-by-show/today-show.html">Today Store</a></li><li><a href="//www.today.com/info/app">Today Apps</a></li><li><a href="//www.today.com/info/contact-us">Contact</a></li><li><a href="http://www.nbcunicareers.com/">Careers</a></li><li><a href="//www.nbcuniversal.com/privacy">Privacy Policy</a></li><li><a href="//www.today.com/info/terms-and-conditions">Terms of Service</a></li><li><a href="//www.today.com/info/closed-captioning">Closed Captioning</a></li><li><a href="//www.today.com/sitemap">SiteMap</a></li><li><a href="//together.nbcuni.com/">Advertise</a></li><li><a href="//info.evidon.com/pub_info/267?v=1"><img src="https://c.betrad.com/pub/icon1.png" alt="" class="bapwIcon___zk0Iq"/>AdChoices</a></li></ul></div><div class="row___2hzaG"><p class="copyright___3CuB7 founders-mono f2 lh-none ls-tight">© <!-- -->2019<!-- --> NBC UNIVERSAL</p><ul class="brands___3I_td"><li><a href="http://nbcnews.com"><span class="icon icon-nbcnews-white nbcNews___1C-dc"></span></a></li><li><a href="http://msnbc.com"><span class="icon icon-msnbc msnbc___2LgO3"></span></a></li><li><a href="http://www.today.com"><span class="icon icon-today today___1FkVe"></span></a></li></ul></div></nav></div></div><script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-f61f7bcb705dcb4f28f05fc143faaa9d8c7d1990.js"></script><script>if (typeof window._satellite !== "undefined") {window._satellite.pageBottom();}</script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"tdna191","transporter":"false","targeting":"today|books|parents|health|dads"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Ftoday\u002Fparents\u002Fparents","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://ndassets.s-nbcnews.com/ads-2f95b934de80b8c39fd5.js"></script><script charSet="UTF-8">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</script><script src="https://ndassets.s-nbcnews.com/manifest-f13ac03cf9595d192df8.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/node_static_2b6609e24fd00b277d93.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/main-4df1f50b7f8e00470ba8.js" defer="" charSet="UTF-8"></script></body></html>