<!DOCTYPE html><html lang="en" data-reactroot=""><head><title data-rh="true">&#x27;Real Housewives&#x27; defends her choice to not clothe daughter at home</title><meta data-rh="true" name="msapplication-TileColor" content="#FFFFFF"/><meta data-rh="true" name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta data-rh="true" name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/browserconfig.xml"/><meta data-rh="true" charSet="utf-8"/><meta data-rh="true" http-equiv="x-ua-compatible" content="ie=edge"/><meta data-rh="true" property="fb:app_id" content="122384521533"/><meta data-rh="true" property="fb:admins" content="100001657893615"/><meta data-rh="true" property="fb:pages" content="12566691349"/><meta data-rh="true" property="fb:pages" content="43060543381"/><meta data-rh="true" property="fb:pages" content="877272149009111"/><meta data-rh="true" property="fb:pages" content="363939277982"/><meta data-rh="true" property="fb:pages" content="833762920078637"/><meta data-rh="true" property="fb:pages" content="1228114460538309"/><meta data-rh="true" property="fb:pages" content="184293318271345"/><meta data-rh="true" property="fb:pages" content="157687092983"/><meta data-rh="true" property="og:site_name" content="TODAY.com"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="twitter:site" content="@TodayShow"/><meta data-rh="true" name="twitter:creator" content="TodayShow"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><meta data-rh="true" name="description" content="Real Housewives star Meghan King Edmonds addressed online mommy shamers before they could criticize her for letting her daughter go unclothed at home."/><meta data-rh="true" property="og:url" content="https://www.today.com/parents/real-housewives-defends-her-choice-not-clothe-daughter-home-t159378"/><meta data-rh="true" property="og:title" content="&#x27;Real Housewives&#x27; star defends choice to not clothe toddler at home"/><meta data-rh="true" property="og:description" content="Meghan King Edmonds addressed online mommy-shamers before they could criticize her parenting style."/><meta data-rh="true" property="og:image" content="https://media2.s-nbcnews.com/j/newscms/2019_30/1463553/meghan-king-edmonds-today-main-190722_8d4286ad3b50ccaa70135ee28cb34afd.social_share_1200x630_center.jpg"/><meta data-rh="true" property="og:image:secure_url" content="https://media2.s-nbcnews.com/j/newscms/2019_30/1463553/meghan-king-edmonds-today-main-190722_8d4286ad3b50ccaa70135ee28cb34afd.social_share_1200x630_center.jpg"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:image:src" content="https://media2.s-nbcnews.com/j/newscms/2019_30/1463553/meghan-king-edmonds-today-main-190722_8d4286ad3b50ccaa70135ee28cb34afd.social_share_1024x512_center.jpg"/><meta data-rh="true" name="twitter:image" content="https://media2.s-nbcnews.com/j/newscms/2019_30/1463553/meghan-king-edmonds-today-main-190722_8d4286ad3b50ccaa70135ee28cb34afd.social_share_1024x512_center.jpg"/><meta data-rh="true" name="twitter:title" content="&#x27;Real Housewives&#x27; star defends choice to not clothe toddler at home"/><meta data-rh="true" name="twitter:description" content="Meghan King Edmonds addressed online mommy-shamers before they could criticize her parenting style."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="thumbnail" content="https://media2.s-nbcnews.com/j/newscms/2019_30/1463553/meghan-king-edmonds-today-main-190722_8d4286ad3b50ccaa70135ee28cb34afd.social_share_1024x768_scale.jpg"/><link data-rh="true" rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon.ico"/><link data-rh="true" rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-16x16.png"/><link data-rh="true" rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-32x32.png"/><link data-rh="true" rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-96x96.png"/><link data-rh="true" rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon.png"/><link data-rh="true" rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link data-rh="true" rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link data-rh="true" rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link data-rh="true" rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link data-rh="true" rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link data-rh="true" rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/manifest.json"/><link data-rh="true" rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link data-rh="true" rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link data-rh="true" rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link data-rh="true" rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link data-rh="true" rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link data-rh="true" rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-192x192.png"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/header-footer/1.0.6/today/header.css" rel="stylesheet"/><link data-rh="true" rel="canonical" href="https://www.today.com/parents/real-housewives-defends-her-choice-not-clothe-daughter-home-t159378"/><link data-rh="true" rel="amphtml" href="https://www.today.com/today/amp/tdna159378"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/header-footer/1.0.6/today/footer.css" rel="stylesheet"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/header-footer/1.0.6/icons.css" rel="stylesheet"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.today.com","logo":{"@type":"ImageObject","url":"https://sslnodeassets.nbcnews.com/cdnassets/projects/site-images/nbcnews-logo-white.png","width":166,"height":24},"sameAs":["https://twitter.com/todayshow","https://www.facebook.com/today","https://plus.google.com/+todayshow","https://www.instagram.com/todayshow","https://www.youtube.com/today"]}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"},"videoPlayerCount":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"}},"@type":"Dataset","url":"https://www.today.com/parents/real-housewives-defends-her-choice-not-clothe-daughter-home-t159378","pageType":"Article","vertical":"today","subVertical":"","section":"parents","subSection":"parents","label":"","packageId":"","sponsor":"","ecommerceEnabled":false,"videoPlayerCount":1,"appVersion":"4.62.1"}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"},"topics":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"'Real Housewives' defends her choice to not clothe daughter at home","url":"https://www.today.com/parents/real-housewives-defends-her-choice-not-clothe-daughter-home-t159378","thumbnailUrl":"https://media2.s-nbcnews.com/j/newscms/2019_30/1463553/meghan-king-edmonds-today-main-190722_8d4286ad3b50ccaa70135ee28cb34afd.social_share_1024x768_scale.jpg","alternativeHeadline":"'Real Housewives' star defends choice to not clothe toddler at home","dateCreated":"2019-07-22T21:22:00.000Z","datePublished":"2019-07-22T21:22:00.000Z","dateModified":"2019-07-22T21:31:02.000Z","articleSection":"parents","articleId":"tdna159378","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"tdna159378"},"topics":"","image":{"@type":"ImageObject","url":"https://media2.s-nbcnews.com/i/newscms/2019_30/1463553/meghan-king-edmonds-today-main-190722_8d4286ad3b50ccaa70135ee28cb34afd.jpg","caption":"WATCH WHAT HAPPENS LIVE WITH ANDY COHEN -- Pictured: Meghan King Edmonds -- (Photo by: Charles Sykes/Bravo/NBCU Photo Bank via Getty Images)","width":2400,"height":1200},"author":[{"@type":"Person","name":"Gina Vivinetto","jobTitle":"Author","email":null,"image":"https://media1.s-nbcnews.com/i/newscms/2015_33/730066/gina-vivinetto-byline-photo-today-150813_0564f90c3098d0c60aebe664cef423a5.jpg"}],"publisher":{"@type":"Organization","name":"TODAY","logo":{"@type":"ImageObject","url":"https://nodeassets.today.com/cdnassets/today-images/today-logo.png","width":167,"height":25}},"description":"Real Housewives star Meghan King Edmonds addressed online mommy shamers before they could criticize her for letting her daughter go unclothed at home.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.today.com/parents/real-housewives-defends-her-choice-not-clothe-daughter-home-t159378"}}</script><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=416357699"/><link href="https://ndassets.s-nbcnews.com/main-047995db49d76679cfbb.css" media="screen, projection" rel="stylesheet" type="text/css" charSet="UTF-8"/><link href="https://ndassets.s-nbcnews.com/print-3cc2ad520bdc21e13dbd.css" media="print" rel="stylesheet" type="text/css" charSet="UTF-8"/></head><body class="articlePage sweet today"><div id="modal-root" class="z-5 relative"></div><div id="content"><div class="container___2vv8Q" data-reactroot=""><div class="gridGuides grid___3ZRoB"><div class="gridColumns___1zOp6"><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div></div></div><div class="bannerAd___ch9G0 ad-container topbannerAd"><div class="adBackground___1YXUJ" style="height:0px"></div><div class="ad dn-print mh0" data-test="ad__container"><div data-enigma="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><div class="db-m dn" style="height:0px"></div><script>var _HFS = { version: "1.0.6", host: "https://nodeassets.nbcnews.com/assets/header-footer", social: "TODAYshow" }</script><script>/* eslint-disable */
(function () {
  var hd = (window._HFS && window._HFS.host) || !1;
  if (hd !== !1 && typeof window.HTMLPictureElement === 'undefined') {
    var srcScript = document.createElement('script');
    document.head.appendChild(srcScript);
    srcScript.src = hd.concat('picturefill.min.js');
  }
})();
</script><div id="hfs-header" class="headerWrapper___jR_b8"><nav class="hfsh show-global"><div class="global"><ul class="global-list"><li class="global-list-item "><a href="https://www.today.com">TODAY</a></li><li class="global-list-item "><a href="https://www.today.com/on-the-show">On the Show</a></li><li class="global-list-item secondary"><a href="https://www.nbcnews.com">NBC News</a></li><li class="global-list-item secondary"><a href="https://www.msnbc.com">MSNBC</a></li></ul><button class="search-icon js-search-open"><span class="hfs-i hfs-i-search"></span></button></div><div class="local h-h"><div class="logo-wrap h-h"><a href="https://www.today.com"><span class="logo  h-h"><span class="sunrise"><span class="hfs-i hfs-i-sunrise"></span></span><div class="brand"><span class="hfs-i hfs-i-vertical-today"></span></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.today.com/food">Food</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/home">Home</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/health">Health &amp; Wellness</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/style">Style</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/parents">Parents</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/popculture">Pop Culture</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/shop">Shop</a></li></ul></div><div class="headline-wrap h-h"><div class="headline-title h-h"><h2 class="headline-title-text h-lh js-headline-text"></h2></div><div class="share-list share-shared h-h"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-txt">Share this&nbsp;&mdash;</li><li class="share-li share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span></a></li><li class="share-li share-li-twitter"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span></a></li><li class="share-li share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span></a></li><li class="share-li share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><button class="hamburger h-h h-w js-menu-toggle"><span></span><span></span><span></span></button></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="menu-logo-wrapper"><a href="https://www.today.com" class="menu-logo"><span class="hfs-i hfs-i-sunrise"></span><span class="hfs-i hfs-i-vertical-today"></span></a></div><div class="search-wrap-inline"><form action="https://www.today.com/search" method="GET" class="search-form js-search-form"><label class="search-label" for=query id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=query name=query placeholder="Search TODAY"><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div><div class="menu-section menu-section-sections"><h3 class="menu-section-heading">Sections</h3><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/food" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_52/2696426/food_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_52/2696426/food_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Food</span></a></li><li class="menu-list-item"><a href="https://www.today.com/style" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_52/2696456/style_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_52/2696456/style_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Style</span></a></li><li class="menu-list-item"><a href="https://www.today.com/health" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696466/wellness_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696466/wellness_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Health &amp; Wellness</span></a></li><li class="menu-list-item"><a href="https://www.today.com/parents" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696436/parenting_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696436/parenting_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Parenting</span></a></li><li class="menu-list-item"><a href="https://www.today.com/home" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696431/home_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696431/home_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Home</span></a></li><li class="menu-list-item"><a href="https://www.today.com/popculture" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_52/2696441/popculture_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_52/2696441/popculture_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Pop Culture</span></a></li><li class="menu-list-item"><a href="https://www.today.com/label/shopping" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_52/2696446/shop_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_52/2696446/shop_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Shop</span></a></li><li class="menu-list-item"><a href="https://www.today.com/video" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696461/videos_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696461/videos_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Videos</span></a></li></ul></div><div class="menu-section menu-section-shows"><h3 class="menu-section-heading">Show</h3><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/on-the-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_52/2696481/today_4bc7d2146c228dd9a02a3c15b38527d0.10000;120;7;80;3.png"><img src="https://media4.s-nbcnews.com/j/newscms/2018_52/2696481/today_4bc7d2146c228dd9a02a3c15b38527d0.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/3rd-hour-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2019_18/1432044/today-3rd-hour_9370906f7c40d78db8842bc0c3e628a7.10000;120;7;80;3.png"><img src="https://media3.s-nbcnews.com/j/newscms/2019_18/1432044/today-3rd-hour_9370906f7c40d78db8842bc0c3e628a7.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">3rd Hour of TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/hoda-and-jenna" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2019_18/1432043/hodaandjenna_00d9547321553d5a5f55c2b3973c514b.10000;120;7;80;3.png"><img src="https://media3.s-nbcnews.com/j/newscms/2019_18/1432043/hodaandjenna_00d9547321553d5a5f55c2b3973c514b.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">TODAY with Hoda &amp; Jenna</span></a></li><li class="menu-list-item"><a href="https://www.today.com/weekend-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_43/1380012/weekend_team2x_3b631839bdbf4518d5d31685d78b3cbf.10000;120;7;80;3.png"><img src="https://media3.s-nbcnews.com/j/newscms/2018_43/1380012/weekend_team2x_3b631839bdbf4518d5d31685d78b3cbf.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">Weekend TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/sunday-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_52/2696491/williegeist_4bc7d2146c228dd9a02a3c15b38527d0.10000;120;7;80;3.png"><img src="https://media2.s-nbcnews.com/j/newscms/2018_52/2696491/williegeist_4bc7d2146c228dd9a02a3c15b38527d0.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">Sunday TODAY with Willie Geist</span></a></li><li class="menu-list-item"><a href="https://www.nbc.com/today?nbc=1" class="menu-list-item-link"><span class="menu-list-item-title">Watch Full Episodes</span></a></li></ul></div><div class="menu-section menu-section-more"><h3 class="menu-section-heading">More</h3><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/news" class="menu-list-item-link"><span class="menu-list-item-title">News</span></a></li><li class="menu-list-item"><a href="https://www.today.com/pets" class="menu-list-item-link"><span class="menu-list-item-title">Pets &amp; Animals</span></a></li><li class="menu-list-item"><a href="https://www.today.com/trending" class="menu-list-item-link"><span class="menu-list-item-title">Trending</span></a></li><li class="menu-list-item"><a href="https://www.today.com/concert-series" class="menu-list-item-link"><span class="menu-list-item-title">Citi Concert Series</span></a></li><li class="menu-list-item"><a href="https://www.today.com/food/recipes" class="menu-list-item-link"><span class="menu-list-item-title">Recipes</span></a></li><li class="menu-list-item"><a href="https://secure.today.com/_tps/accounts/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">Newsletters</span></a></li><li class="menu-list-item"><a href="http://community.today.com/parentingteam" class="menu-list-item-link"><span class="menu-list-item-title">Parenting Team</span></a></li><li class="menu-list-item"><a href="https://www.today.com/one-small-thing" class="menu-list-item-link"><span class="menu-list-item-title">One Small Thing</span></a></li><li class="menu-list-item"><a href="https://www.today.com/money/your-money/careers" class="menu-list-item-link"><span class="menu-list-item-title">Careers</span></a></li><li class="menu-list-item"><a href="https://www.today.com/money" class="menu-list-item-link"><span class="menu-list-item-title">Money</span></a></li><li class="menu-list-item"><a href="http://community.today.com/foodclub" class="menu-list-item-link"><span class="menu-list-item-title">Food Club</span></a></li><li class="menu-list-item"><a href="https://www.today.com/originals" class="menu-list-item-link"><span class="menu-list-item-title">TODAY Original Videos</span></a></li><li class="menu-list-item"><a href="https://www.today.com/label/craftsy" class="menu-list-item-link"><span class="menu-list-item-title">TODAY Classes</span></a></li><li class="menu-list-item"><a href="https://coupons.today.com" class="menu-list-item-link"><span class="menu-list-item-title">Coupons</span></a></li></ul></div><div class="menu-section menu-section-social"><h3 class="menu-section-heading">Follow today</h3><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/today" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-facebook"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://twitter.com/TODAYshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-twitter"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-instagram"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="snapchat"><a href="https://www.snapchat.com/add/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-snapchat"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="pinterest"><a href="https://www.pinterest.com/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-pinterest"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.today.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-email"></span></a></li></ul></div></section></div><div class="search-overlay" tabindex="0"><button class="search-close js-search-close"><span class="search-overlay-icon hfs-i hfs-i-close"></span></button><div class="search-wrap-overlay"><form action="https://www.today.com/search" method="GET" class="search-form js-search-form"><label class="search-label" for=query id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=query name=query placeholder="Search TODAY"><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div></div><div class="share-drop share-shared js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span><span>Twitter</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print"><span class="hfs-i hfs-i-share-print share-icon"></span><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp"><span class="hfs-i hfs-i-share-whatsapp share-icon"></span><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit"><span class="hfs-i hfs-i-share-reddit share-icon"></span><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket"><span class="hfs-i hfs-i-share-pocket share-icon"></span><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard"><span class="hfs-i hfs-i-share-flipboard share-icon"></span><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest"><span class="hfs-i hfs-i-share-pinterest share-icon"></span><span>Pinterest</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin"><span class="hfs-i hfs-i-share-linkedin share-icon"></span><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="bg-knockout-primary"><div><div><div class="article___3NFbq article"><section class="articleHero container___2r2e1 noimage___gg7P9"><header class="header___ivcmX relative mh5 mh0-print" data-test="article-hero__header"><aside><h2 class="unibrow articleTitleSection taxterm___3ynvJ f2 founders-mono ttu ls-tight fw4 relative z-3"><a href="https://www.today.com/parents" class="vilynx_disabled"><span>Parents</span></a></h2></aside><div class="articleHero___37q3K"><h1 class="headline___CuovH f8 f9-m fw3 mb3 mt0 publico-hed lh-title" data-test="article-hero__headline">&#x27;Real Housewives&#x27; star defends choice to not clothe toddler at home</h1><div class="articleDek dekSummary___GcgCT f4 f5-m f6-l f7-xl publico-hed lh-copy fw3 ls-normal noImage___1deyn">Meghan King Edmonds addressed online mommy-shamers before they could criticize her parenting style.</div></div></header><div class="heroMediaHolder___1X_U1"></div></section><article class="articleBody" data-taboola-target="read-more"><div class="gridContainer___3alrm noMainImage___3YWBu"><div class="ad dn-print mh0" data-test="ad__container"><div data-enigma="true" data-slot="interstitial" data-sizes="[[[0,0],[[4,4]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><div class="section___2arDM"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"></div></div><div class="section___2arDM lastSection___2KSdE"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80" data-test="articleBody"><div class="tabletNewsletter___Av6eE"><div class="container___jsHMh today___1l_0d dn-print" data-test="newsletter-signup"><div class="borderTop___3KbzM"></div><div></div><div class="signupBackground___27LhS"><h2 class="signupTitle___15fvr">Get the latest from TODAY</h2><div class="signupForeground___2FAE6"><div class="signupMessage___3ctJh">Sign up for our newsletter</div><a href="https://www.today.com/newsletters/today" class="buttonLinkAnimation___1QDfO signupButton___Vnoko founders-cond lh-none f4 fs-normal ls-normal pv6" target="_blank">SUBSCRIBE</a></div></div></div></div><section class="mb7"><div class="mb1 founders-mono f2 lh-copy gray-80 ls-tight"><time class="relative z-1" dateTime="Mon Jul 22 2019 21:22:00 GMT+0000 (UTC)" data-test="timestamp__datePublished" itemProp="datePublished" content="2019-07-22T21:22:00.000Z">July 22, 2019, 9:22 PM UTC</time><meta data-test="timestamp__datePublished--meta" itemProp="datePublished" content="2019-07-22T21:22:00.000Z"/><span> / <!-- -->Source:<!-- --> <!-- -->TODAY</span></div><div class="founders-cond f6 lh-none" data-test="byline">By<!-- --> <!-- -->Gina Vivinetto</div></section><div class="bodyContent___1eruQ"><p class="endmarkEnabled"><a href="https://www.today.com/parents/real-housewives-alum-meghan-king-edmonds-says-son-has-irreversible-t157776" target="_blank">Meghan King Edmonds</a> sent a message to online mommy shamers before they even had the chance to criticize her parenting style.</p><p class="endmarkEnabled">The former "Real Housewives of Orange County" star, 34, took to her <a href="https://www.instagram.com/stories/meghankedmonds/" target="_blank">Instagram stories</a> over the weekend to share an adorable photo of her 2-year-old daughter, Aspen, posing seemingly unclothed next to the family pool.</p><figure class="portrait___DEdHw medium___16lj6"><div style="height:50px" class="lazyload-placeholder"></div><figcaption class="caption___fMPAB f3 lh-copy grey-100 publico-txt caption___1mNth mt4"><span class="mr3">Edmonds shared this photo of her daughter Aspen, 2, next to the family pool.</span><span class="f2 ls-tight gray-80 ws-tight founders-mono dib">meghankedmonds/Instagram</span></figcaption></figure><p class="endmarkEnabled">In the pic, little Aspen smiles sweetly. A pink flamingo graphic covers up the lower part of her body.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print mh0" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><div id="taboolaReadMoreBelow"></div><p class="endmarkEnabled">“20 minutes till bedtime," the mom of three wrote near the top.</p><p class="endmarkEnabled">Sensing Aspen's lack of clothing might invite criticism, Edmonds added, "She’s rarely clothed at home and I don’t discourage it. If my parenting makes you uncomfortable please ask yourself 'why'?'"</p><p class="endmarkEnabled">The cute photo of Aspen came hours after the little girl got her hair cut.</p><p class="endmarkEnabled">"This baby girl got bangs today!" her proud mom wrote on another <a href="https://www.instagram.com/stories/meghankedmonds/" target="_blank">Instagram story</a> pic. "We went to the mall. We went to Sweet n Sassy. She loved every second of her $5.95 bang cut and so did I."</p><section class="embedWidget instagram___1Mfq6 medium___Qn3DV"><div class="usePresentation___EGHVR"><blockquote class="instagram-media blockquote___3ds9E" data-instgrm-captioned="true" data-instgrm-permalink="https://www.instagram.com/p/BwciiqSHuI6" data-instgrm-version="8"><div class="outer___10Ylk"><div class="inner___h1YRF"><div class="profile___31ASt"></div></div><p class="paragraph___3o4Zb"><a href="https://www.instagram.com/p/BwciiqSHuI6">https://www.instagram.com/p/BwciiqSHuI6</a></p></div></blockquote></div></section><p class="endmarkEnabled">Edmonds and her husband, Jim, <a href="https://www.today.com/parents/real-housewives-star-meghan-king-edmonds-shares-emotional-delivery-room-t105556" target="_blank">welcomed Aspen</a> in November 2016. The couple are also parents to 13-month-old twin sons, Hart and Hayes.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print mh0" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">Earlier this month, the former reality star revealed on her personal blog that <a href="https://www.today.com/parents/real-housewives-alum-meghan-king-edmonds-says-son-has-irreversible-t157776" target="_blank">Hart had been diagnosed with Periventricular leukomalacia</a>, a type of brain injury that usually affects premature infants.</p><p class="endmarkEnabled">Because of his condition, Hart, who was not born premature, is "at risk for being diagnosed with Cerebral Palsy and will be monitored," she shared.</p><p class="endmarkEnabled">Following the diagnosis, Edmonds enrolled Hart in therapy and began discussing the matter with family members, including her husband.</p><p class="endmarkEnabled">“I explained to Jimmy how we are not somehow compromised or punished for having a child with special needs (whatever that may or may not mean!), we are BLESSED,” she shared.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print mh0" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">"I will go on about this another time but just know that I do not see his diagnosis as anything but a gift: we were chosen to take on this special person," she added. "I truly feel as if we’ve doubled down and won the underdog hand. Truly.”</p><section class="inlineVideo___3ZAlE contentBody___2o_BP mv8"><div class="background___MJluj"><div class="player___16ja0"><div class="videoPlayer videoPlayer___OwcrY adNotPlaying___2SAW9" data-test="video-player"><div id="60104773842"></div></div></div></div><div class="info___3BGcG pt4 pl4 pr8 pt5-m pl6-m pr9-m"><h2 class="title___1CDQX f4 f6-m lh-copy founders-cond ma0 pa0"><a href="https://www.today.com/video/amy-schumer-responds-to-being-shamed-for-returning-to-work-60104773842" class="vilynx_disabled">Amy Schumer responds to being shamed for returning to work</a></h2><span class="infoText___2xq7T f2 ttu mt3"><span class="date___2i7u0">May 22, 2019</span><span>02:53</span></span><div class="share___20RDh share___1JwIX dn-print" data-test="social-share-inline"><div class="shareExpander___2NOfK shareExpander___3rhK_ hoverEffect___2ABX6"><span class="shareDot___1pyZs shareDot___B7eCO"></span><svg class="shareClose___20QK- shareClose___CpTmB" viewBox="0 0 15 15"><line class="shareLine___2C4yN" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___2C4yN" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___CJe3K shareList___2nQGQ"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/amy-schumer-responds-to-being-shamed-for-returning-to-work-60104773842" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="https://twitter.com/intent/tweet?text=Amy Schumer responds to being shamed for returning to work&amp;via=TODAYshow&amp;url=https://www.today.com/video/amy-schumer-responds-to-being-shamed-for-returning-to-work-60104773842&amp;original_referer=https://www.today.com/video/amy-schumer-responds-to-being-shamed-for-returning-to-work-60104773842" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="mailto:?subject=Amy Schumer responds to being shamed for returning to work&amp;body=https://www.today.com/video/amy-schumer-responds-to-being-shamed-for-returning-to-work-60104773842" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___1Agiy shareIcon___26LhB"></span></a></div></div></div></section></div><div class="articleBylineContainer mt8"><div class="articleByline byline___2NGv_ hasImage___1TEVp pt3 pb2"><div class="inner___y8Zvr mt2 mt0-m"><span class="articleByline__image image___c6bcD mr4"><img src="https://media1.s-nbcnews.com/i/newscms/2015_33/730066/gina-vivinetto-byline-photo-today-150813_0564f90c3098d0c60aebe664cef423a5.jpg" class="headshot___3D_6B w3-print"/></span><span class="articleByline__name name___32ZJk founders-mono f3 lh-title ls-tight pt1 pt4-m ml9 ml0-m ml0-print">Gina Vivinetto</span><span class="articleByline__social social___kAOJV f2 mt2 mt4-m ml9 ml0-m dn-print" data-test="article-byline__social"></span></div><p class="articleByline__bio bio___3q2CD publico-txt f2 lh-copy mt3 mt0-m ml9-m">Gina Vivinetto is a contributor for TODAY.com</p></div></div></div><div class="rightRail___IGUOf"><div class="ad rightRailAd___35GWq tc tl-m ad-container dn-print mh0" data-test="ad__container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="ad midresponsiveAd___3hmNF ad-container dn-print mh0" data-test="ad__container"><div data-enigma="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></article></div></div></div></div><div id="hfs-footer"><footer class="hfsf"><div class="home"><a href="https://www.today.com"><span class="hfs-i hfs-i-sunrise"></span></a></div><nav class="links"><ul><li><a href="https://www.today.com/about">About</a></li><li><a href="https://visit.today.com">Visit</a></li><li><a href="https://www.nbcstore.com/shop-by-show/today-show.html">Today Store</a></li><li><a href="https://www.today.com/info/app">Today Apps</a></li><li><a href="https://coupons.today.com">Coupons</a></li><li><a href="https://www.today.com/info/contact-us">Contact</a></li><li><a href="https://www.nbcunicareers.com">Careers</a></li><li><a href="https://www.nbcuniversal.com/privacy">Privacy policy</a></li><li><a href="https://www.today.com/info/terms-and-conditions">Terms of Service</a></li><li><a href="https://www.today.com/info/closed-captioning">Closed Captioning</a></li><li><a href="https://www.today.com/sitemap">SiteMap</a></li><li><a href="https://together.nbcuni.com">Advertise</a></li><li class="adchoices"><a href="http://info.evidon.com/pub_info/1241?v=1">AdChoices</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2019 NBC UNIVERSAL</p><ul class="brands"><li><a href="https://www.nbcnews.com"><span class="hfs-i hfs-i-logo-news"></span></a></li><li><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-logo-msnbc"></span></a></li><li><a href="https://www.today.com"><span class="hfs-i hfs-i-logo-today"></span></a></li></ul></div></footer></div></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"tdna159378","transporter":"false","targeting":"today|parents"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Ftoday\u002Fparents\u002Fparents","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://ndassets.s-nbcnews.com/ads-b74578ce24592a544228.js"></script><script charSet="UTF-8">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</script><script src="https://ndassets.s-nbcnews.com/manifest-f13ac03cf9595d192df8.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/node_static_a89519039e62fa3c5dec.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/main-047995db49d76679cfbb.js" defer="" charSet="UTF-8"></script></body></html>