<!DOCTYPE html><html lang="en"><head><link href="https://nodeassets.nbcnews.com/_next/static/css/9204dd28d83fe083.css" rel="preload" as="style"/><style>@font-face{font-family:iconfont;src:url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.17f6dcc97d.woff2)format("woff2"),url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.5950e1148d.woff)format("woff");font-display:swap;}</style><link href="https://nodeassets.nbcnews.com/_next/static/css/9204dd28d83fe083.css" rel="stylesheet"/><link rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-96x96.png"/><link rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon.png"/><link rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/manifest.json"/><link rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-192x192.png"/><meta name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/browserconfig.xml"/><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="robots" content="max-image-preview:large"/><meta property="fb:app_id" content="122384521533"/><meta property="fb:admins" content="100001657893615"/><meta property="fb:pages" content="12566691349"/><meta property="fb:pages" content="43060543381"/><meta property="fb:pages" content="877272149009111"/><meta property="fb:pages" content="363939277982"/><meta property="fb:pages" content="833762920078637"/><meta property="fb:pages" content="1228114460538309"/><meta property="fb:pages" content="184293318271345"/><meta property="fb:pages" content="157687092983"/><meta property="og:site_name" content="TODAY.com"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@TODAYshow"/><meta name="twitter:creator" content="TodayShow"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"https://www.today.com","logo":{"@type":"ImageObject","url":"https://media-cldnry.s-nbcnews.com/image/upload/v1657223867/rockcms/2022-07/TODAY-Publisher-Logo-8226ca.svg","width":422,"height":60},"sameAs":["https://www.facebook.com/todayshow","https://www.instagram.com/todayshow","https://twitter.com/TODAYshow","https://www.youtube.com/today"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"},"videoPlayerCount":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.today.com/health/essay/logan-aldridge-peloton-adaptive-fitness-rcna38746","pageType":"Article","vertical":"today","subVertical":"","section":"health","subSection":"essay","label":"","packageId":"","sponsor":"","ecommerceEnabled":false,"videoPlayerCount":2,"appVersion":"5.144.0","tags":""}</script><title>Logan Aldridge of Peloton On His Hopes for Adaptive Fitness</title><meta name="description" content="In a personal essay for TODAY, Peloton&#x27;s adaptive fitness director, Logan Aldridge, shares his experience losing his left arm and how he got back into fitness."/><link rel="canonical" href="https://www.today.com/health/essay/logan-aldridge-peloton-adaptive-fitness-rcna38746"/><meta property="og:url" content="https://www.today.com/health/essay/logan-aldridge-peloton-adaptive-fitness-rcna38746"/><meta property="og:title" content="I lost my arm when I was 13. Years later, I’m making fitness work for all bodies"/><meta property="og:description" content="My drive to see what my body could do after my accident made me curious about how I could help create fitness for people of all abilities. "/><meta property="og:image" content="https://media-cldnry.s-nbcnews.com/image/upload/t_social_share_1200x630_center,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-5-te-220718-a20929.jpg"/><meta property="og:image:secure_url" content="https://media-cldnry.s-nbcnews.com/image/upload/t_social_share_1200x630_center,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-5-te-220718-a20929.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta name="branch:deeplink:title" content="I lost my arm when I was 13. Years later, I’m making fitness work for all bodies"/><meta name="branch:deeplink:description" content="My drive to see what my body could do after my accident made me curious about how I could help create fitness for people of all abilities. "/><meta name="branch:deeplink:image" content="https://media-cldnry.s-nbcnews.com/image/upload/t_social_share_1200x630_center,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-5-te-220718-a20929.jpg"/><meta name="branch:deeplink:type" content="article"/><meta name="twitter:image:src" content="https://media-cldnry.s-nbcnews.com/image/upload/t_social_share_1024x512_center,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-5-te-220718-a20929.jpg"/><meta name="twitter:image" content="https://media-cldnry.s-nbcnews.com/image/upload/t_social_share_1024x512_center,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-5-te-220718-a20929.jpg"/><meta name="twitter:title" content="I lost my arm when I was 13. Years later, I’m making fitness work for all bodies"/><meta name="twitter:description" content="My drive to see what my body could do after my accident made me curious about how I could help create fitness for people of all abilities. "/><meta name="twitter:card" content="summary_large_image"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:published" content="Wed Jul 20 2022 12:30:58 GMT+0000 (UTC)"/><meta property="article:modified" content="Wed Jul 20 2022 14:33:06 GMT+0000 (UTC)"/><meta name="thumbnail" content="https://media-cldnry.s-nbcnews.com/image/upload/t_social_share_1024x768_scale,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-5-te-220718-a20929.jpg"/><meta name="additional_type" content="show"/><link rel="amphtml" href="https://www.today.com/today/amp/rcna38746"/><meta name="branch:deeplink:unibrow" content="Essay"/><link rel="preconnect" href="https://media1.s-nbcnews.com"/><link rel="preconnect" href="https://link.theplatform.com"/><link rel="preconnect" href="https://mssl.fwmrm.net"/><link rel="preconnect" href="https://search.spotxchange.com"/><link rel="preconnect" href="https://tracker.nbcuas.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://29773.v.fwmrm.net"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","@id":"https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889","contentUrl":"http://link.theplatform.com/s/rksNhC/BoYP_kJlm0oU?mbr=true&format=redirect","description":"Fitness trainer Logan Aldridge joins the 3rd Hour of TODAY to share some inclusive upper body workouts inspired by his own wellness journey. Aldridge lost his arm in a wakeboarding accident and has made it his mission to show that athletics and fitness is for everyone, regardless of ability.","duration":"PT5M20S","embedUrl":"https://www.nbcnews.com/embedded-video/mmvo144426565889","name":"Modified upper body workouts that are accessible for everyone","thumbnailUrl":["https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1500w,f_auto,q_auto:best/mpx/2704722219/2022_07/workout-swd65e.jpg"],"uploadDate":"Wed Jul 20 2022 13:48:42 GMT+0000 (UTC)","url":"https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889"}</script><link rel="preconnect" href="https://media1.s-nbcnews.com"/><link rel="preconnect" href="https://link.theplatform.com"/><link rel="preconnect" href="https://mssl.fwmrm.net"/><link rel="preconnect" href="https://search.spotxchange.com"/><link rel="preconnect" href="https://tracker.nbcuas.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://29773.v.fwmrm.net"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","@id":"https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751","contentUrl":"http://link.theplatform.com/s/rksNhC/p_ulzsI7O7wZ?mbr=true&format=redirect","description":"With the Paralympic Games beginning in three days, NBC’s Sam Brock shares a look at wheelchair rugby, a sport that’s filled with comradery and fierce competition.","duration":"PT2M50S","embedUrl":"https://www.nbcnews.com/embedded-video/mmvo119186501751","name":"Tokyo Paralympics: Inside the rough-and-tumble world of wheelchair rugby","thumbnailUrl":["https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1500w,f_auto,q_auto:best/mpx/2704722219/2021_08/1629551849859_tdy_sat_brock_wheelchair_rugby_210821_1920x1080-lwjz0y.jpg"],"uploadDate":"Sat Aug 21 2021 13:18:13 GMT+0000 (UTC)","url":"https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751"}</script><meta name="branch:deeplink:authorName1" content="Logan Aldridge, as told to Meghan Holohan"/><meta name="next-head-count" content="93"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="preload" as="style"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/today/header.css" rel="preload" as="style"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/today/header.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/today/footer.css" rel="preload" as="style"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/today/footer.css" rel="stylesheet"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/7ad6ba9882a86c69.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/7ad6ba9882a86c69.css" data-n-g=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/87d8f41139a81b1c.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/87d8f41139a81b1c.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/c5c74838fd38518e.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/c5c74838fd38518e.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/1776be328a194626.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/1776be328a194626.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/20212cdedb65412c.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/20212cdedb65412c.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/a7ce64b66e203d67.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/a7ce64b66e203d67.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://nodeassets.nbcnews.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/webpack-c4a78926a6de56d3.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/framework-79bce4a3a540b080.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/main-3626adf95c8c50d2.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/pages/_app-c32130fbe9931f5c.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186-cb45794ed4085831.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/847-b01264e72fbbabdb.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8530-de3ebe774ac73f5b.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8254-5f7fe7bf75a6c88e.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6205-3859b2c226fd1d02.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7098-5bd13f4a5e17e8b9.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3000-32e58b7815678042.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7837-40bc5c706a5fe628.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6780-cacb60f9aa0b8790.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7903-5e5114a00bb0c279.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3040-f57891343efde308.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7711-90deb995f41b83f0.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2062-b2a3d4e60f9c096a.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7175-edbe639f158bfbf7.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2402-86002b95b4c8fa34.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3501-76bb44e04fecc41b.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2617-0c8a6e6d5b78e93f.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8564-5941ee66d45f3a5c.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6758-86894026b81fecda.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3833-a5288460414b8028.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6354-f75e8bc6c41261e6.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3797-fc2b0063f2d25f68.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3944-f35ec1769e07134d.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8089-16638f9cb98b03b9.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9394-4aa84e31130a320d.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/470-f06132aecfe677e0.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/pages/article-21127c6b21fbc256.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/123a5a239b5c2316928a6fc17c1440dc79ac7e64/_buildManifest.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/123a5a239b5c2316928a6fc17c1440dc79ac7e64/_ssgManifest.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/123a5a239b5c2316928a6fc17c1440dc79ac7e64/_middlewareManifest.js" defer=""></script></head><body class="articlePage today sweet"><div id="modal-root" class="z-5 relative"></div><div id="__next" data-reactroot=""><div class="globalContainerStyles_container__XzPpd bg-knockout-primary" id="content"><div class="header-and-footer--banner-ad ad-container topbannerAd isScrolledToTop"><div class="ad dn-print"><div data-mps="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><style>
        .alert-banner {
          display: none;
        }
        </style><div class="alert-banner">IE 11 is not supported. For an optimal experience visit our site on another browser.<button type="button" aria-label="close" class="alert-banner__close-button icon icon-close"></button></div><div class="styles_marqueeBreaking___UAAb"><div class="styles_inner__Fr8Rx"><p class="styles_content__a8lrE"><span><a href="https://www.today.com/shop/jills-steals-deals-t250878" target="_blank">Steals &amp; Deals: Beach chairs, umbrellas and more starting at $19</a></span><a href="https://www.today.com/shop/jills-steals-deals-t250878" target="_blank" rel="noreferrer"><span class="styles_icon__LS5ud icon icon-arrow-link"></span></a></p><button aria-label="Close" class="styles_closeButton__Jk2Pf" type="button"><svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M1.67853 1.67791L18.6961 18.6955"></path><path d="M18.6951 1.67804L1.67752 18.6957"></path></svg></button></div></div><div class="layout-header" id="hfs-header"><div id="skip-link" class="skip-link__container"><button class="skip-link__button" type="button" label="SKIP TO CONTENT" tabindex="0">SKIP TO CONTENT</button></div><nav class="hfsh init has-local-insert small hide-global show-shortcuts light styles_override__MkCQd"><div class="local h-h"><div class="local-inner"><div class="logo-wrap h-h"><a href="https://www.today.com/?icid=nav_bar_logo"><span class="logo h-h"><span class="sunrise"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 20" fill="currentColor"><path fill-rule="evenodd" d="M5.167 18.82c-.023.329-.034.66-.034.995H0c0-.345.009-.687.026-1.027C.56 8.322 9.208 0 19.797 0c10.662 0 19.355 8.435 19.78 19.002.011.27.017.54.017.813h-5.132c0-.304-.01-.606-.029-.906-.468-7.673-6.855-13.772-14.636-13.772-7.752 0-14.118 6.052-14.63 13.683zm6.619.06a8.064 8.064 0 00-.054.935H6.599c0-.293.01-.583.029-.87.448-6.89 6.172-12.34 13.169-12.34 7.008 0 12.74 5.466 13.172 12.37.017.278.025.558.025.84h-5.131c0-.295-.016-.585-.048-.873-.435-4.042-3.865-7.2-8.018-7.2-4.131 0-7.547 3.126-8.011 7.138zm8.011-5.67a6.6 6.6 0 016.599 6.605H13.198a6.601 6.601 0 016.599-6.605z"></path></svg></span><div class="brand"><div class="brand-svg"><svg viewBox="0 0 140 28" fill="currentColor" xmlns="http://www.w3.org/2000/svg" aria-labelledby="today_logo"><title class="today_logo">Today Logo</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.4577 27.4862V6.50765H26.8307V0.513773H0.97998V6.50765H10.2246V27.4862H17.4577ZM56.4703 14C56.4703 22.3058 50.3072 28 42.4749 28C34.6427 28 28.4796 22.3058 28.4796 14C28.4796 5.69419 34.6427 0 42.4749 0C50.3072 0 56.4703 5.69419 56.4703 14ZM48.9807 14C48.9807 9.41895 46.4555 6.42201 42.4752 6.42201C38.4949 6.42201 35.9697 9.41895 35.9697 14C35.9697 18.581 38.4949 21.578 42.4752 21.578C46.4555 21.578 48.9807 18.581 48.9807 14ZM67.6638 21.7492H70.5313C75.2392 21.7492 78.0212 18.9235 78.0212 13.9572C78.0212 9.07644 75.2392 6.25076 70.5313 6.25076H67.6638V21.7492ZM60.3879 27.4862V0.513773H71.0449C79.9899 0.513773 85.511 5.56576 85.511 14C85.511 22.4343 79.9899 27.4862 71.0449 27.4862H60.3879ZM96.8324 0.513773H104.964L115.707 27.4862H107.96L105.949 22.263H95.42L93.4084 27.4862H86.0898L96.8324 0.513773ZM100.599 8.86238L97.5171 16.8257H103.851L100.77 8.86238H100.599ZM126.029 10.2324L131.807 0.513773H139.639L129.282 17.2538V27.4862H122.22V17.2538L111.862 0.513773H119.951L126.029 10.2324Z"></path></svg></div></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.today.com/on-the-show">On The Show</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/shop">Shop</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/health">Health</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/parents">Parents</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/food" target="_self">Food</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/popculture" target="_self">Pop Culture</a></li></ul><div class="local-insert js-local-nav-insert"></div><label class="search-local" for="queryly_toggle" data-track-event="mbt_navbar_searchIcon" data-track-key="search" data-track-value="top-nav-icon"><span class="queryly_search_button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-labelledby="search_title"><title class="search_title">Search</title><path fill-rule="evenodd" d="M13.773 11.649L20 17.876 17.876 20l-6.227-6.227a7.508 7.508 0 112.124-2.124zm-6.265.364a4.505 4.505 0 100-9.01 4.505 4.505 0 000 9.01z"></path></svg></span></label></div><div class="headline-wrap h-h"><div class="headline-title h-h"><p class="headline-title-text h-lh js-headline-text"></p></div><div class="share-list h-h share-has-dropdown"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-li-cta">Share this&nbsp;&mdash;</li><li class="share-li share-li-icon share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook"data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg></a></li><li class="share-li share-li-icon share-li-pinterest"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="pinterest"data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M10.014 0C4.497 0 .024 4.473.024 9.99a9.986 9.986 0 006.349 9.3c-.088-.79-.166-2.002.034-2.865.182-.78 1.171-4.964 1.171-4.964s-.299-.6-.299-1.484c0-1.386.806-2.426 1.807-2.426.853 0 1.265.64 1.265 1.406 0 .858-.544 2.14-.827 3.327-.237.994.5 1.804 1.48 1.804 1.773 0 3.14-1.87 3.14-4.572 0-2.384-1.72-4.058-4.174-4.058-2.842 0-4.507 2.135-4.507 4.333 0 .86.328 1.786.74 2.284.083.1.094.188.071.288-.075.312-.244.999-.278 1.135-.044.188-.143.226-.334.138-1.246-.575-2.028-2.398-2.028-3.872 0-3.146 2.29-6.043 6.6-6.043 3.465 0 6.16 2.472 6.16 5.769 0 3.446-2.172 6.218-5.194 6.218-1.012 0-1.962-.524-2.298-1.149l-.624 2.374c-.225.87-.837 1.96-1.249 2.621.936.288 1.922.446 2.959.446 5.505 0 9.987-4.47 9.987-9.99 0-5.518-4.482-9.988-9.987-9.988L10.014 0z" ></path></svg></a></li><li class="share-li share-li-icon share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email"data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg></a></li><li class="share-li share-li-icon share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms"data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms" tabindex="-1"><svg viewBox="0 0 15 15" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 11.25H3.333L0 14.583V1a1 1 0 011-1h13a1 1 0 011 1v9.25a1 1 0 01-1 1zm-9.875-4.5a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25zM9 5.625a1.125 1.125 0 11-2.25 0 1.125 1.125 0 012.25 0zm2.625 1.125a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25z" ></path></svg></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle" tabindex="-1"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><button class="hamburger js-menu-toggle" aria-haspopup="true" aria-expanded="false" aria-label="today navigation and search" type="button"><span></span><span></span><span></span></button></div></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="menu-section menu-section-queryly-search js-hmb-queryly-search" data-track-event="mbt_navbar_searchHamburger" data-track-key="search" data-track-value="hamburger-button"><label for="queryly_toggle"><span class="search-queryly-overly-button queryly_search_button">Search Today<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-labelledby="search_title"><title class="search_title">Search</title><path fill-rule="evenodd" d="M13.773 11.649L20 17.876 17.876 20l-6.227-6.227a7.508 7.508 0 112.124-2.124zm-6.265.364a4.505 4.505 0 100-9.01 4.505 4.505 0 000 9.01z"></path></svg></span></label></div><div class="menu-section menu-section-sections"><p class="menu-section-heading">Sections</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/health" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_41/1787140/web-discovery-health-mc-211012.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_41/1787140/web-discovery-health-mc-211012.jpg" alt=Health & Wellness loading="lazy" ></picture><span class="menu-list-item-title">Health &amp; Wellness</span></a></li><li class="menu-list-item"><a href="https://www.today.com/parents" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_41/1787172/web-discovery-parents-mc-211012.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_41/1787172/web-discovery-parents-mc-211012.jpg" alt=Parenting loading="lazy" ></picture><span class="menu-list-item-title">Parenting</span></a></li><li class="menu-list-item"><a href="https://www.today.com/food" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_41/1787138/web-discovery-food-mc-211012.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_41/1787138/web-discovery-food-mc-211012.jpg" alt=Food loading="lazy" ></picture><span class="menu-list-item-title">Food</span></a></li><li class="menu-list-item"><a href="https://www.today.com/shop" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_41/1787173/web-discovery-shopping-mc-211012.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_41/1787173/web-discovery-shopping-mc-211012.jpg" alt=Shop loading="lazy" ></picture><span class="menu-list-item-title">Shop</span></a></li><li class="menu-list-item"><a href="https://www.today.com/popculture" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_41/1787147/web-discovery-pop-culture-mc-211012_copy.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_41/1787147/web-discovery-pop-culture-mc-211012_copy.jpg" alt=Pop Culture loading="lazy" ></picture><span class="menu-list-item-title">Pop Culture</span></a></li><li class="menu-list-item"><a href="https://www.today.com/style" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_41/1787151/web-discovery-style-mc-211012_copy.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_41/1787151/web-discovery-style-mc-211012_copy.jpg" alt=Style loading="lazy" ></picture><span class="menu-list-item-title">Style</span></a></li><li class="menu-list-item"><a href="https://www.today.com/home" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_41/1787145/web-discovery-home-mc-211012_copy.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_41/1787145/web-discovery-home-mc-211012_copy.jpg" alt=Home loading="lazy" ></picture><span class="menu-list-item-title">Home</span></a></li><li class="menu-list-item"><a href="https://www.today.com/video" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2021_42/1790748/web-discovery-video-mc-gradient-211019.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2021_42/1790748/web-discovery-video-mc-gradient-211019.jpg" alt=Videos loading="lazy" ></picture><span class="menu-list-item-title">Videos</span></a></li></ul></div><div class="menu-section menu-section-shows"><p class="menu-section-heading">Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/on-the-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_120,q_80,c_fit,f_auto,q_auto:best/newscms/2018_52/2696481/today.png"><img src="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_74,q_80,c_fit,f_auto,q_auto:best/newscms/2018_52/2696481/today.png" alt=TODAY loading="lazy" ></picture><span class="menu-list-item-title">TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/3rd-hour-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_120,q_80,c_fit,f_auto,q_auto:best/newscms/2019_18/1432044/today-3rd-hour.png"><img src="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_74,q_80,c_fit,f_auto,q_auto:best/newscms/2019_18/1432044/today-3rd-hour.png" alt=3rd Hour of TODAY loading="lazy" ></picture><span class="menu-list-item-title">3rd Hour of TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/hoda-and-jenna" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_120,q_80,c_fit,f_auto,q_auto:best/newscms/2019_18/1432043/hodaandjenna.png"><img src="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_74,q_80,c_fit,f_auto,q_auto:best/newscms/2019_18/1432043/hodaandjenna.png" alt=TODAY with Hoda & Jenna loading="lazy" ></picture><span class="menu-list-item-title">TODAY with Hoda &amp; Jenna</span></a></li><li class="menu-list-item"><a href="https://www.today.com/weekend-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_120,q_80,c_fit,f_auto,q_auto:best/newscms/2022_11/1853676/saturday2x.png"><img src="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_74,q_80,c_fit,f_auto,q_auto:best/newscms/2022_11/1853676/saturday2x.png" alt=Saturday TODAY loading="lazy" ></picture><span class="menu-list-item-title">Saturday TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/sunday-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_120,q_80,c_fit,f_auto,q_auto:best/newscms/2018_52/2696491/williegeist.png"><img src="https://media-cldnry.s-nbcnews.com/image/upload/w_10000,h_74,q_80,c_fit,f_auto,q_auto:best/newscms/2018_52/2696491/williegeist.png" alt=Sunday TODAY with Willie Geist loading="lazy" ></picture><span class="menu-list-item-title">Sunday TODAY with Willie Geist</span></a></li><li class="menu-list-item menu-list-item__buttons"><a class="menu-list-item-link menu-list-item__tad_button" href="https://www.today.com/allday"><span class="menu-list-item-title"><svg width="104" height="15" viewBox="0 0 104 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="today-all-day-logo"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.40514 11.5597V3.04656H11.3777V0.614218H0.421387V3.04656H4.33954V11.5597H7.40514ZM23.9398 6.08701C23.9398 9.45753 21.3277 11.7683 18.0081 11.7683C14.6886 11.7683 12.0765 9.45753 12.0765 6.08701C12.0765 2.71648 14.6886 0.405762 18.0081 0.405762C21.3277 0.405762 23.9398 2.71648 23.9398 6.08701ZM20.7656 6.08725C20.7656 4.22825 19.6953 3.01208 18.0084 3.01208C16.3214 3.01208 15.2511 4.22825 15.2511 6.08725C15.2511 7.94625 16.3214 9.16242 18.0084 9.16242C19.6953 9.16242 20.7656 7.94625 20.7656 6.08725ZM28.6841 9.23207H29.8994C31.8948 9.23207 33.0738 8.08539 33.0738 6.07003C33.0738 4.08941 31.8948 2.94273 29.8994 2.94273H28.6841V9.23207ZM25.6003 11.5597V0.614218H30.1171C33.9082 0.614218 36.2482 2.66433 36.2482 6.08698C36.2482 9.50962 33.9082 11.5597 30.1171 11.5597H25.6003ZM41.0466 0.614218H44.4932L49.0462 11.5597H45.7629L44.9104 9.44013H40.448L39.5955 11.5597H36.4936L41.0466 0.614218ZM42.6428 4.00266L41.3367 7.23419H44.0214L42.7153 4.00266H42.6428ZM53.421 4.55808L55.8699 0.614218H59.1894L54.7996 7.40739V11.5597H51.8066V7.40739L47.4168 0.614218H50.8452L53.421 4.55808Z" fill="currentColor"></path><path d="M61.8123 11.5608C62.8523 11.5608 63.6928 10.8142 64.3482 9.98141H64.4052C64.3624 10.1537 64.3339 10.4265 64.3339 10.5988C64.3339 10.9578 64.4194 11.5465 65.2172 11.5465C66.2715 11.5465 67.397 10.6562 68.0096 10.0388L67.7246 9.7086L67.397 9.90961C66.9411 10.1968 66.7416 10.1537 66.7416 9.80911C66.7416 9.69424 66.7701 9.57937 66.7986 9.43579L67.4824 6.0185C67.7959 4.49651 68.0808 3.77859 68.0808 3.77859L67.8244 3.66372L66.8698 4.30985H66.8128C66.2715 3.92217 65.7159 3.69244 64.8183 3.69244C62.4534 3.69244 60.0742 6.39181 60.0742 9.45015C60.0742 10.7568 60.6868 11.5608 61.8123 11.5608ZM63.0518 10.1537C62.6671 10.1537 62.4961 9.89526 62.4961 9.26349C62.4961 6.86564 63.6786 4.29549 64.7186 4.29549C65.1175 4.29549 65.2742 4.52523 65.3739 4.81239L64.4764 9.1199C64.0775 9.6368 63.5361 10.1537 63.0518 10.1537Z" fill="currentColor"></path><path d="M69.606 11.5465C70.7172 11.5465 71.7572 10.685 72.441 10.0101L72.1703 9.67988L71.8284 9.8809C71.3583 10.1824 71.1161 10.1681 71.1161 9.86654C71.1161 9.7086 71.1446 9.57937 71.1731 9.43579L72.5692 2.31404C72.7544 1.36638 72.9824 0.634108 72.9824 0.634108L72.8399 0.504883L69.4635 0.806408L69.4065 1.16537L69.9051 1.38074C70.2898 1.5674 70.304 1.69663 70.1616 2.4289L68.8224 9.2922C68.7369 9.73731 68.6372 10.1968 68.6372 10.5701C68.6372 11.0152 68.8794 11.5465 69.606 11.5465Z" fill="currentColor"></path><path d="M73.9606 11.5465C75.0719 11.5465 76.1119 10.685 76.7957 10.0101L76.525 9.67988L76.1831 9.8809C75.7129 10.1824 75.4708 10.1681 75.4708 9.86654C75.4708 9.7086 75.4992 9.57937 75.5277 9.43579L76.9239 2.31404C77.1091 1.36638 77.3371 0.634108 77.3371 0.634108L77.1946 0.504883L73.8182 0.806408L73.7612 1.16537L74.2598 1.38074C74.6445 1.5674 74.6587 1.69663 74.5162 2.4289L73.1771 9.2922C73.0916 9.73731 72.9919 10.1968 72.9919 10.5701C72.9919 11.0152 73.234 11.5465 73.9606 11.5465Z" fill="currentColor"></path><path d="M81.8893 11.5608C82.9578 11.5608 83.8696 10.7855 84.5249 9.95269H84.5819C84.5534 10.125 84.5107 10.4265 84.5107 10.5988C84.5107 10.9578 84.6246 11.5465 85.4224 11.5465C86.4909 11.5465 87.6307 10.6562 88.2433 10.0388L87.9583 9.7086L87.6307 9.90961C87.1748 10.1968 86.9753 10.1537 86.9753 9.80911C86.9753 9.69424 87.0038 9.57937 87.0323 9.43579L88.4712 2.31404C88.6564 1.38074 88.8986 0.634108 88.8986 0.634108L88.7561 0.504883L85.3797 0.806408L85.3227 1.16537L85.7928 1.38074C86.1775 1.5674 86.206 1.66791 86.0493 2.4289L85.9638 2.85965C85.8641 3.39091 85.7928 3.86474 85.7928 3.86474H85.7359C85.5934 3.79295 85.3227 3.69244 84.8668 3.69244C82.4876 3.69244 80.1227 6.3631 80.1227 9.39271C80.1227 10.7568 80.7638 11.5608 81.8893 11.5608ZM83.1287 10.1968C82.7441 10.1968 82.5161 9.95269 82.5161 9.24913C82.5161 6.88 83.7128 4.29549 84.8241 4.29549C85.2372 4.29549 85.4794 4.53958 85.5649 4.82675L84.6531 9.10555C84.2542 9.62245 83.6131 10.1968 83.1287 10.1968Z" fill="currentColor"></path><path d="M90.2915 11.5608C91.3315 11.5608 92.1721 10.8142 92.8274 9.98141H92.8844C92.8417 10.1537 92.8132 10.4265 92.8132 10.5988C92.8132 10.9578 92.8987 11.5465 93.6965 11.5465C94.7507 11.5465 95.8762 10.6562 96.4888 10.0388L96.2039 9.7086L95.8762 9.90961C95.4203 10.1968 95.2208 10.1537 95.2208 9.80911C95.2208 9.69424 95.2493 9.57937 95.2778 9.43579L95.9617 6.0185C96.2751 4.49651 96.56 3.77859 96.56 3.77859L96.3036 3.66372L95.3491 4.30985H95.2921C94.7507 3.92217 94.1951 3.69244 93.2976 3.69244C90.9326 3.69244 88.5534 6.39181 88.5534 9.45015C88.5534 10.7568 89.1661 11.5608 90.2915 11.5608ZM91.531 10.1537C91.1463 10.1537 90.9754 9.89526 90.9754 9.26349C90.9754 6.86564 92.1578 4.29549 93.1978 4.29549C93.5967 4.29549 93.7534 4.52523 93.8532 4.81239L92.9556 9.1199C92.5567 9.6368 92.0154 10.1537 91.531 10.1537Z" fill="currentColor"></path><path d="M96.5916 14.3894C98.002 14.3894 99.3412 12.9392 100.908 10.8142C102.561 8.57429 104 6.09029 104 4.78368C104 4.03704 103.53 3.69244 103.017 3.69244C102.561 3.69244 102.105 3.96525 102.105 4.48215C102.105 5.0852 102.718 5.28622 102.718 5.7744C102.718 6.76513 101.863 8.34455 100.965 9.66552H100.908C100.809 7.9138 100.595 6.1908 100.31 4.82675C100.139 3.97961 99.8541 3.69244 99.327 3.69244C98.5292 3.69244 97.4179 4.52523 96.6771 5.34365L96.962 5.70261L97.1472 5.57339C97.7456 5.14264 97.9023 5.14264 98.0875 5.86055C98.3582 6.93743 98.6859 9.26349 98.9423 12.25C98.3012 12.9536 97.9023 13.2408 97.5462 13.2408C97.0048 13.2408 96.9051 12.451 96.15 12.451C95.6799 12.451 95.3094 12.7813 95.3094 13.2982C95.3094 13.973 95.7938 14.3894 96.5916 14.3894Z" fill="currentColor"></path></svg></span><span class="menu-list-item__play"><svg width="46" height="44" viewBox="0 0 46 44" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M45.9678 0H0V43.9678H45.9678V0Z" fill="currentColor"></path><g clip-path="url(#liveplayicon)"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.085 16V28L29.085 22.0725L17.085 16Z" fill="white"></path></g><defs><clipPath id="liveplayicon"><rect width="12" height="12" fill="white" transform="translate(17.085 16)"></rect></clipPath></defs></svg></span></a><a href="https://www.nbc.com/today?nbc=1" class="menu-list-item-link"><span class="menu-list-item-title">Watch Full Episodes</span></a></li></ul></div><div class="menu-section menu-section-more"><p class="menu-section-heading">More</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/news" class="menu-list-item-link"><span class="menu-list-item-title">News</span></a></li><li class="menu-list-item"><a href="https://nbcnews.zendesk.com/hc/en-us" class="menu-list-item-link"><span class="menu-list-item-title">Help</span></a></li><li class="menu-list-item"><a href="https://www.today.com/trending" class="menu-list-item-link"><span class="menu-list-item-title">Trending</span></a></li><li class="menu-list-item"><a href="https://www.today.com/food/todaytable" class="menu-list-item-link"><span class="menu-list-item-title">TODAY Table</span></a></li><li class="menu-list-item"><a href="https://www.today.com/food/recipes" class="menu-list-item-link"><span class="menu-list-item-title">Recipes</span></a></li><li class="menu-list-item"><a href="https://secure.today.com/_tps/accounts/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">Newsletters</span></a></li><li class="menu-list-item"><a href="https://www.today.com/music-series" class="menu-list-item-link"><span class="menu-list-item-title">Citi Music Series</span></a></li><li class="menu-list-item"><a href="http://community.today.com/parentingteam" class="menu-list-item-link"><span class="menu-list-item-title">Parenting Team</span></a></li><li class="menu-list-item"><a href="https://www.today.com/pets" class="menu-list-item-link"><span class="menu-list-item-title">Pets &amp; Animals</span></a></li><li class="menu-list-item"><a href="https://www.today.com/money" class="menu-list-item-link"><span class="menu-list-item-title">Money</span></a></li><li class="menu-list-item"><a href="https://www.today.com/asian-american-voices" class="menu-list-item-link"><span class="menu-list-item-title">Asian American Voices</span></a></li><li class="menu-list-item"><a href="https://www.today.com/black-voices" class="menu-list-item-link"><span class="menu-list-item-title">Black Voices</span></a></li><li class="menu-list-item"><a href="https://www.today.com/latino-voices" class="menu-list-item-link"><span class="menu-list-item-title">Latino Voices</span></a></li><li class="menu-list-item"><a href="https://www.today.com/lgbtq-voices" class="menu-list-item-link"><span class="menu-list-item-title">LGBTQ Voices</span></a></li><li class="menu-list-item"><a href="https://www.today.com/womensday" class="menu-list-item-link"><span class="menu-list-item-title">Women Are Essential</span></a></li></ul></div><div class="menu-section menu-section-social"><p class="menu-section-heading">Follow today</p><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/today" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="today facebook"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="today instagram"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 20 21"><path d="M6.667 10a3.333 3.333 0 116.667 0 3.333 3.333 0 01-6.667 0m-1.802 0a5.135 5.135 0 1010.27 0 5.135 5.135 0 00-10.27 0m9.274-5.338a1.2 1.2 0 102.4 0 1.2 1.2 0 00-2.4 0M5.959 18.14c-.974-.044-1.504-.206-1.856-.344a3.11 3.11 0 01-1.15-.748 3.09 3.09 0 01-.749-1.15c-.137-.351-.3-.881-.344-1.856-.048-1.054-.058-1.371-.058-4.042 0-2.67.01-2.986.058-4.041.045-.975.208-1.504.344-1.857.182-.467.399-.8.748-1.15.35-.35.683-.567 1.15-.748.353-.138.883-.3 1.858-.344C7.014 1.81 7.33 1.8 10 1.8s2.987.01 4.042.059c.975.044 1.504.207 1.857.344.467.18.8.398 1.15.748.35.35.566.683.748 1.15.137.352.3.882.344 1.857.049 1.055.058 1.37.058 4.041 0 2.67-.01 2.987-.058 4.042-.044.975-.207 1.505-.344 1.857a3.1 3.1 0 01-.748 1.15 3.09 3.09 0 01-1.15.747c-.352.138-.882.3-1.857.344-1.054.049-1.371.059-4.042.059-2.67 0-2.986-.01-4.04-.059M5.877.06C4.813.11 4.086.279 3.45.526A4.907 4.907 0 001.68 1.68 4.894 4.894 0 00.525 3.45C.278 4.086.11 4.813.061 5.877.01 6.944 0 7.285 0 10c0 2.716.011 3.057.06 4.123.05 1.065.218 1.792.465 2.428a4.89 4.89 0 001.154 1.771 4.904 4.904 0 001.771 1.154c.637.247 1.363.416 2.427.464 1.068.05 1.408.06 4.123.06 2.717 0 3.057-.01 4.123-.06 1.065-.048 1.792-.217 2.428-.464a4.918 4.918 0 001.771-1.154 4.911 4.911 0 001.154-1.771c.247-.636.417-1.363.464-2.428.049-1.067.06-1.407.06-4.123 0-2.715-.011-3.056-.06-4.123-.048-1.064-.217-1.791-.464-2.427a4.918 4.918 0 00-1.154-1.771 4.904 4.904 0 00-1.77-1.154c-.637-.247-1.364-.417-2.428-.464C13.058.012 12.717 0 10.001 0S6.945.011 5.877.06"></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://www.twitter.com/TODAYshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="today twitter"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="tiktok"><a href="https://www.tiktok.com/@todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="today tiktok"><svg width="512" height="512" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path d="M412.19 118.66a109.27 109.27 0 0 1-9.45-5.5 132.87 132.87 0 0 1-24.27-20.62c-18.1-20.71-24.86-41.72-27.35-56.43h.1C349.14 23.9 350 16 350.13 16h-82.44v318.78c0 4.28 0 8.51-.18 12.69 0 .52-.05 1-.08 1.56 0 .23 0 .47-.05.71v.18a70 70 0 0 1-35.22 55.56 68.8 68.8 0 0 1-34.11 9c-38.41 0-69.54-31.32-69.54-70s31.13-70 69.54-70a68.9 68.9 0 0 1 21.41 3.39l.1-83.94a153.14 153.14 0 0 0-118 34.52 161.79 161.79 0 0 0-35.3 43.53c-3.48 6-16.61 30.11-18.2 69.24-1 22.21 5.67 45.22 8.85 54.73v.2c2 5.6 9.75 24.71 22.38 40.82A167.53 167.53 0 0 0 115 470.66v-.2l.2.2c39.91 27.12 84.16 25.34 84.16 25.34 7.66-.31 33.32 0 62.46-13.81 32.32-15.31 50.72-38.12 50.72-38.12a158.46 158.46 0 0 0 27.64-45.93c7.46-19.61 9.95-43.13 9.95-52.53V176.49c1 .6 14.32 9.41 14.32 9.41s19.19 12.3 49.13 20.31c21.48 5.7 50.42 6.9 50.42 6.9v-81.84c-10.14 1.1-30.73-2.1-51.81-12.61Z"></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="snapchat"><a href="https://www.snapchat.com/add/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="today snapchat"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 21 19"><path d="M10.128 18.78c-.057 0-.11-.002-.152-.004a1.172 1.172 0 01-.1.004c-1.191 0-1.988-.563-2.69-1.06-.504-.356-.98-.692-1.536-.785a4.957 4.957 0 00-.808-.068c-.473 0-.847.073-1.12.127-.168.033-.313.06-.425.06-.118 0-.26-.025-.32-.228-.047-.16-.08-.315-.113-.464-.081-.373-.14-.601-.28-.623-1.494-.23-2.377-.57-2.553-.98a.382.382 0 01-.03-.13.24.24 0 01.2-.25c1.186-.196 2.241-.823 3.135-1.865a7.03 7.03 0 001.075-1.674c.172-.35.207-.652.102-.898-.192-.454-.83-.656-1.251-.79a4.505 4.505 0 01-.284-.096c-.373-.147-.988-.46-.906-.89.06-.314.475-.533.81-.533.094 0 .176.016.246.049.379.178.72.268 1.014.268.365 0 .541-.14.584-.179l-.036-.597c-.086-1.363-.193-3.06.241-4.032C6.23.23 8.983.004 9.796.004L10.2 0c.815 0 3.575.227 4.874 3.14.434.973.327 2.67.24 4.035l-.003.066c-.012.185-.023.36-.032.53.04.037.201.165.53.177.28-.01.601-.1.955-.266a.755.755 0 01.313-.062c.124 0 .25.024.356.068l.006.003c.3.106.497.32.502.543.003.209-.152.521-.915.822a4.373 4.373 0 01-.283.096c-.422.134-1.059.336-1.252.79-.104.246-.07.548.103.898l.005.012c.053.124 1.338 3.054 4.205 3.526a.24.24 0 01.2.25.385.385 0 01-.031.131c-.175.409-1.057.748-2.552.979-.14.022-.199.248-.28.62a6.536 6.536 0 01-.114.46c-.043.15-.14.222-.295.222h-.024c-.1 0-.244-.019-.425-.054a5.594 5.594 0 00-1.12-.119c-.263 0-.535.023-.809.069-.555.092-1.03.428-1.533.783-.704.498-1.501 1.061-2.692 1.061"></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="pinterest"><a href="https://www.pinterest.com/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="today pinterest"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M10.014 0C4.497 0 .024 4.473.024 9.99a9.986 9.986 0 006.349 9.3c-.088-.79-.166-2.002.034-2.865.182-.78 1.171-4.964 1.171-4.964s-.299-.6-.299-1.484c0-1.386.806-2.426 1.807-2.426.853 0 1.265.64 1.265 1.406 0 .858-.544 2.14-.827 3.327-.237.994.5 1.804 1.48 1.804 1.773 0 3.14-1.87 3.14-4.572 0-2.384-1.72-4.058-4.174-4.058-2.842 0-4.507 2.135-4.507 4.333 0 .86.328 1.786.74 2.284.083.1.094.188.071.288-.075.312-.244.999-.278 1.135-.044.188-.143.226-.334.138-1.246-.575-2.028-2.398-2.028-3.872 0-3.146 2.29-6.043 6.6-6.043 3.465 0 6.16 2.472 6.16 5.769 0 3.446-2.172 6.218-5.194 6.218-1.012 0-1.962-.524-2.298-1.149l-.624 2.374c-.225.87-.837 1.96-1.249 2.621.936.288 1.922.446 2.959.446 5.505 0 9.987-4.47 9.987-9.99 0-5.518-4.482-9.988-9.987-9.988L10.014 0z" ></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.today.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="today email"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg></a></li></ul></div><div class="menu-section menu-section__more-brands"><p class="menu-section-heading">More Brands</p><div class="menu-section__brands"><a href="https://www.nbcnews.com" class="menu-section__brands-link"><svg viewBox="0 0 120 20" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="nbc_news_logo"><title class="nbc_news_logo">NBC News Logo</title><path fill-rule="evenodd" clip-rule="evenodd" d="M44.8598 0.36H39.9998V19.26H44.6798V8.07L52.8398 19.26H56.9198V0.36H52.2398V10.83L44.8598 0.36ZM74.6798 15.06H64.8098V11.79H72.2198V7.65H64.8098V4.56H74.4098V0.36H59.7998V19.26H74.6798V15.06V15.06ZM91.4498 0.36H86.8598L83.7398 12.21H83.6198L80.6198 0.36H75.5198L80.4698 19.26H85.8098L88.9598 7.32H89.0798L92.2298 19.26H97.6598L102.61 0.36H97.6898L94.6898 12.21H94.5698L91.4498 0.36ZM103.21 12.57C103.21 17.13 106.87 19.62 112 19.62C116.41 19.62 119.89 17.61 119.89 13.59C119.89 10.5 118.09 8.43 114.13 7.74L110.56 7.11C109.39 6.9 108.67 6.57 108.67 5.7C108.67 4.65 109.63 3.99 111.31 3.99C113.26 3.99 114.67 4.89 114.82 6.84L119.5 6.75C119.41 2.55 116.59 0 111.37 0C106.66 0 103.66 2.31 103.66 6.15C103.66 9.45 105.82 11.19 108.91 11.76L112.36 12.36C113.8 12.63 114.91 12.81 114.91 13.92C114.91 14.97 113.77 15.6 112 15.6C109.9 15.6 108.07 14.79 107.89 12.42L103.21 12.57V12.57ZM9.66984 7.11L14.5248 18.22L4.51184 11.357C1.99984 9.693 2.50884 6.84 3.90084 5.581C5.86884 3.917 8.65184 4.494 9.67084 7.111L9.66984 7.11ZM16.3578 4.575L14.5918 17.01L9.56984 5.187C8.48284 2.23 10.9268 0.294 12.5558 0.26C14.4228 0.056 16.7658 1.483 16.3578 4.575ZM24.0288 5.178L19.0388 17.035L17.4438 6.333C17.3078 4.703 18.3268 4.668 18.6998 4.363C18.6318 4.125 18.1228 4.125 18.1228 4.125H17.1728C17.0698 1.339 19.2428 0.115 21.0078 0.25C22.9088 0.318 25.0468 2.527 24.0288 5.177V5.178ZM29.0888 11.379L19.0768 18.276L23.7938 7.302C25.2198 3.836 28.5458 4.516 29.7338 5.841C31.0238 7.132 31.3978 9.748 29.0898 11.379H29.0888ZM30.1738 19.466H18.5998L28.0018 12.909C30.3098 11.38 32.7538 12.773 33.3988 14.778C34.0778 17.02 32.5498 19.466 30.1738 19.466ZM0.166843 14.676C1.04884 12.366 3.49284 11.549 5.66584 12.943L15.0668 19.5H3.66284C1.28684 19.5 -0.580157 17.326 0.166843 14.675V14.676Z" ></path></svg></a><a href="https://www.msnbc.com" class="menu-section__brands-link"><svg viewBox="0 0 367 53" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="msnbc_logo"><title class="msnbc_logo">MSNBC Logo</title><path d="M315.073 26.473C315.073 10.962 326.009 0 341.547 0c12.319 0 21.418 6.306 25.303 17.56l-12.452 2.555c-2.262-5.535-6.865-8.7-12.399-8.7-7.929 0-13.064 5.88-13.064 15.085 0 9.153 5.189 15.086 13.064 15.086 5.614 0 10.057-3.113 12.399-8.7l12.478 2.554C363.018 46.827 354.265 53 341.866 53c-15.777-.053-26.793-10.935-26.793-26.527zM280.459 30.677v10.59h9.126c5.693 0 8.168-1.597 8.168-5.295s-2.395-5.295-8.168-5.295h-9.126zm0-9.711h8.806c5.109 0 7.237-1.384 7.237-4.55 0-3.272-2.181-4.71-7.237-4.71h-8.806v9.26zM267.209 1.09h24.824c11.015 0 18.225 4.204 18.225 14.155 0 4.922-2.98 8.992-8.088 10.509v.293c5.028.93 9.312 4.55 9.312 11.52 0 10.084-7.237 14.288-18.226 14.288h-26.047V1.09zM225.784 21.551h-.32v30.332h-13.117V1.09h15.538l17.933 30.331h.293V1.091h13.144v50.792h-15.539L225.784 21.55zM163.684 16.336c0-9.578 8.009-16.31 20.567-16.31 10.935 0 19.103 5.082 21.285 13.49l-11.733 2.607c-1.304-3.857-4.523-6.119-9.259-6.119-4.444 0-7.45 1.89-7.45 5.135 0 10.164 29.613-.958 29.613 20.833 0 10.004-8.754 16.975-21.072 16.975-13.783 0-22.456-6.013-25.17-16.895l12.106-1.97c1.756 5.588 6.039 8.86 12.106 8.86 5.321 0 8.62-2.553 8.62-5.8 0-10.163-29.613.932-29.613-20.806zM142.002 15.964h-.293l-12.106 35.919h-8.727l-12.106-35.92h-.292v35.92H95.494V1.09h21.285l8.594 26.766h.292l8.834-26.766h20.779v50.792h-13.276v-35.92zM9.073 33.657A9.067 9.067 0 000 42.73a9.067 9.067 0 009.073 9.073l29.16.026-24.211-16.842c-1.943-1.197-3.965-1.33-4.95-1.33zM29.214 1.703c-4.55 2.128-6.492 7.53-4.363 12.08l12.585 27.696 4.762-30.358c.293-2.261-.479-4.15-.904-5.055-2.129-4.55-7.53-6.492-12.08-4.363zM10.91 29.852l26.5 18.146-13.25-29.666c-.985-2.076-2.608-3.246-3.46-3.805A9.051 9.051 0 008.17 17.294c-2.714 4.257-1.49 9.871 2.74 12.558zM77.955 33.657c-1.01 0-3.006.107-4.948 1.33L48.794 51.83l29.16-.026a9.067 9.067 0 009.073-9.073c0-5.002-4.07-9.073-9.073-9.073zM49.621 47.998l26.5-18.146c4.23-2.713 5.454-8.327 2.767-12.531-2.714-4.23-8.328-5.455-12.531-2.767-.852.532-2.475 1.73-3.46 3.804l-13.276 29.64zM57.816 1.703c4.55 2.128 6.492 7.53 4.363 12.08L49.595 41.478l-4.098-26.127s-.292-1.144.373-2.155c1.01-1.517 3.538-2.714 3.538-2.874 0-.053-.24-.505-1.303-.505h-3.326c.053-1.676.612-3.007.958-3.725a9.06 9.06 0 0112.079-4.39z" ></path></svg></a></div></div></section></div><div class="share-drop js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M10.014 0C4.497 0 .024 4.473.024 9.99a9.986 9.986 0 006.349 9.3c-.088-.79-.166-2.002.034-2.865.182-.78 1.171-4.964 1.171-4.964s-.299-.6-.299-1.484c0-1.386.806-2.426 1.807-2.426.853 0 1.265.64 1.265 1.406 0 .858-.544 2.14-.827 3.327-.237.994.5 1.804 1.48 1.804 1.773 0 3.14-1.87 3.14-4.572 0-2.384-1.72-4.058-4.174-4.058-2.842 0-4.507 2.135-4.507 4.333 0 .86.328 1.786.74 2.284.083.1.094.188.071.288-.075.312-.244.999-.278 1.135-.044.188-.143.226-.334.138-1.246-.575-2.028-2.398-2.028-3.872 0-3.146 2.29-6.043 6.6-6.043 3.465 0 6.16 2.472 6.16 5.769 0 3.446-2.172 6.218-5.194 6.218-1.012 0-1.962-.524-2.298-1.149l-.624 2.374c-.225.87-.837 1.96-1.249 2.621.936.288 1.922.446 2.959.446 5.505 0 9.987-4.47 9.987-9.99 0-5.518-4.482-9.988-9.987-9.988L10.014 0z" ></path></svg><span>Pinterest</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms" tabindex="-1"><svg viewBox="0 0 15 15" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 11.25H3.333L0 14.583V1a1 1 0 011-1h13a1 1 0 011 1v9.25a1 1 0 01-1 1zm-9.875-4.5a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25zM9 5.625a1.125 1.125 0 11-2.25 0 1.125 1.125 0 012.25 0zm2.625 1.125a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25z" ></path></svg><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M5.455 3h9.091v2.273H5.455z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M0 6.636h20v9.091h-3.636v-3.636H3.636v3.636H0v-9.09zm18.182 1.819h-1.818v1.818h1.818V8.455z"></path><path d="M5 13.454h10v4.545H5z"></path></svg><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.582 11.985c-.251-.125-1.473-.723-1.7-.805-.228-.084-.394-.125-.561.125-.164.246-.643.803-.787.968-.146.163-.29.175-.538.063-.25-.125-1.053-.388-2.003-1.238-.74-.662-1.236-1.475-1.383-1.725-.145-.25-.016-.387.108-.512.114-.113.251-.288.376-.436.122-.15.162-.25.248-.413.083-.175.04-.313-.021-.437-.063-.125-.56-1.35-.768-1.838-.2-.487-.406-.425-.56-.425-.144-.013-.31-.013-.476-.013a.94.94 0 00-.665.3c-.227.25-.87.85-.87 2.062 0 1.212.891 2.387 1.015 2.562.125.163 1.755 2.663 4.25 3.738.595.25 1.059.4 1.42.524.595.19 1.138.163 1.567.1.479-.075 1.473-.6 1.68-1.188.213-.587.213-1.075.15-1.187-.062-.113-.225-.175-.475-.288l-.007.063zm-4.531 6.14h-.014c-1.475 0-2.936-.4-4.212-1.15l-.3-.178-3.125.812.837-3.037-.199-.313a8.224 8.224 0 01-1.263-4.383c0-4.538 3.712-8.238 8.285-8.238 2.212 0 4.287.863 5.85 2.425a8.157 8.157 0 012.425 5.825c-.003 4.537-3.717 8.238-8.28 8.238l-.004-.001zM17.1 2.875C15.2 1.037 12.7 0 10.037 0 4.552 0 .088 4.445.085 9.91c0 1.748.458 3.45 1.33 4.955L0 20l5.28-1.377a10.051 10.051 0 004.757 1.206h.005c5.488 0 9.955-4.447 9.958-9.913a9.828 9.828 0 00-2.913-7.01" ></path></svg><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M1.837 11.707c-.05.23-.076.467-.076.706 0 2.87 3.668 5.208 8.178 5.208 4.508 0 8.177-2.337 8.177-5.208 0-.228-.024-.455-.069-.674l-.012-.027a.38.38 0 01-.024-.137c-.252-.98-.931-1.867-1.913-2.586a.352.352 0 01-.105-.058c-.022-.017-.038-.035-.056-.053-1.494-1.029-3.63-1.674-5.997-1.674-2.346 0-4.462.633-5.955 1.643a.33.33 0 01-.15.103c-1.004.718-1.7 1.614-1.96 2.602a.378.378 0 01-.032.143l-.006.012zm8.144 4.535c-1.495 0-2.548-.325-3.22-.998a.375.375 0 010-.527.391.391 0 01.53 0c.525.525 1.404.786 2.69.786 1.285 0 2.159-.25 2.682-.774a.386.386 0 01.524 0 .402.402 0 010 .538c-.674.673-1.72.998-3.218.998l.012-.023zM6.976 9.93c-.762 0-1.398.637-1.398 1.397 0 .759.636 1.375 1.398 1.375.761 0 1.376-.616 1.376-1.375 0-.76-.616-1.397-1.376-1.397zm6.027 0c-.761 0-1.398.637-1.398 1.397 0 .759.637 1.375 1.398 1.375.762 0 1.376-.616 1.376-1.375 0-.76-.616-1.397-1.376-1.397zm3.79-1.33c.864.695 1.5 1.518 1.825 2.42a1.515 1.515 0 00-1.824-2.418v-.001zM2.26 8.303a1.516 1.516 0 00-.977 2.673c.334-.9.976-1.71 1.844-2.397a1.517 1.517 0 00-.866-.274v-.002zM9.94 18.369c-4.922 0-8.924-2.67-8.924-5.951 0-.23.019-.454.056-.675A2.269 2.269 0 010 9.814a2.27 2.27 0 012.27-2.26 2.25 2.25 0 011.498.568c1.547-.993 3.631-1.618 5.927-1.66l1.51-4.604.337.08.013.001 3.52.828a1.864 1.864 0 013.58.728 1.864 1.864 0 01-1.86 1.862 1.863 1.863 0 01-1.858-1.859l-3.21-.76-1.222 3.731c2.208.088 4.206.712 5.703 1.684.412-.386.954-.599 1.528-.599A2.263 2.263 0 0120 9.814c0 .822-.45 1.571-1.149 1.97.025.213.05.412.05.624-.013 3.282-4.005 5.953-8.934 5.953l-.028.007zM16.756 2.38a1.116 1.116 0 100 2.232c.61 0 1.108-.5 1.108-1.112 0-.61-.498-1.11-1.122-1.11l.014-.01z" ></path></svg><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M15.678 8.55l-4.706 4.515a1.374 1.374 0 01-1.901 0L4.366 8.549a1.37 1.37 0 011.897-1.98l3.759 3.602 3.764-3.602a1.37 1.37 0 011.938.041 1.366 1.366 0 01-.037 1.938l-.01.001zm4.235-6.29a1.802 1.802 0 00-1.7-1.196H1.816c-.75 0-1.431.47-1.698 1.171A1.83 1.83 0 000 2.88v6.038l.07 1.2c.29 2.731 1.706 5.119 3.902 6.783.037.03.078.058.119.087l.025.02a9.917 9.917 0 003.912 1.726 9.975 9.975 0 003.832.03c.072-.024.146-.037.22-.05.018 0 .04-.012.06-.024a10 10 0 003.758-1.688l.024-.025.112-.088c2.19-1.662 3.604-4.051 3.905-6.79L20 8.9V2.87c0-.21-.026-.417-.1-.619l.013.009z" ></path></svg><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M0 0v20h20V0H0zm16 8h-4v4H8v4H4V4h12v4z" ></path></svg><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg><span>Twitter</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17.04 17.043h-2.962v-4.64c0-1.107-.023-2.531-1.544-2.531-1.544 0-1.78 1.204-1.78 2.449v4.722H7.793V7.5h2.844v1.3h.039c.397-.75 1.364-1.54 2.808-1.54 3.001 0 3.556 1.974 3.556 4.545v5.238zM4.447 6.194c-.954 0-1.72-.771-1.72-1.72s.767-1.72 1.72-1.72a1.72 1.72 0 010 3.44zm1.484 10.85h-2.97V7.5h2.97v9.543zM18.521 0H1.476C.66 0 0 .645 0 1.44v17.12C0 19.355.66 20 1.476 20h17.042c.815 0 1.482-.644 1.482-1.44V1.44C20 .646 19.333 0 18.518 0h.003z" ></path></svg><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="js-portal-below-header"></div><div id="header-end" tabindex="-1"></div><div><div><div class="article_article__3xrIH article"><div class="mobile-banner founders-cond fixed bottom0 b-none bg-white w-100 dn-m dn-l dn-xl dn" id="mobile-banner-module"><div class="mobile-banner__container ml6 mt6 w-100"><div class="mobile-banner__logo mb1"><svg width="80" height="12" viewBox="0 0 137 21" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M40.6504 1.73926V6.09822H45.899V20.6057H50.8771V6.09822H56.0944V1.73926H40.6504Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M72.0826 12.8532C71.8553 13.4733 71.5132 14.0451 71.0742 14.5386C70.6343 15.023 70.0973 15.4092 69.4982 15.6721C68.8837 15.9457 68.1896 16.0849 67.4391 16.0849C66.6683 16.0849 65.9647 15.9457 65.3503 15.6721C64.7516 15.41 64.2155 15.0236 63.7774 14.5386C63.3358 14.0465 62.9925 13.4744 62.7659 12.8532C62.5267 12.209 62.4078 11.5008 62.4078 10.7441C62.4078 9.99203 62.5267 9.28378 62.7659 8.63806C62.9921 8.01623 63.3355 7.44355 63.7774 6.95108C64.2168 6.46834 64.7527 6.08324 65.3503 5.82069C65.9647 5.54551 66.6667 5.40324 67.4391 5.40324C68.1911 5.40324 68.8837 5.54551 69.4982 5.82069C70.0961 6.08439 70.6327 6.4693 71.0742 6.95108C71.5026 7.42794 71.8434 7.99548 72.0826 8.63806C72.3271 9.31304 72.4494 10.0262 72.4438 10.7441C72.4438 11.5008 72.3218 12.2075 72.0826 12.8532V12.8532ZM74.6326 3.71625C73.743 2.86259 72.6658 2.18717 71.4369 1.71031C70.208 1.22876 68.8634 0.98877 67.4391 0.98877C65.996 0.98877 64.6452 1.22798 63.4257 1.70953C62.2077 2.18639 61.132 2.86025 60.2315 3.71547C59.3186 4.58688 58.5957 5.63764 58.1083 6.80176C57.6002 7.99313 57.3438 9.31974 57.3438 10.7441C57.3438 12.17 57.6002 13.4989 58.1083 14.6903C58.5954 15.8537 59.3183 16.9035 60.2315 17.7734C61.1305 18.6271 62.2062 19.3041 63.4257 19.7825C64.6452 20.2594 65.9944 20.5017 67.4391 20.5017C68.8634 20.5017 70.2096 20.2594 71.4369 19.7825C72.6674 19.3041 73.743 18.6271 74.6326 17.7734C75.5254 16.9182 76.2336 15.8816 76.7402 14.6903C77.2468 13.5005 77.5047 12.17 77.5047 10.7441C77.5047 9.31974 77.2468 7.99391 76.7402 6.80255C76.255 5.6411 75.5378 4.59091 74.6326 3.71625" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M93.2218 13.1088C93.0021 13.7089 92.6639 14.2587 92.2274 14.7255C91.7747 15.1996 91.2292 15.5753 90.6248 15.8293C89.9932 16.106 89.2615 16.2467 88.4516 16.2467H85.4967V6.09979H88.4798C89.3272 6.09979 90.0776 6.23112 90.7108 6.48753C91.3425 6.74237 91.8756 7.10197 92.2962 7.56007C92.7183 8.0166 93.0389 8.55757 93.2499 9.16263C93.4626 9.7677 93.5673 10.44 93.5673 11.1576C93.5673 11.8393 93.4516 12.4928 93.2218 13.1088V13.1088ZM95.7468 4.25332C94.8478 3.44657 93.7643 2.81805 92.526 2.3881C91.2909 1.95502 89.915 1.73926 88.4407 1.73926H80.5186V20.6057H88.4673C89.9275 20.6057 91.2925 20.3868 92.526 19.9569C93.7627 19.5253 94.8478 18.8921 95.7468 18.076C96.6564 17.2467 97.3787 16.2329 97.8653 15.1023C98.3734 13.9469 98.6298 12.621 98.6298 11.1576C98.6298 9.69421 98.3734 8.36995 97.8653 7.21298C97.3809 6.08518 96.6582 5.07553 95.7468 4.25332V4.25332ZM106.403 13.556L108.683 6.82055L110.963 13.556H106.403ZM111.766 1.73926H105.601L98.5376 20.5056L98.4985 20.6088H104.135L105.06 17.915H112.334L113.261 20.6088H118.896L111.785 1.78929L111.766 1.73926Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M130.904 1.29614L126.933 8.1254L122.929 1.3321L122.907 1.29614H117.284L124.445 12.5641V20.1641H129.423V12.5641L136.557 1.29614H130.904Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M36.7698 19.8269C36.3758 10.0176 28.2997 2.18774 18.3943 2.18774C8.55612 2.18774 0.520644 9.91287 0.0250223 19.6267C0.00806966 19.9444 -0.00027193 20.2624 6.75736e-06 20.5805H4.7686C4.7686 20.2724 4.77955 19.9629 4.80065 19.658C5.27751 12.5739 11.1906 6.95712 18.3935 6.95712C25.623 6.95712 31.5556 12.6169 31.9918 19.7393C32.009 20.0184 32.0176 20.2975 32.0176 20.5797H36.7862C36.7862 20.3295 36.7815 20.0754 36.7706 19.8269" fill="#FF503C"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.3946 8.31824C11.8929 8.31824 6.57479 13.3776 6.1589 19.7722C6.13936 20.038 6.13232 20.3077 6.13232 20.5798H10.9009C10.9009 20.2882 10.9173 19.9974 10.951 19.7128C11.3817 15.9902 14.5571 13.0868 18.3939 13.0868C22.2525 13.0868 25.4397 16.0183 25.8438 19.7699C25.8735 20.0365 25.8876 20.3054 25.8876 20.5798H30.6562C30.6562 20.3171 30.6484 20.0607 30.632 19.8012C30.2301 13.3917 24.9042 8.31824 18.3939 8.31824" fill="#FF503C"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.3943 14.4502C17.5891 14.4501 16.7917 14.6086 16.0477 14.9168C15.3038 15.2249 14.6278 15.6766 14.0585 16.246C13.4891 16.8155 13.0375 17.4915 12.7295 18.2355C12.4214 18.9795 12.263 19.7769 12.2632 20.5821H24.5247C24.5249 19.777 24.3665 18.9796 24.0585 18.2357C23.7505 17.4917 23.299 16.8157 22.7297 16.2463C22.1605 15.6769 21.4846 15.2252 20.7407 14.917C19.9968 14.6088 19.1995 14.4502 18.3943 14.4502" fill="#FF503C"></path></svg></div><div class="mobile-banner__close absolute block"><button class="bg-white b-none f2" type="button" id="mobile-banner-close-facebook"><span class="icon icon-close"></span></button></div><div><div class="mobile-banner__header founders-cond f6"></div><div class="mobile-banner__body publico-txt f2 mt2 mb5"></div><div id="mobile-banner-fb-like"><iframe loading="lazy" title="mobile-banner-fb-like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftodayshow&amp;width=450&amp;layout=standard&amp;action=like&amp;share=false&amp;height=35&amp;show_faces=true&amp;appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameBorder="0" allowtransparency="true" allow="encrypted-media" show-faces="true"></iframe></div></div><section class="mobile-banner__dots absolute bottom0 right0"></section></div></div><section class="article-hero__container default"><div class="article-hero__bg-container"><header class="article-hero__header mh0-print layout-grid-container"><aside class="article-hero__unibrow-grid layout-grid-item grid-col-2-l"><div class="unibrow articleTitleSection article-hero__tax-term"><a href="https://www.today.com/health/essay/logan-aldridge-peloton-adaptive-fitness-rcna38746"><span>Essay</span></a></div></aside><div class="article-hero-headline layout-grid-item grid-col-10-l"><h1 class="article-hero-headline__htag lh-none-print black-print article-hero-headline__htag--loading">I lost my arm when I was 13. Years later, I’m making fitness work for all bodies</h1><div class="styles_articleDek__Icz5H styles_loading__FrACj styles_withImage__SSIip">My drive to see what my body could do after my accident made me curious about how I could help create fitness for people of all abilities. </div></div></header></div><div class="article-hero__media-holder layout-grid-container"><div class="article-hero__media-container layout-grid-item grid-col-10-xl grid-col-push-2-xl"><div class="article-hero__video"><section class="inline-video"><div class="inline-video__background"><div class="inline-video__player"><div class="videoPlayer styles_videoPlayer__hWpgx styles_adNotPlaying__yQRQY"><div class="videoSlate"><a href="https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889" class="allowClicksOnPreview"><picture class=""><source media="(min-width: 1240px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-860x484,f_auto,q_auto:best/mpx/2704722219/2022_07/workout-swd65e.jpg"/><source media="(min-width: 758px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-1000x563,f_auto,q_auto:best/mpx/2704722219/2022_07/workout-swd65e.jpg"/><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-760x428,f_auto,q_auto:best/mpx/2704722219/2022_07/workout-swd65e.jpg"/></picture></a><div class="playButtonOuter absolute absolute-fill w100 dn-print"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play inline-video__play-button"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="144426565889"></div></div></div></div><div class="inline-video__info"><h2 class="inline-video__title"><a href="https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889">Trainer who lost arm in accident shares modified workouts for all</a></h2><span class="inline-video__detail"><span>05:20</span></span><div class="styles_share__n3Syu inline-video__share dn-print"><div class="styles_shareExpander__hVk8d inline-video__share-expander styles_hoverEffect___Dj4s"><span class="styles_shareDot__9pfRZ inline-video__share-dot"></span><svg class="styles_shareClose__6BZxR inline-video__share-close" viewBox="0 0 15 15"><line class="styles_shareLine__EJUjO" x1="0" x2="15" y1="0" y2="15"></line><line class="styles_shareLine__EJUjO" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="styles_shareList___M8wC inline-video__share-list"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook styles_shareIcon__lVnRm inline-video__share-icon"></span></a><a href="https://twitter.com/intent/tweet?text=Trainer who lost arm in accident shares modified workouts for all&amp;via=TODAYshow&amp;url=https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889&amp;original_referer=https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter styles_shareIcon__lVnRm inline-video__share-icon"></span></a><a href="mailto:?subject=Trainer who lost arm in accident shares modified workouts for all&amp;body=https://www.today.com/video/modified-upper-body-workouts-that-are-accessible-for-everyone-144426565889" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-email styles_shareIcon__lVnRm inline-video__share-icon"></span></a></div></div></div></section></div></div></div></section><article class="article-body" data-taboola-target="read-more"><div class="article-body__grid--container"><div class="ad dn-print"><div data-mps="true" data-slot="interstitial" data-sizes="[[[0,0],[[4,4]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><div class="article-body__section"><div class="article-body layout-grid-item layout-grid-item--with-gutter-s-only grid-col-10-m grid-col-push-1-m grid-col-6-xl grid-col-push-2-xl article-body--custom-column"></div></div><div class="article-body__section layout-grid-container"><div class="article-body layout-grid-item layout-grid-item--with-gutter-s-only grid-col-10-m grid-col-push-1-m grid-col-6-xl grid-col-push-2-xl article-body--custom-column"><section class="mb7"><div class="article-body__date-source"><time class="relative z-1" dateTime="2022-07-20T12:30:58.783Z" itemProp="datePublished" content="2022-07-20T12:30:58.783Z">July 20, 2022, 12:30 PM UTC</time><meta itemProp="datePublished" content="2022-07-20T12:30:58.783Z"/></div><div class="article-inline-byline">By<!-- --> <span class="byline-name">Logan Aldridge, as told to Meghan Holohan</span></div></section><div class="article-body__content article-body-font--loading"><p class=""><em>Growing up, Logan Aldridge played loads of sports including football, soccer, baseball, basketball and lacrosse. When he was 13, he was involved in a wakeboarding accident and he subsequently needed to have his left arm amputated </em>— <em>Aldridge was left-handed. After his recovery, he became an adaptive athlete and ultimately a coach. He’s now a </em><a href="https://www.today.com/video/peloton-instructor-on-how-she-found-inspiration-after-immense-loss-139087941987" target="_blank"><em>Peloton instructor</em></a><em> offering adaptive training with strength classes that are seated and standing.</em></p><div class="recommended-intersection-ref"></div><figure class="inline-image inline-image--medium inline-image--portrait"><picture class="inline-image__image"><source media="(min-width: 1000px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1120w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-4-te-220718-730e87.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-560w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-4-te-220718-730e87.jpg 1x"/><source srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1520w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-4-te-220718-730e87.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-4-te-220718-730e87.jpg 1x"/><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-4-te-220718-730e87.jpg" alt="After a wakeboarding accident led to him losing his left arm, Logan Aldridge started playing sports and even competed in a wakeboarding contest during an extreme sports adaptive competition." height="3127" width="2500"/></picture><figcaption class="caption inline-image__caption"><span class="caption__container">After a wakeboarding accident led to him losing his left arm, Logan Aldridge started playing sports and even competed in a wakeboarding contest during an extreme sports adaptive competition.</span><span class="caption__source">Courtesy Logan Aldridge</span></figcaption></figure><p class="">After recovering from my accident, I returned to school and jumped back into sports, participating in high school junior varsity football training camp. I longed to be active and do what all my friends were doing. I realized I needed to figure out how I could compete and modify training to fit my needs while refusing to let my lack of limb determine what sports I played. It was a tall order, and at the time I wasn’t aware of <a href="https://www.today.com/news/kylie-grimes-becomes-1st-woman-win-paralympic-gold-wheelchair-rugby-t229516" target="_blank">adaptive sports</a>. They were not as prevalent, easily accessible or very welcoming. They might even have felt medical, much like an extension of physical therapy, and I considered myself an athlete.At the time, I was hanging out at local skate and wakeboarding shops. One day someone mentioned an article about me, which I didn’t even know existed. It discussed me losing my arm and my recovery and noted that I would be in Orlando, Florida, to compete in a wakeboarding event as part of an adaptive extreme sport competition. This was news to me. But then I decided to attend, and I performed pretty well. </p><div class="ad ad--text-alignment ad-container boxinlineAd dn-print"><div data-mps="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="100"></div></div><div id="taboolaReadMoreBelow"></div><p class="">I enjoyed my time there and forged friendships with people of varying abilities. This helped me feel less isolated. Witnessing so many people defying the odds and overcoming obstacles blew my mind. I was in awe seeing so many athletes charging hard and achieving incredible feats even with expectations stacked against them.</p></div></div><div class="article-body--right-rail-container"><div class="article-body__right-rail layout-grid-item grid-col-4_5-l grid-col-3_5-xl grid-col-push-half-xl"><div class="ad article-body__right-rail--ad ad--text-alignment ad-container dn-print"><div data-mps="true" data-slot="boxrail" data-sizes="[[[1000,1],[[300,250],[360,360]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div></div><div class="article-body__section layout-grid-container"><div class="article-body layout-grid-item layout-grid-item--with-gutter-s-only grid-col-10-m grid-col-push-1-m grid-col-6-xl grid-col-push-2-xl article-body--custom-column"><div class="article-body__content article-body-font--loading"><div class="pullquote pullquote--large"><p class="pullquote__quote">I was in awe seeing so many athletes charging hard and achieving incredible feats even with expectations stacked against them.</p></div></div></div><div class="article-body--right-rail-container"></div></div><div class="article-body__section layout-grid-container article-body__last-section"><div class="article-body layout-grid-item layout-grid-item--with-gutter-s-only grid-col-10-m grid-col-push-1-m grid-col-6-xl grid-col-push-2-xl article-body--custom-column"><div class="article-body__content article-body-font--loading"><p class="">This also gave me the chance to see how others found ways to <a href="https://www.today.com/news/1st-time-paralympian-medalists-will-earn-much-olympians-tokyo-games-t226413" target="_blank">compete with disabilities</a>. That inspired me to continue to adapt and transform my workouts when I returned home. It was cool to see how other people accomplished things with a variety of physical differences. Later as I pursued athletic training I recalled these experiences. Sure, I know how to accomplish things with one arm, but how might that same exercise work for someone who is blind or has a lower limb amputation, for example? It encouraged me to think about how I can be empathetic and look at exercise through their condition or ability.</p><figure class="inline-image inline-image--medium"><picture class="inline-image__image"><source media="(min-width: 1000px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1120w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-te-220718-baca3a.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-560w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-te-220718-baca3a.jpg 1x"/><source srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1520w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-te-220718-baca3a.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-te-220718-baca3a.jpg 1x"/><img loading="lazy" src="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-te-220718-baca3a.jpg" alt="When Logan Aldridge was in college he became interested in what body could do and kept pushing himself as an athlete and then a coach." height="2500" width="2500"/></picture><figcaption class="caption inline-image__caption"><span class="caption__container">When Logan Aldridge was in college he became interested in what body could do and kept pushing himself as an athlete and then a coach.</span><span class="caption__source">Courtesy Logan Aldridge</span></figcaption></figure><p class="">My experiences in high school also shaped who I am as an athlete, trainer and coach. I began competing in lacrosse at a high level while also becoming a public speaker, sharing my story and message as a patient spokesperson for UNC Children’s Hospital. After high school, I went to college and fell in love with developing my body to see what I’m truly capable of doing. But I still considered how I could use my experience to help others. I learned about manufacturing and 3D printing and how it can be applied to orthotics and prosthetics. My love for fitness and lifestyle changes sparked me to think about how I can help people with disabilities create healthy habits. I wanted to make fitness easier for people who might feel intimated to start exercising because of their disability, and I worked toward becoming a coach.</p><figure class="inline-image inline-image--medium"><picture class="inline-image__image"><source media="(min-width: 1000px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1120w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-3-te-220718-21fd14.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-560w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-3-te-220718-21fd14.jpg 1x"/><source srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1520w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-3-te-220718-21fd14.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-3-te-220718-21fd14.jpg 1x"/><img loading="lazy" src="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-3-te-220718-21fd14.jpg" alt="Logan Aldridge, seen here with surfer Bethany Hamilton, learned about adaptive extreme sports somewhat randomly and was able to watch other athletes compete in a modified way." height="1667" width="2500"/></picture><figcaption class="caption inline-image__caption"><span class="caption__container">Logan Aldridge, seen here with surfer Bethany Hamilton, learned about adaptive extreme sports somewhat randomly and was able to watch other athletes compete in a modified way.</span><span class="caption__source">Courtesy Logan Aldridge</span></figcaption></figure><p class="">While adaptive fitness has changed so much since I first became aware of it, I still think that some people feel intimidated by the idea. That’s where my classes come in: Even though I have a specific disability, I strive to develop classes that work for people with a variety of disabilities. My classes will be seated or standing and the exercises will be designed so people with disabilities can live a functional lifestyle. For example, people in a seated classes might develop the muscle groups that make it easier for them to transfer in and out of their wheelchairs. That also boosts people’s independence when they can move in and out of their chair with ease. For the standing class, we might try a burpee because that move can help people in the real world if they lose their balance and fall, for example. While burpees scare many people, I don’t want to intimidate anyone. There will be something for every skill level and ability and plenty of modifications. I am so curious about how to make things better for people that I often ask people of various abilities how they do certain exercises or what works. I want everyone to feel they can be active and exercise, no matter what disability they have.</p><figure class="inline-image inline-image--medium inline-image--portrait"><picture class="inline-image__image"><source media="(min-width: 1000px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1120w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-2-te-220718-672840.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-560w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-2-te-220718-672840.jpg 1x"/><source srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1520w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-2-te-220718-672840.jpg 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-2-te-220718-672840.jpg 1x"/><img loading="lazy" src="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/rockcms/2022-07/Logan-Aldridge-2-te-220718-672840.jpg" alt="Logan Aldridge hopes to motivate people with disabilities to understand they can exercise and play sports." height="3750" width="2500"/></picture><figcaption class="caption inline-image__caption"><span class="caption__container">Logan Aldridge hopes to motivate people with disabilities to understand they can exercise and play sports.</span><span class="caption__source">Courtesy Logan Aldridge</span></figcaption></figure><p class="">I hope to bridge the gap between occupational and physical therapy to create exercise that empowers people of varying abilities. I’m in a position to be the example I needed when I first had my accident at 13. I might have lost an arm, but I became so much more. If we can share the narrative in fitness that people can belong no matter what limitations they have, we can reach more people and offer hope to young people that exercise is for everyone. Representation truly does matter and makes a bigger impact than I ever realized.</p><div class="ad ad--text-alignment ad-container boxinlineAd dn-print"><div data-mps="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="100"></div></div><div class="recommended-intersection-ref"></div><p class=""><em>This interview has been edited and condensed.</em></p><p class=""><strong>Related video:</strong></p><section class="inline-video inline-video--in-body endmark"><div class="inline-video__background"><div class="inline-video__player"><div class="videoPlayer styles_videoPlayer__hWpgx styles_adNotPlaying__yQRQY"><div class="videoSlate"><a href="https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751" class="allowClicksOnPreview"><picture class=""><source media="(min-width: 1240px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-860x484,f_auto,q_auto:best/mpx/2704722219/2021_08/1629551849859_tdy_sat_brock_wheelchair_rugby_210821_1920x1080-lwjz0y.jpg"/><source media="(min-width: 758px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-1000x563,f_auto,q_auto:best/mpx/2704722219/2021_08/1629551849859_tdy_sat_brock_wheelchair_rugby_210821_1920x1080-lwjz0y.jpg"/><img loading="lazy" src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-760x428,f_auto,q_auto:best/mpx/2704722219/2021_08/1629551849859_tdy_sat_brock_wheelchair_rugby_210821_1920x1080-lwjz0y.jpg" height="1080" width="1920"/></picture></a><div class="playButtonOuter absolute absolute-fill w100 dn-print"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play inline-video__play-button"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="119186501751"></div></div></div></div><div class="inline-video__info"><h2 class="inline-video__title"><a href="https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751">Tokyo Paralympics: Inside the rough-and-tumble world of wheelchair rugby</a></h2><span class="inline-video__detail"><span>Aug. 21, 2021</span><span>02:50</span></span><div class="styles_share__n3Syu inline-video__share dn-print"><div class="styles_shareExpander__hVk8d inline-video__share-expander styles_hoverEffect___Dj4s"><span class="styles_shareDot__9pfRZ inline-video__share-dot"></span><svg class="styles_shareClose__6BZxR inline-video__share-close" viewBox="0 0 15 15"><line class="styles_shareLine__EJUjO" x1="0" x2="15" y1="0" y2="15"></line><line class="styles_shareLine__EJUjO" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="styles_shareList___M8wC inline-video__share-list"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook styles_shareIcon__lVnRm inline-video__share-icon"></span></a><a href="https://twitter.com/intent/tweet?text=Tokyo Paralympics: Inside the rough-and-tumble world of wheelchair rugby&amp;via=TODAYshow&amp;url=https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751&amp;original_referer=https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter styles_shareIcon__lVnRm inline-video__share-icon"></span></a><a href="mailto:?subject=Tokyo Paralympics: Inside the rough-and-tumble world of wheelchair rugby&amp;body=https://www.today.com/video/tokyo-paralympics-inside-the-rough-and-tumble-world-of-wheelchair-rugby-119186501751" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-email styles_shareIcon__lVnRm inline-video__share-icon"></span></a></div></div></div></section></div><div class="expanded-byline-contributors articleBylineContainer mt8"><div class="expanded-byline article-expanded-byline"><div class="expanded-byline__inner mt0-m mt2"><span class="byline-thumbnail byline-thumbnail--no-image expanded-byline__thumbnail"></span><span class="byline-name expanded-byline__name ml9 ml0-m ml0-print pt1 pt4-m">Logan Aldridge, as told to Meghan Holohan</span><span class="byline-social expanded-byline__social f2 mt2 mt4-m ml9 ml0-m dn-print"></span></div></div></div></div><div class="article-body--right-rail-container"><div class="article-body__right-rail layout-grid-item grid-col-4_5-l grid-col-3_5-xl grid-col-push-half-xl"><div class="ad article-body__right-rail--ad ad--text-alignment ad-container dn-print"><div data-mps="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div></div><div class="body-bottom-recommended"><div class="ad ad--midresponsive ad-container dn-print"><div data-mps="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div></article></div></div></div><div id="hfs-footer" class="dn-print"><footer class="hfsf"><div class="inner"><div class="logo"><a href="https://www.today.com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 20" fill="currentColor"><path fill-rule="evenodd" d="M5.167 18.82c-.023.329-.034.66-.034.995H0c0-.345.009-.687.026-1.027C.56 8.322 9.208 0 19.797 0c10.662 0 19.355 8.435 19.78 19.002.011.27.017.54.017.813h-5.132c0-.304-.01-.606-.029-.906-.468-7.673-6.855-13.772-14.636-13.772-7.752 0-14.118 6.052-14.63 13.683zm6.619.06a8.064 8.064 0 00-.054.935H6.599c0-.293.01-.583.029-.87.448-6.89 6.172-12.34 13.169-12.34 7.008 0 12.74 5.466 13.172 12.37.017.278.025.558.025.84h-5.131c0-.295-.016-.585-.048-.873-.435-4.042-3.865-7.2-8.018-7.2-4.131 0-7.547 3.126-8.011 7.138zm8.011-5.67a6.6 6.6 0 016.599 6.605H13.198a6.601 6.601 0 016.599-6.605z"/></svg></a></div><nav class="links"><ul class="links__wrap" data-col-2="16" data-col-3=15><li><a href="https://www.today.com/about">About</a></li><li><a href="https://nbcnews.zendesk.com/hc/en-us/requests/new?ticket_form_id=1260809293070">Contact</a></li><li><a href="https://nbcnews.zendesk.com/hc/en-us">Help</a></li><li><a href="https://www.today.com/information/join-today-live-plaza-t250868">Visit</a></li><li><a href="https://www.nbcstore.com/shop-by-show/today-show.html">TODAY Store</a></li><li><a href="https://www.today.com/info/app">TODAY Apps</a></li><li><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management" target="_blank" rel="noopener noreferrer">AD Choices</a></li><li><a href="https://www.nbcuniversal.com/privacy/?intake=NBC_News" target="_blank" rel="noopener noreferrer">Privacy Policy</a></li><li><a href="https://www.nbcuniversal.com/privacy/notrtoo/?intake=NBC_News" target="_blank" rel="noopener noreferrer">Do Not Sell My Personal Information</a></li><li><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_News" target="_blank" rel="noopener noreferrer">CA Notice</a></li><li><a href="https://www.today.com/info/terms-and-conditions">Terms of Service</a></li><li><a href="https://www.nbcunicareers.com/">Careers</a></li><li><a href="https://www.today.com/info/closed-captioning">Closed Captioning</a></li><li><a href="https://www.today.com/archive">TODAY Sitemap</a></li><li><a href="https://together.nbcuni.com/advertise/?utm_source=today&amp;utm_medium=referral&amp;utm_campaign=property_ad_pages">Advertise</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2022 NBC UNIVERSAL</p><div class="brands"><a href="https://www.nbcnews.com"><svg viewBox="0 0 120 20" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="nbc_news_logo"><title class="nbc_news_logo">NBC News Logo</title><path fill-rule="evenodd" clip-rule="evenodd" d="M44.8598 0.36H39.9998V19.26H44.6798V8.07L52.8398 19.26H56.9198V0.36H52.2398V10.83L44.8598 0.36ZM74.6798 15.06H64.8098V11.79H72.2198V7.65H64.8098V4.56H74.4098V0.36H59.7998V19.26H74.6798V15.06V15.06ZM91.4498 0.36H86.8598L83.7398 12.21H83.6198L80.6198 0.36H75.5198L80.4698 19.26H85.8098L88.9598 7.32H89.0798L92.2298 19.26H97.6598L102.61 0.36H97.6898L94.6898 12.21H94.5698L91.4498 0.36ZM103.21 12.57C103.21 17.13 106.87 19.62 112 19.62C116.41 19.62 119.89 17.61 119.89 13.59C119.89 10.5 118.09 8.43 114.13 7.74L110.56 7.11C109.39 6.9 108.67 6.57 108.67 5.7C108.67 4.65 109.63 3.99 111.31 3.99C113.26 3.99 114.67 4.89 114.82 6.84L119.5 6.75C119.41 2.55 116.59 0 111.37 0C106.66 0 103.66 2.31 103.66 6.15C103.66 9.45 105.82 11.19 108.91 11.76L112.36 12.36C113.8 12.63 114.91 12.81 114.91 13.92C114.91 14.97 113.77 15.6 112 15.6C109.9 15.6 108.07 14.79 107.89 12.42L103.21 12.57V12.57ZM9.66984 7.11L14.5248 18.22L4.51184 11.357C1.99984 9.693 2.50884 6.84 3.90084 5.581C5.86884 3.917 8.65184 4.494 9.67084 7.111L9.66984 7.11ZM16.3578 4.575L14.5918 17.01L9.56984 5.187C8.48284 2.23 10.9268 0.294 12.5558 0.26C14.4228 0.056 16.7658 1.483 16.3578 4.575ZM24.0288 5.178L19.0388 17.035L17.4438 6.333C17.3078 4.703 18.3268 4.668 18.6998 4.363C18.6318 4.125 18.1228 4.125 18.1228 4.125H17.1728C17.0698 1.339 19.2428 0.115 21.0078 0.25C22.9088 0.318 25.0468 2.527 24.0288 5.177V5.178ZM29.0888 11.379L19.0768 18.276L23.7938 7.302C25.2198 3.836 28.5458 4.516 29.7338 5.841C31.0238 7.132 31.3978 9.748 29.0898 11.379H29.0888ZM30.1738 19.466H18.5998L28.0018 12.909C30.3098 11.38 32.7538 12.773 33.3988 14.778C34.0778 17.02 32.5498 19.466 30.1738 19.466ZM0.166843 14.676C1.04884 12.366 3.49284 11.549 5.66584 12.943L15.0668 19.5H3.66284C1.28684 19.5 -0.580157 17.326 0.166843 14.675V14.676Z" /></svg></a><a href="https://www.msnbc.com"><svg viewBox="0 0 367 53" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="msnbc_logo"><title class="msnbc_logo">MSNBC Logo</title><path d="M315.073 26.473C315.073 10.962 326.009 0 341.547 0c12.319 0 21.418 6.306 25.303 17.56l-12.452 2.555c-2.262-5.535-6.865-8.7-12.399-8.7-7.929 0-13.064 5.88-13.064 15.085 0 9.153 5.189 15.086 13.064 15.086 5.614 0 10.057-3.113 12.399-8.7l12.478 2.554C363.018 46.827 354.265 53 341.866 53c-15.777-.053-26.793-10.935-26.793-26.527zM280.459 30.677v10.59h9.126c5.693 0 8.168-1.597 8.168-5.295s-2.395-5.295-8.168-5.295h-9.126zm0-9.711h8.806c5.109 0 7.237-1.384 7.237-4.55 0-3.272-2.181-4.71-7.237-4.71h-8.806v9.26zM267.209 1.09h24.824c11.015 0 18.225 4.204 18.225 14.155 0 4.922-2.98 8.992-8.088 10.509v.293c5.028.93 9.312 4.55 9.312 11.52 0 10.084-7.237 14.288-18.226 14.288h-26.047V1.09zM225.784 21.551h-.32v30.332h-13.117V1.09h15.538l17.933 30.331h.293V1.091h13.144v50.792h-15.539L225.784 21.55zM163.684 16.336c0-9.578 8.009-16.31 20.567-16.31 10.935 0 19.103 5.082 21.285 13.49l-11.733 2.607c-1.304-3.857-4.523-6.119-9.259-6.119-4.444 0-7.45 1.89-7.45 5.135 0 10.164 29.613-.958 29.613 20.833 0 10.004-8.754 16.975-21.072 16.975-13.783 0-22.456-6.013-25.17-16.895l12.106-1.97c1.756 5.588 6.039 8.86 12.106 8.86 5.321 0 8.62-2.553 8.62-5.8 0-10.163-29.613.932-29.613-20.806zM142.002 15.964h-.293l-12.106 35.919h-8.727l-12.106-35.92h-.292v35.92H95.494V1.09h21.285l8.594 26.766h.292l8.834-26.766h20.779v50.792h-13.276v-35.92zM9.073 33.657A9.067 9.067 0 000 42.73a9.067 9.067 0 009.073 9.073l29.16.026-24.211-16.842c-1.943-1.197-3.965-1.33-4.95-1.33zM29.214 1.703c-4.55 2.128-6.492 7.53-4.363 12.08l12.585 27.696 4.762-30.358c.293-2.261-.479-4.15-.904-5.055-2.129-4.55-7.53-6.492-12.08-4.363zM10.91 29.852l26.5 18.146-13.25-29.666c-.985-2.076-2.608-3.246-3.46-3.805A9.051 9.051 0 008.17 17.294c-2.714 4.257-1.49 9.871 2.74 12.558zM77.955 33.657c-1.01 0-3.006.107-4.948 1.33L48.794 51.83l29.16-.026a9.067 9.067 0 009.073-9.073c0-5.002-4.07-9.073-9.073-9.073zM49.621 47.998l26.5-18.146c4.23-2.713 5.454-8.327 2.767-12.531-2.714-4.23-8.328-5.455-12.531-2.767-.852.532-2.475 1.73-3.46 3.804l-13.276 29.64zM57.816 1.703c4.55 2.128 6.492 7.53 4.363 12.08L49.595 41.478l-4.098-26.127s-.292-1.144.373-2.155c1.01-1.517 3.538-2.714 3.538-2.874 0-.053-.24-.505-1.303-.505h-3.326c.053-1.676.612-3.007.958-3.725a9.06 9.06 0 0112.079-4.39z" /></svg></a><a href="https://www.today.com"><svg viewBox="0 0 137 21" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="today_logo"><title class="today_logo">Today Logo</title><path clip-rule="evenodd" d="M40.65 1.74v4.358H45.9v14.508h4.978V6.098h5.217V1.74H40.65zM72.083 12.853a5.259 5.259 0 01-1.009 1.686c-.44.484-.977.87-1.576 1.133a5.035 5.035 0 01-2.059.413c-.77 0-1.474-.14-2.089-.413a4.612 4.612 0 01-1.573-1.133 5.183 5.183 0 01-1.011-1.686 6.035 6.035 0 01-.358-2.109c0-.752.119-1.46.358-2.106a5.175 5.175 0 011.011-1.687c.44-.483.976-.868 1.573-1.13.615-.275 1.317-.418 2.09-.418.751 0 1.444.143 2.058.418a4.723 4.723 0 011.576 1.13c.429.477.77 1.044 1.009 1.687.244.675.366 1.388.36 2.106 0 .757-.121 1.463-.36 2.11zm2.55-9.137c-.89-.853-1.967-1.529-3.196-2.006C70.208 1.23 68.863.99 67.439.99c-1.443 0-2.794.239-4.013.72a9.782 9.782 0 00-3.195 2.006 9.154 9.154 0 00-2.123 3.087c-.508 1.191-.764 2.518-.764 3.942 0 1.426.256 2.755.764 3.946a9.125 9.125 0 002.123 3.083 9.81 9.81 0 003.195 2.01c1.22.476 2.568.719 4.013.719 1.424 0 2.77-.243 3.998-.72 1.23-.478 2.306-1.155 3.196-2.009a9.237 9.237 0 002.107-3.083c.507-1.19.765-2.52.765-3.946 0-1.424-.258-2.75-.765-3.941a9.25 9.25 0 00-2.107-3.087M93.222 13.109c-.22.6-.558 1.15-.995 1.617-.452.474-.998.85-1.602 1.103-.632.277-1.364.418-2.173.418h-2.955V6.1h2.983c.847 0 1.598.131 2.23.388a4.312 4.312 0 011.586 1.072c.422.457.743.998.954 1.603a6.01 6.01 0 01.317 1.995 5.55 5.55 0 01-.345 1.95zm2.525-8.856c-.9-.806-1.983-1.435-3.221-1.865-1.235-.433-2.611-.649-4.085-.649h-7.922v18.867h7.948c1.46 0 2.826-.22 4.059-.65 1.237-.43 2.322-1.064 3.22-1.88a8.654 8.654 0 002.12-2.974c.507-1.155.764-2.481.764-3.944 0-1.464-.257-2.788-.765-3.945a8.508 8.508 0 00-2.118-2.96zm10.656 9.303l2.28-6.735 2.28 6.735h-4.56zm5.363-11.817h-6.165l-7.063 18.767-.04.103h5.637l.925-2.694h7.274l.927 2.694h5.635l-7.111-18.82-.019-.05zM130.904 1.296l-3.971 6.83-4.004-6.794-.022-.036h-5.623l7.161 11.268v7.6h4.978v-7.6l7.134-11.268h-5.653zM36.77 19.827c-.394-9.81-8.47-17.64-18.376-17.64C8.556 2.188.521 9.914.025 19.628A17.61 17.61 0 000 20.58h4.769c0-.309.01-.618.032-.923.477-7.084 6.39-12.7 13.592-12.7 7.23 0 13.163 5.659 13.599 12.781.017.28.026.558.026.84h4.768c0-.25-.005-.504-.015-.752"/><path clip-rule="evenodd" d="M18.395 8.318c-6.502 0-11.82 5.06-12.236 11.454-.02.266-.027.536-.027.808h4.769c0-.292.016-.583.05-.867.43-3.723 3.606-6.626 7.443-6.626 3.859 0 7.046 2.931 7.45 6.683.03.267.044.535.044.81h4.768c0-.263-.008-.52-.024-.779-.402-6.41-5.728-11.483-12.238-11.483"/><path clip-rule="evenodd" d="M18.394 14.45a6.13 6.13 0 00-6.13 6.132h12.26a6.13 6.13 0 00-6.13-6.132"/></svg></a></div></div></div></footer></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__mpsconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"rcna38746","platform":"ramen","targeting":"today|ontheshow|fitness"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Ftoday\u002Fhealth\u002Fessay","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://nodeassets.nbcnews.com/_next/static/chunks/ads.b1f2c549.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>