<!DOCTYPE html><html lang="en" data-reactroot=""><head><title data-rh="true">5 heart attack warning signs never to ignore</title><meta data-rh="true" name="msapplication-TileColor" content="#FFFFFF"/><meta data-rh="true" name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta data-rh="true" name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/browserconfig.xml"/><meta data-rh="true" charSet="utf-8"/><meta data-rh="true" http-equiv="x-ua-compatible" content="ie=edge"/><meta data-rh="true" property="fb:app_id" content="122384521533"/><meta data-rh="true" property="fb:admins" content="100001657893615"/><meta data-rh="true" property="fb:pages" content="12566691349"/><meta data-rh="true" property="fb:pages" content="43060543381"/><meta data-rh="true" property="fb:pages" content="877272149009111"/><meta data-rh="true" property="fb:pages" content="363939277982"/><meta data-rh="true" property="fb:pages" content="833762920078637"/><meta data-rh="true" property="fb:pages" content="1228114460538309"/><meta data-rh="true" property="fb:pages" content="184293318271345"/><meta data-rh="true" property="fb:pages" content="157687092983"/><meta data-rh="true" property="og:site_name" content="TODAY.com"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="twitter:site" content="@TodayShow"/><meta data-rh="true" name="twitter:creator" content="TodayShow"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><meta data-rh="true" name="description" content="Heart attack symptoms in women can be different than in men. Signs of a heart attack include chest pain, dizziness, changes in ability to exercise, doctors say."/><meta data-rh="true" property="og:url" content="https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554"/><meta data-rh="true" property="og:title" content="5 heart attack warning signs never to ignore"/><meta data-rh="true" property="og:description" content="Predicting a heart attack before it happens can be difficult and potential heart attack symptoms can be subtle."/><meta data-rh="true" property="og:image" content="https://media3.s-nbcnews.com/j/newscms/2017_05/1191623/haert-attack-today-170130-tease_1d813a0303f88b4d3589e0cba347a208.social_share_1200x630_center.jpg"/><meta data-rh="true" property="og:image:secure_url" content="https://media3.s-nbcnews.com/j/newscms/2017_05/1191623/haert-attack-today-170130-tease_1d813a0303f88b4d3589e0cba347a208.social_share_1200x630_center.jpg"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:image:src" content="https://media3.s-nbcnews.com/j/newscms/2017_05/1191623/haert-attack-today-170130-tease_1d813a0303f88b4d3589e0cba347a208.social_share_1024x512_center.jpg"/><meta data-rh="true" name="twitter:image" content="https://media3.s-nbcnews.com/j/newscms/2017_05/1191623/haert-attack-today-170130-tease_1d813a0303f88b4d3589e0cba347a208.social_share_1024x512_center.jpg"/><meta data-rh="true" name="twitter:title" content="5 heart attack warning signs never to ignore"/><meta data-rh="true" name="twitter:description" content="Predicting a heart attack before it happens can be difficult and potential heart attack symptoms can be subtle."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="thumbnail" content="https://media3.s-nbcnews.com/j/newscms/2017_05/1191623/haert-attack-today-170130-tease_1d813a0303f88b4d3589e0cba347a208.social_share_1024x768_scale.jpg"/><link data-rh="true" rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon.ico"/><link data-rh="true" rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-16x16.png"/><link data-rh="true" rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-32x32.png"/><link data-rh="true" rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-96x96.png"/><link data-rh="true" rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon.png"/><link data-rh="true" rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link data-rh="true" rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link data-rh="true" rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link data-rh="true" rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link data-rh="true" rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link data-rh="true" rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/manifest.json"/><link data-rh="true" rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link data-rh="true" rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link data-rh="true" rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link data-rh="true" rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link data-rh="true" rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link data-rh="true" rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-192x192.png"/><link data-rh="true" rel="canonical" href="https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554"/><link data-rh="true" rel="amphtml" href="https://www.today.com/today/amp/tdna107554"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.today.com","logo":{"@type":"ImageObject","url":"https://sslnodeassets.nbcnews.com/cdnassets/projects/site-images/nbcnews-logo-white.png","width":166,"height":24},"sameAs":["https://twitter.com/todayshow","https://www.facebook.com/today","https://plus.google.com/+todayshow","https://www.instagram.com/todayshow","https://www.youtube.com/today"]}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"}},"@type":"Dataset","url":"https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554","pageType":"Article","vertical":"today","subVertical":"","section":"health","subSection":"health","label":"wellness","packageId":"","sponsor":"","ecommerceEnabled":false}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"},"topics":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"5 heart attack warning signs never to ignore","url":"https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554","thumbnailUrl":"https://media3.s-nbcnews.com/j/newscms/2017_05/1191623/haert-attack-today-170130-tease_1d813a0303f88b4d3589e0cba347a208.social_share_1024x768_scale.jpg","alternativeHeadline":"5 heart attack warning signs never to ignore","dateCreated":"2019-02-06T15:14:00.000Z","datePublished":"2019-02-06T15:14:00.000Z","dateModified":"2019-02-06T15:18:27.000Z","articleSection":"health","articleId":"tdna107554","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"tdna107554"},"topics":"","image":{"@type":"ImageObject","url":"https://media3.s-nbcnews.com/i/newscms/2017_05/1191623/haert-attack-today-170130-tease_1d813a0303f88b4d3589e0cba347a208.jpg","caption":"Woman clenching her chest","width":1920,"height":1080},"author":[{"@type":"Person","jobTitle":"Author","name":"A. Pawlowski","image":"https://media4.s-nbcnews.com/i/newscms/2015_06/411621/1c6036203-1c4745323-121102-agnes-mug-standard-streams-desktop-avatar_f439fe06b20766e16671fc463600c6b6.jpg"}],"publisher":{"@type":"Organization","name":"TODAY","logo":{"@type":"ImageObject","url":"https://nodeassets.today.com/cdnassets/today-images/today-logo.png","width":167,"height":25}},"description":"Heart attack symptoms in women can be different than in men. Signs of a heart attack include chest pain, dizziness, changes in ability to exercise, doctors say.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554"},"video":[{"@type":"VideoObject","name":"Nearly half of Americans have form of heart disease, study says","description":"A new American Heart Association report found that nearly half of all Americans have some form of heart or blood vessel disease, a significant increase in just three years.","thumbnailURL":"https://media12.s-nbcnews.com/i/MSNBC/Components/Video/201902/tdy_health_guth_heart_190201_1920x1080.jpg","duration":"PT38S","uploadDate":"2019-02-01T13:14:46.000Z","url":"https://www.today.com/video/nearly-half-of-americans-have-form-of-heart-disease-study-says-1435819587798"},{"@type":"VideoObject","name":"Heart tests to stay healthy: Dr. Oz weighs in","description":"In honor of American Heart Month, Dr. Mehmet Oz of","thumbnailURL":"https://media12.s-nbcnews.com/i/MSNBC/Components/Video/201902/tdy_droz_190206_2.jpg","duration":"PT7M22S","uploadDate":"2019-02-06T13:49:03.000Z","url":"https://www.today.com/video/heart-tests-to-stay-healthy-dr-oz-weighs-in-1438089283828"},{"@type":"VideoObject","name":"Am I having a heart attack? How symptoms differ for men and women","description":"Heart disease is the number one killer of women in the U.S., but women sometimes chalk up symptoms to less life-threatening conditions.","thumbnailURL":"https://media2.s-nbcnews.com/i/MSNBC/Components/Video/160202/x_tdy_ov_askadr_azar_woman_heart_160202.JPG","duration":"PT54S","uploadDate":"2016-02-02T15:15:00.000Z","url":"https://www.today.com/video/am-i-having-a-heart-attack-how-symptoms-differ-for-men-and-women-613384771809"},{"@type":"VideoObject","name":"3 exercises to stay heart healthy","description":"In honor of American Heart Month, health and fitness expert Stephanie Mansour joins TODAY to share three important cardio and stretching exercises that will strengthen your heart. Our NBC pages help demonstrate!","thumbnailURL":"https://media11.s-nbcnews.com/i/MSNBC/Components/Video/201902/tdy_exercise_190206_2.jpg","duration":"PT3M30S","uploadDate":"2019-02-06T13:55:03.000Z","url":"https://www.today.com/video/3-exercises-to-stay-heart-healthy-1438090307869"}]}</script><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=416357699"/><link href="https://ndassets.s-nbcnews.com/main-62f7981b2ffd9a18a039.css" media="screen, projection" rel="stylesheet" type="text/css" charSet="UTF-8"/></head><body class="articlePage"><div id="content"><div class="today sweet container___2vv8Q" data-reactroot=""><div class="gridGuides grid___3ZRoB"><div class="gridColumns___1zOp6"><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div></div></div><div class="bannerAd___M8HV_ ad-container topbannerAd"><div class="adBackground___3sysw" style="height:0px"></div><div class="ad"><div data-enigma="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><div style="margin-top:0"></div><div class="globalNav globalNav___2LJyT"><ul class="links___bzPJ0"><li class="link___1baAy"><a href="https://www.today.com/">TODAY</a></li><li class="link___1baAy"><a href="https://www.today.com/on-the-show">On the Show</a></li><li class="link___1baAy secondary___1L96o"><a href="https://www.nbcnews.com/">News</a></li><li class="link___1baAy secondary___1L96o"><a href="https://www.msnbc.com/">MSNBC</a></li></ul><button class="searchIconButton css-reset-btn db absolute right0 top0 h-100"><span class="searchIconButton__icon icon icon-search searchIconButton__icon icon icon-search db absolute vh-center color-inherit"></span></button></div><section class="searchOverlay fixed absolute-fill bg-white z-max fade-out" tabindex="0"><button class="css-reset-btn fr pa2 mt2 mr2"><span class="searchOverlay__icon icon icon-close b gray-60"></span></button><div class="clearfix"></div><div class="layout-grid-container"><form action="https://www.today.com/search" method="GET" class="searchForm relative grid-col-12-l overlay__searchForm___W519g"><label class="searchForm__label overflow-hidden v-hidden absolute" for="query" id="search_label">Search</label><div class="searchForm__box df items-center justify-between"><input type="search" class="searchForm__input f7 lh-1 mb3 flex-grow-1" aria-labelledby="search_label" id="query" name="query" placeholder="Search TODAY"/><button class="searchIconButton css-reset-btn db relative flex-none h2 w2 f5 tr"><span class="searchIconButton__icon icon icon-search searchIconButton__icon icon icon-search db absolute v-center right0 color-inherit"></span></button></div></form></div></section><div class="container___20-Ws" style="top:0"><nav class="navbar___1EKcg transparent___1w1JK"><div class="logo___1IYlZ"><a href="/"><div class="todayLogo___1nJLT white___3VXZH"><svg class="sunrise___3PpY-" xmlns="http://www.w3.org/2000/svg" width="25" height="13" viewBox="0 0 25 13"><g fill-rule="evenodd"><path d="M24.837 12.268C24.57 5.616 19.115.304 12.424.304 5.78.304.352 5.544.017 12.133c-.012.215-.017.43-.017.646h3.221c0-.209.008-.419.022-.625.321-4.805 4.316-8.615 9.181-8.615 4.883 0 8.89 3.84 9.185 8.67.012.189.018.378.018.57h3.22c0-.17-.002-.342-.01-.511"></path><path d="M12.424 4.462c-4.39 0-7.983 3.432-8.264 7.77-.013.18-.018.362-.018.547h3.22c0-.198.012-.395.035-.588.29-2.525 2.435-4.495 5.027-4.495 2.606 0 4.76 1.989 5.032 4.533.02.181.03.363.03.55h3.22c0-.179-.005-.352-.016-.528-.271-4.348-3.868-7.789-8.266-7.789"></path><path d="M12.424 8.621a4.145 4.145 0 0 0-4.14 4.16h8.281a4.146 4.146 0 0 0-4.141-4.16"></path></g></svg><span class="logo___2CvYy icon icon-vertical-today"></span></div></a><div class="sponsorContainer___34TDx adsEmpty___s7Rag ad-container"><span class="sponsorText___pkaD2">Sponsored By</span><div class="ad adsSponsorLogo___205aG"><div data-enigma="true" data-slot="sponsorlogo" data-sizes="[[[1000,1],[88,31]],[[758,1],[]],[[0,0],[]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="headlineWrapper___1QKmN"><div class="subverticals___2FOCj"><ul class="subverticalsList___1VYZ- transparent"><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/food" class="">Food</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/home" class="">Home</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/health" class="">Health &amp; Wellness</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/style" class="">Style</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/parents" class="">Parents</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/popculture" class="">Pop Culture</a></li><li class="subverticalsListElement___1q6qW"><a href="https://www.today.com/shop" class="">Shop</a></li><li class="subverticalsListElement___1q6qW"><a href="https://games.today.com" class="">Games</a></li></ul></div><div class="headlineTitle___3PPzS"><h2 class="headlineTitleText___CRuAl"></h2></div><div class="socialShareWrapper___39f3A"><div class="socialShareList socialWrapper___3Xzcr"><input type="checkbox" class="socialMenuCheckbox___wPMTO" id="social-menu-toggle--navbar" tabindex="-1"/><ul class="socialList___3uU5h js-social-share"><li class="socialListText___1zCg1">Share this —</li><li class="socialListIcon___qe6cE"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554" target="_blank" rel="noopener noreferrer"><span class="icon icon-facebook socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE"><a href="https://twitter.com/intent/tweet?text=&amp;via=TODAYshow&amp;url=https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554&amp;original_referer=https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554" target="_blank" rel="noopener noreferrer"><span class="icon icon-twitter socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE"><a href="mailto:?subject=&amp;body=https://www.today.com/health/5-heart-attack-warning-signs-never-ignore-t107554"><span class="icon icon-email socialIcon___23yXL socialIconEmail___3L16X"></span></a></li><li class="socialListIcon___qe6cE socialListIconVisibleSmall___3KHjr"><a class="js-sms-link" href="sms:?body=%20via%20NBC%20News%20-%20https%3A%2F%2Fwww.today.com%2Fhealth%2F5-heart-attack-warning-signs-never-ignore-t107554"><span class="icon icon-phone socialIcon___23yXL"></span></a></li></ul><label class="socialMenuExpand___3QMcb" for="social-menu-toggle--navbar"><span class="socialMenuDot___1HnaQ"></span><svg viewBox="0 0 20 20" class="socialMenuClose___80u9j"><line x1="0" x2="20" y1="0" y2="20" class="socialMenuCloseLine___2H9En"></line><line x1="0" x2="20" y1="20" y2="0" class="socialMenuCloseLine___2H9En"></line></svg></label></div></div></div><button class="hamburger___2FGRa"><span></span><span></span><span></span></button></nav></div><div class="content___F38wa"><div><div><div class="article container___2EGEI"><section class="articleHero container___2r2e1 noimage___gg7P9"><header class="header___ivcmX mh5"><aside><h2 class="unibrow articleTitleSection relative z-3 taxterm___3ynvJ f2 founders-mono ttu ls-tight fw4"><a href="https://www.today.com/health"><span>Health &amp; Wellness</span></a></h2></aside><div class="articleHero___37q3K"><h1 class="headline___CuovH f8 f9-m fw3 mb3 mt0 publico-hed lh-title">5 heart attack warning signs never to ignore</h1><div class="articleDek dekSummary___GcgCT f4 f5-m f6-l f7-xl publico-hed lh-copy fw3 ls-normal mb3 mb6-m">Predicting a heart attack before it happens can be difficult and potential heart attack symptoms can be subtle.</div></div></header><div class="heroMediaHolder___1X_U1"></div></section><article class="articleBody overflow-x-hidden overflow-x-visible-l" data-taboola-target="read-more"><div class="gridContainer___3alrm noMainImage___3YWBu"><div class="ad"><div data-enigma="true" data-slot="interstitial" data-sizes="[[[0,0],[[4,4]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><div class="section___2arDM"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"></div></div><div class="section___2arDM lastSection___2KSdE"><div class="body___2BbXy publico-txt f4 f5-m lh-copy gray-80"><div class="tabletNewsletter___Av6eE"><div class="container___jsHMh today___1l_0d"><div class="borderTop___3KbzM"></div><div></div><div class="signupBackground___27LhS"><h2 class="signupTitle___15fvr">Get the latest from TODAY</h2><div class="signupForeground___2FAE6"><div class="signupMessage___3ctJh">Sign up for our newsletter</div><button class="animateSubscribeButton___EAiad signupButton___Vnoko founders-cond lh-none f4 fs-normal ls-normal pv6">SUBSCRIBE</button></div></div></div></div><section class="mb7"><div class="mb1 founders-mono f2 lh-copy gray-80 ls-tight"><time class="relative z-1" dateTime="Tue Jan 31 2017 15:59:00 GMT+0000 (UTC)">Jan. 31, 2017, 3:59 PM GMT</time><span> / Updated </span><time class="relative z-1" dateTime="Wed Feb 06 2019 15:14:00 GMT+0000 (UTC)">Feb. 6, 2019, 3:14 PM GMT</time><span> / <!-- -->Source: <!-- -->TODAY</span></div><div class="founders-cond f6 lh-none">By <!-- -->A. Pawlowski</div></section><p class="">That unwell, breathless, overwhelmingly tired feeling you’re having could be the first sign of a <a href="http://www.today.com/health/what-do-if-someone-having-heart-attack-t106021" target="_blank">heart attack</a>. Will you or your doctor dismiss it as just the flu?</p><p class="">February is <a href="https://www.cdc.gov/features/heartmonth/" target="_blank">American Heart Month</a> and the first Friday of the month marks <a href="https://www.goredforwomen.org/get-involved/national-wear-red-day/national-wear-red-day/" target="_blank">National Wear Red Day</a> — created to raise awareness about women and heart disease. It’s the No. 1 killer of men <em>and</em> women in the U.S., yet many people still think of it as a “man’s illness.”</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><div id="taboolaReadMoreBelow"></div><p class="">“As a health care community, I think that we’ve done a really bad job of treating women,” Dr. Jennifer Haythe, co-director of the Women’s Center for Cardiovascular Health at Columbia University Medical Center, told TODAY.</p><p class="">“We tend to write off women’s symptoms as they’re having a panic attack, they’re anxious.”</p><section class="inlineVideo___3ZAlE"><div class="background___MJluj"><div class="player___16ja0"><div class="videoPlayer container___2PgWR adNotPlaying___2SAW9"><div id="1435819587798"></div></div></div></div><div class="pt4 pl4 pr8 pt5-m pl6-m pr9-m info___3BGcG"><h2 class="title___1CDQX f4 f6-m lh-copy founders-cond ma0 pa0"><a href="https://www.today.com/video/nearly-half-of-americans-have-form-of-heart-disease-study-says-1435819587798">Nearly half of Americans have form of heart disease, study says</a></h2><span class="infoText___2xq7T f2 ttu mt3"><span class="date___2i7u0">Feb. 1, 2019</span><span>00:38</span></span><div class="share___20RDh share___1JwIX"><div class="shareExpander___2NOfK shareExpander___3rhK_ hoverEffect___2ABX6"><span class="shareDot___1pyZs shareDot___B7eCO"></span><svg class="shareClose___20QK- shareClose___CpTmB" viewBox="0 0 15 15"><line class="shareLine___2C4yN" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___2C4yN" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___CJe3K shareList___2nQGQ"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/nearly-half-of-americans-have-form-of-heart-disease-study-says-1435819587798" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="https://twitter.com/intent/tweet?text=Nearly half of Americans have form of heart disease, study says&amp;via=TODAYshow&amp;url=https://www.today.com/video/nearly-half-of-americans-have-form-of-heart-disease-study-says-1435819587798&amp;original_referer=https://www.today.com/video/nearly-half-of-americans-have-form-of-heart-disease-study-says-1435819587798" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="mailto:?subject=Nearly half of Americans have form of heart disease, study says&amp;body=https://www.today.com/video/nearly-half-of-americans-have-form-of-heart-disease-study-says-1435819587798" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___1Agiy shareIcon___26LhB"></span></a></div></div></div></section><h2 class="">Symptoms not always obvious</h2><p class="">Still, predicting a <a href="https://www.today.com/health/american-heart-month-how-reduce-risk-heart-attack-t147851" target="_blank">heart attack</a> before it happens can be difficult. Almost two-thirds of women who die suddenly of coronary heart disease have no previous symptoms, <a href="https://www.cdc.gov/dhdsp/data_statistics/fact_sheets/fs_women_heart.htm" target="_blank">according to the CDC</a>.</p><p class="">“Some people will say it was out of the blue, and that’s probably most people,” said Dr. Sharonne Hayes, director of the Women's Heart Clinic at the Mayo Clinic.</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">“A substantial minority of patients will have some symptoms that, had they paid attention to them or sought an outpatient evaluation, they might have had a different outcome.”</p><p class="">Potential heart attack symptoms can be subtle. Here are five signs you should never ignore:</p><h2 class="">1. Chest pain</h2><p class="">Even though women may experience some different heart attack symptoms than men, chest pain is still the No. 1 warning sign for both sexes.</p><p class="">“It’s important to say that we’re way more alike than we are different,” Hayes said.</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">“The main symptom for men and women is some type of chest discomfort, pain, pressure, burning. About 90 percent-plus of men and women have that, if asked.”</p><p class="">The pain could be sharp, dull or the sensation that an elephant is sitting on your chest.</p><section class="inlineVideo___3ZAlE"><div class="background___MJluj"><div class="player___16ja0"><div class="videoPlayer container___2PgWR adNotPlaying___2SAW9"><div id="1438089283828"></div></div></div></div><div class="pt4 pl4 pr8 pt5-m pl6-m pr9-m info___3BGcG"><h2 class="title___1CDQX f4 f6-m lh-copy founders-cond ma0 pa0"><a href="https://www.today.com/video/heart-tests-to-stay-healthy-dr-oz-weighs-in-1438089283828">Heart tests to stay healthy: Dr. Oz weighs in</a></h2><span class="infoText___2xq7T f2 ttu mt3"><span class="date___2i7u0">Feb. 6, 2019</span><span>07:22</span></span><div class="share___20RDh share___1JwIX"><div class="shareExpander___2NOfK shareExpander___3rhK_ hoverEffect___2ABX6"><span class="shareDot___1pyZs shareDot___B7eCO"></span><svg class="shareClose___20QK- shareClose___CpTmB" viewBox="0 0 15 15"><line class="shareLine___2C4yN" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___2C4yN" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___CJe3K shareList___2nQGQ"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/heart-tests-to-stay-healthy-dr-oz-weighs-in-1438089283828" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="https://twitter.com/intent/tweet?text=Heart tests to stay healthy: Dr. Oz weighs in&amp;via=TODAYshow&amp;url=https://www.today.com/video/heart-tests-to-stay-healthy-dr-oz-weighs-in-1438089283828&amp;original_referer=https://www.today.com/video/heart-tests-to-stay-healthy-dr-oz-weighs-in-1438089283828" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="mailto:?subject=Heart tests to stay healthy: Dr. Oz weighs in&amp;body=https://www.today.com/video/heart-tests-to-stay-healthy-dr-oz-weighs-in-1438089283828" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___1Agiy shareIcon___26LhB"></span></a></div></div></div></section><h2 class="">2. Lightheadedness, dizziness, and other pain</h2><p class="">Where the differences between the sexes lie is that women have more shortness of breath, or nausea and vomiting than men, Hayes added. Women also more frequently have pain in the neck, jaw, throat, abdomen or back, the CDC notes.</p><p class="">Nerve fibers in the arm and jaw run together with the cardiac nerve fibers to the brain, so you may feel pain in those areas because your brain confuses the pain signal from the heart, Haythe noted.</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">Breaking out in a cold sweat, dizziness or lightheadedness can also be warning signs, the <a href="https://www.heart.org/HEARTORG/Conditions/HeartAttack/WarningSignsofaHeartAttack/Heart-Attack-Symptoms-in-Women_UCM_436448_Article.jsp" target="_blank">American Heart Association</a> warns.</p><section class="inlineVideo___3ZAlE"><div class="background___MJluj"><div class="player___16ja0"><div class="videoPlayer container___2PgWR adNotPlaying___2SAW9"><div id="613384771809"></div></div></div></div><div class="pt4 pl4 pr8 pt5-m pl6-m pr9-m info___3BGcG"><h2 class="title___1CDQX f4 f6-m lh-copy founders-cond ma0 pa0"><a href="https://www.today.com/video/am-i-having-a-heart-attack-how-symptoms-differ-for-men-and-women-613384771809">Am I having a heart attack? How symptoms differ for men and women</a></h2><span class="infoText___2xq7T f2 ttu mt3"><span class="date___2i7u0">Feb. 2, 2016</span><span>00:54</span></span><div class="share___20RDh share___1JwIX"><div class="shareExpander___2NOfK shareExpander___3rhK_ hoverEffect___2ABX6"><span class="shareDot___1pyZs shareDot___B7eCO"></span><svg class="shareClose___20QK- shareClose___CpTmB" viewBox="0 0 15 15"><line class="shareLine___2C4yN" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___2C4yN" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___CJe3K shareList___2nQGQ"><a href="https://www.facebook.com/sharer/sharer.php?u=http://on.today.com/2vWazeB" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="https://twitter.com/intent/tweet?text=Am I having a heart attack? How symptoms differ for men and women&amp;via=TODAYshow&amp;url=http://on.today.com/2vWazeB&amp;original_referer=http://on.today.com/2vWazeB" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="mailto:?subject=Am I having a heart attack? How symptoms differ for men and women&amp;body=http://on.today.com/2vWazeB" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___1Agiy shareIcon___26LhB"></span></a></div></div></div></section><h2 class="">3. Changes in your ability to exercise</h2><p class="">One big warning sign is lower <a href="https://www.today.com/health/american-heart-health-month-6-exercises-work-your-heart-t148147" target="_blank">exercise tolerance</a>: You used to be able to walk up the stairs easily, but now you feel very breathless or even have to stop mid-way and take a break. That should be taken very seriously, Haythe warned.</p><p class="">“I find as a physician, one of the most helpful questions when somebody comes in and says they’re breathless, I say, think back… Could you do that earlier this summer or last summer, and now you can’t?” Hayes said.</p><p class="">If so, it may be time for a cardiac evaluation.</p><h2 class="">4. Heavy or labored breathing</h2><p class="">Being short of breath or having labored breathing, especially while at rest, can be a sign of heart attack or heart failure — when the heart function is not normal. It can also be a sign of certain arrhythmias.</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">Get it checked out, Haythe said, especially if it’s a new phenomenon or others are making note of it.</p><figure class="medium___16lj6"><div class="placeholderWrap___1JiRF"><img src="/1x1.png" class="placeholderImg___2FNkg" alt=""/></div><figcaption class="caption___fMPAB f3 lh-copy grey-100 publico-txt caption___1mNth mt4"><span class="mr3">Heart attack symptoms.</span><span class="f2 ls-tight gray-80 ws-tight founders-mono dib">TODAY</span></figcaption></figure><h2 class="">5. An overall feeling of being uncharacteristically unwell or fatigued</h2><p class="">Many people are familiar with the “Hollywood heart attack,” where a middle-aged man clutches his chest and falls over dead. In reality, symptoms can wax and wane, Hayes said.</p><p class="">Some people who simply report not feeling well or feeling fatigued go on to have a heart attack hours later. Sometimes, the chest pain is there, but the nausea is much more prominent so people may mistake the symptoms for the flu.</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">How can you tell what’s really going on?</p><p class="">The key is to know your risk factors. If you’re generally healthy and you wake up with what you think is the flu, you probably have the flu. But if you’re obese, sedentary, have high blood pressure and a family history of heart disease, you have to take your symptoms more seriously.</p><p class="">Haythe advised: “I tell patients: If anything seems strange; if in your gut, you feel like something is not right; if you feel some sense of doom; if you feel like you’ve had a sense of indigestion or chest discomfort, trouble breathing or being lightheaded and it’s not normal for you, it’s persisting, it’s a little out of character… go see your doctor.”</p><section class="inlineVideo___3ZAlE"><div class="background___MJluj"><div class="player___16ja0"><div class="videoPlayer container___2PgWR adNotPlaying___2SAW9"><div id="1438090307869"></div></div></div></div><div class="pt4 pl4 pr8 pt5-m pl6-m pr9-m info___3BGcG"><h2 class="title___1CDQX f4 f6-m lh-copy founders-cond ma0 pa0"><a href="https://www.today.com/video/3-exercises-to-stay-heart-healthy-1438090307869">3 exercises to stay heart healthy</a></h2><span class="infoText___2xq7T f2 ttu mt3"><span class="date___2i7u0">Feb. 6, 2019</span><span>03:30</span></span><div class="share___20RDh share___1JwIX"><div class="shareExpander___2NOfK shareExpander___3rhK_ hoverEffect___2ABX6"><span class="shareDot___1pyZs shareDot___B7eCO"></span><svg class="shareClose___20QK- shareClose___CpTmB" viewBox="0 0 15 15"><line class="shareLine___2C4yN" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___2C4yN" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___CJe3K shareList___2nQGQ"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/3-exercises-to-stay-heart-healthy-1438090307869" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="https://twitter.com/intent/tweet?text=3 exercises to stay heart healthy&amp;via=TODAYshow&amp;url=https://www.today.com/video/3-exercises-to-stay-heart-healthy-1438090307869&amp;original_referer=https://www.today.com/video/3-exercises-to-stay-heart-healthy-1438090307869" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___1Agiy shareIcon___26LhB"></span></a><a href="mailto:?subject=3 exercises to stay heart healthy&amp;body=https://www.today.com/video/3-exercises-to-stay-heart-healthy-1438090307869" class="shareLink___I3Bnm" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___1Agiy shareIcon___26LhB"></span></a></div></div></div></section><h2 class="">Signs from your body about potential future risk</h2><p class="">Some clues about your heart health and heart attack risk can show up years before in unexpected ways and places.</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">Women who have <a href="https://medlineplus.gov/ency/article/000898.htm" target="_blank">preeclampsia</a>, or high blood pressure during pregnancy, are at increased risk for heart disease later in life, Haythe said.</p><p class="">Your body can also send some unusual signals, which are associated with increased rish of heart disease and heart attack, according to to a 2013 <a href="http://circ.ahajournals.org/content/early/2013/12/13/CIRCULATIONAHA.113.001696" target="_blank">study</a> published in the journal Circulation:</p><ul class=""><li>Having yellow fat deposits around the eyelids</li><li>Male pattern baldness</li><li>An earlobe crease — a diagonal fold or wrinkle in the skin of your earlobe</li></ul><p class="">The risk was higher whether you had one, two or all three of those characteristics.</p><div class="ad tc tl-m ad-container boxinlineAd"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="">It’s not clear why, but Haythe said she does pay attention to patients’ ears and eyelids much more since the study came out.</p><p class="lastMarkupItem"><em>Follow A. Pawlowski on <a href="https://www.facebook.com/A-Pawlowski-481946605331236" target="_blank">Facebook</a>, <a href="https://www.instagram.com/a_pawlowski_/" target="_blank">Instagram</a> and <a href="https://twitter.com/LaVarsovienne" target="_blank">Twitter</a>.</em></p><div class="articleBylineContainer "></div></div><div class="rightRail___IGUOf"><div class="ad rightRailAd___35GWq tc tl-m ad-container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="ad midresponsiveAd___3hmNF ad-container"><div data-enigma="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></article></div></div></div></div><nav class="container___3XG4H founders-mono f2 lh-none ls-tight"><a href="/" title="return to Home page"><span class="icon icon-today-sunrise backdropLogo___1fLpK"></span></a><div class="row___2hzaG"><ul class="links___1wEPz"><li><a href="//www.today.com/about">About</a></li><li><a href="//visit.today.com/">Visit</a></li><li><a href="//www.nbcstore.com/shop-by-show/today-show.html">Today Store</a></li><li><a href="//www.today.com/info/app">Today Apps</a></li><li><a href="//www.today.com/info/contact-us">Contact</a></li><li><a href="http://www.nbcunicareers.com/">Careers</a></li><li><a href="//www.nbcuniversal.com/privacy">Privacy Policy</a></li><li><a href="//www.today.com/info/terms-and-conditions">Terms of Service</a></li><li><a href="//www.today.com/info/closed-captioning">Closed Captioning</a></li><li><a href="//www.today.com/sitemap">SiteMap</a></li><li><a href="//together.nbcuni.com/">Advertise</a></li><li><a href="//info.evidon.com/pub_info/267?v=1"><img src="https://c.betrad.com/pub/icon1.png" alt="" class="bapwIcon___zk0Iq"/>AdChoices</a></li></ul></div><div class="row___2hzaG"><p class="copyright___3CuB7 founders-mono f2 lh-none ls-tight">© <!-- -->2019<!-- --> NBC UNIVERSAL</p><ul class="brands___3I_td"><li><a href="http://nbcnews.com"><span class="icon icon-nbcnews-white nbcNews___1C-dc"></span></a></li><li><a href="http://msnbc.com"><span class="icon icon-msnbc msnbc___2LgO3"></span></a></li><li><a href="http://www.today.com"><span class="icon icon-today today___1FkVe"></span></a></li></ul></div></nav></div></div><script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-f61f7bcb705dcb4f28f05fc143faaa9d8c7d1990.js"></script><script>if (typeof window._satellite !== "undefined") {window._satellite.pageBottom();}</script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"tdna107554","transporter":"false","targeting":"today|wellness|trending|tips|health|askadoctor|hearthealth|mindbody"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Ftoday\u002Fhealth\u002Fhealth","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://ndassets.s-nbcnews.com/ads-16cf074809e5295d2e92.js"></script><script charSet="UTF-8">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</script><script src="https://ndassets.s-nbcnews.com/manifest-9149647a656fb6aa6453.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/node_static_427be271bad5a1b1782f.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/main-62f7981b2ffd9a18a039.js" defer="" charSet="UTF-8"></script></body></html>