<!DOCTYPE html><html lang="en"><head><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/_next/static/css/ab714eecd258470c2b44.css" rel="stylesheet"/><style>@font-face{font-family:iconfont;src:url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.2d619b8f8d.woff)format("woff"),url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.4e0ea39852.woff2)format("woff2");}</style><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.2/today/header.css" rel="stylesheet"/><script>var _HFS = { version: "1.9.2", host: "https://nodeassets.nbcnews.com/assets/header-footer", social: "TODAYshow" }</script><script>/* eslint-disable */
(function () {
  var hd = (window._HFS && window._HFS.host) || !1;
  if (hd !== !1 && typeof window.HTMLPictureElement === 'undefined') {
    var srcScript = document.createElement('script');
    document.head.appendChild(srcScript);
    srcScript.src = hd.concat('picturefill.min.js');
  }
})();
</script><link rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/favicon-96x96.png"/><link rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon.png"/><link rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/manifest.json"/><link rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/android-icon-192x192.png"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/today/all-other-sizes-PNG.ico/browserconfig.xml"/><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta property="fb:app_id" content="122384521533"/><meta property="fb:admins" content="100001657893615"/><meta property="fb:pages" content="12566691349"/><meta property="fb:pages" content="43060543381"/><meta property="fb:pages" content="877272149009111"/><meta property="fb:pages" content="363939277982"/><meta property="fb:pages" content="833762920078637"/><meta property="fb:pages" content="1228114460538309"/><meta property="fb:pages" content="184293318271345"/><meta property="fb:pages" content="157687092983"/><meta property="og:site_name" content="TODAY.com"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@TodayShow"/><meta name="twitter:creator" content="TodayShow"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.today.com","logo":{"@type":"ImageObject","url":"https://nodeassets.today.com/cdnassets/today-images/today-logo.png","width":167,"height":25},"sameAs":["https://www.facebook.com/todayshow","https://www.instagram.com/todayshow","https://twitter.com/today","https://www.youtube.com/today"]}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"},"videoPlayerCount":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.today.com/food/twitter-users-divided-what-call-macaroni-dish-today-t204729","pageType":"Article","vertical":"today","subVertical":"","section":"food","subSection":"food","label":"","packageId":"","sponsor":"","ecommerceEnabled":false,"videoPlayerCount":1,"appVersion":"5.17.0","tags":""}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"},"topics":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"Twitter users divided on what to call this macaroni dish - TODAY","url":"https://www.today.com/food/twitter-users-divided-what-call-macaroni-dish-today-t204729","thumbnailUrl":"https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.social_share_1024x768_scale.jpg","alternativeHeadline":"What do you call this macaroni dish? Viral post divides Twitter users","dateCreated":"2020-12-28T19:05:00.000Z","datePublished":"2020-12-28T19:05:00.000Z","dateModified":"2020-12-28T19:09:46.000Z","articleSection":"food","articleId":"tdna204729","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"tdna204729"},"topics":"","image":{"@type":"ImageObject","url":"https://media2.s-nbcnews.com/i/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.jpg","caption":"Serving of American chop suey, made with elbow macaroni, ground beef, tomato, bell pepper and onion in a grey-brown dish with a wood handle fork","width":4100,"height":2050},"author":[{"@context":"http://schema.org/","@type":"Person","name":"Ronnie Koenig","image":null,"jobTitle":null}],"publisher":{"@type":"Organization","name":"TODAY","logo":{"@type":"ImageObject","url":"https://nodeassets.today.com/cdnassets/today-images/today-logo.png","width":167,"height":25}},"description":"What do you call this macaroni dish? Twitter users are divided over whether this meaty, wintery dish is called goulash, slumgullion or American chop suey.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.today.com/food/twitter-users-divided-what-call-macaroni-dish-today-t204729"},"keywords":""}</script><title>Twitter users divided on what to call this macaroni dish - TODAY</title><meta name="description" content="What do you call this macaroni dish? Twitter users are divided over whether this meaty, wintery dish is called goulash, slumgullion or American chop suey."/><link rel="canonical" href="https://www.today.com/food/twitter-users-divided-what-call-macaroni-dish-today-t204729"/><meta property="og:url" content="https://www.today.com/food/twitter-users-divided-what-call-macaroni-dish-today-t204729"/><meta property="og:title" content="What do you call this macaroni dish? Viral post divides Twitter users"/><meta property="og:description" content="The internet can&#x27;t decide what to call this meaty macaroni dish you probably grew up with."/><meta property="og:image" content="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.social_share_1200x630_center.jpg"/><meta property="og:image:secure_url" content="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.social_share_1200x630_center.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta name="twitter:image:src" content="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.social_share_1024x512_center.jpg"/><meta name="twitter:image" content="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.social_share_1024x512_center.jpg"/><meta name="twitter:title" content="What do you call this macaroni dish? Viral post divides Twitter users"/><meta name="twitter:description" content="The internet can&#x27;t decide what to call this meaty macaroni dish you probably grew up with."/><meta name="twitter:card" content="summary_large_image"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:published" content="Mon Dec 28 2020 19:05:00 GMT+0000 (UTC)"/><meta property="article:modified" content="Mon Dec 28 2020 19:09:46 GMT+0000 (UTC)"/><meta name="thumbnail" content="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.social_share_1024x768_scale.jpg"/><link rel="amphtml" href="https://www.today.com/today/amp/tdna204729"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","@id":"https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566","description":"Chef Eric Ripert demonstrates how to prepare a traditional goulash stew with vegetables that is baked in the oven. Ripert tops his with egg noodles and sour cream to bring out the flavor.","url":"https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566","name":"Traditional beef and vegetable goulash: Here's the recipe!","uploadDate":"Thu Oct 20 2016 12:46:29 GMT+0000 (UTC)","duration":"PT5M16S","thumbnailUrl":["https://media1.s-nbcnews.com/i/MSNBC/Components/Video/201610/tdy_lauer_goulash_161020.jpg"],"embedUrl":"https://www.nbcnews.com/embedded-video/mmvo43326021717","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566"}}</script><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.2/today/footer.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.2/icons.css" rel="stylesheet"/><meta name="next-head-count" content="77"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/104712d2dd0b040409ca.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/104712d2dd0b040409ca.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/682bc9ef9e136961d02c.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/682bc9ef9e136961d02c.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/1ca4d18b8fb5aacd95c2.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/1ca4d18b8fb5aacd95c2.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/6a453c48567cef6fabdf.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/6a453c48567cef6fabdf.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/56290092810f901069579cabdf65cd50ebcdd6ca/pages/_app.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/56290092810f901069579cabdf65cd50ebcdd6ca/pages/article.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-baa7e44ce034bc46d450.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/framework.10d288861140c55ee8f8.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/1d41834f895d0b4938129d9fe76628bb17d527ae.c45c22d63ff5241eb457.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/d7ebc965f5096bb1c62ee2135b883a60d9a5ad13.7026d5f77464d495a748.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/7ca81b2a58cf7892166a416d5218a3e50bd1d478.7376d8d1d9653c8c42ed.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/74bf05346a823f0de3feb8b0eab375c7fef791a1.9e97e12b0eb392eed589.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/b33775633acf0bac05964ee60294c4b4e7258d11.34432f4856aa8e2b1233.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/85f2af6e9ec90c3594631efbbf281ba1a18df8ea.4fbe5647f44cac1c80fd.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/dee0a2084260b3937009529ef913ac937f7e485b.fc3e6a6c071ef3a51298.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/ca75db9be1d3070231bfe14314ab14d41a751426.2cbb2f924b03d1561bfa.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/6424db1efde401b94aa8516a52fae16351eb48a1.9f7c24d75ef3042cce7e.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/9b776efb2564471f1e5fec597417c9176dbebdf4.7a7e43263f50f0fcb360.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/cca33a55d8a292a7af46ff5c21a83628934215ef.b096467a584e0ac57fed.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/main-4d5035801764ed023354.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.363e69a1882b38a9a945.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/078d72d5.f6541c4d9d596c2aef75.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.6a9a2fe168fe757c54c1.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/c5fbe540c90930862091058c5f5d8bc47d5b5805.b3dc188f7e0b0086ba36.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/cac45c1dc19cda1eb701bf8208ea20b6e339c028.dfbdbfde39d156e4583f.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/5a0c503416a7b4984b35c162a523170ea5ca3f2a.cedb3b4d2e54266da5b0.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/db98be7220390d9ddfb2ecfa7800a9afecda77de.94a4b8ee49dfbfa649b7.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/a7e6c8d39032f352f65b4f3cd56a05082bab48e9.117eb5457a2b9a879d4d.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/24a3b20587843e0b37d7975bc86cc57d32c5ebc9.d7c9218569d260261392.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/12fca032ccd5e7268decec5d31e6f8ba402cea5c.6ee882726eaf24a8f046.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/12fca032ccd5e7268decec5d31e6f8ba402cea5c_CSS.a20b71408371f44ab37c.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/915d67e5c77599de95fc3fd9479ceb4bcb925926.450d607707829128ecd9.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/5b2ff08a4343716235d5213dd6a047d0b4961728.f0cc6f95161b706fb97e.js" as="script"/></head><body class="articlePage today sweet"><div id="modal-root" class="z-5 relative"></div><div id="__next"><div class="gridGuides grid___3_LM0"><div class="gridColumns___3-ny9"><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div></div></div><div class="container___yh2BI bg-knockout-primary" id="content"><div class="bannerAd___2PXGM ad-container topbannerAd"><div class="adBackground___3QJIf" style="height:0px"></div><div class="ad dn-print" data-test="ad__container"><div data-enigma="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><div class="db-m dn" style="height:0px"></div><style>
        .alert-banner {
          display: none;
        }
        </style><div class="alert-banner">IE 11 is not supported. For an optimal experience visit our site on another browser.<button type="button" aria-label="close" class="alert-banner__close-button icon icon-close"></button></div><div class="breaking-marquee dn-print" data-test="marquee-breaking"><p class="breaking-marquee__link"><span><a href="https://www.today.com/allday?icid=ed_npd_td_to_tad_200717" target="_blank">Watch TODAY All Day! Get the best news, information and inspiration from TODAY, all day long</a></span><span class="breaking-marquee__icon icon icon-arrow-link"></span></p><button type="button" aria-label="Close" class="breaking-marquee__close-button icon icon-close"></button></div><div class="layout-header" id="hfs-header"><nav class="hfsh init show-global show-shortcuts light override___p4k3H"><div class="global"><ul class="global-list"><li class="global-list-item "><a href="https://www.today.com"><span>TODAY</span></a></li><li class="global-list-item "><a href="https://www.today.com/allday"><span>Watch TODAY All Day Live</span></a></li><li class="global-list-item secondary"><a href="https://www.nbcnews.com"><span>NBC News</span></a></li><li class="global-list-item secondary"><a href="https://www.msnbc.com"><span>MSNBC</span></a></li></ul><button class="search-icon js-search-open"><span class="hfs-i hfs-i-search"></span></button><div class="global-insert js-global-nav-insert"></div></div><div class="local h-h"><div class="logo-wrap h-h"><a href="https://www.today.com"><span class="logo font-logo h-h"><span class="sunrise"><span class="hfs-i hfs-i-sunrise"></span></span><div class="brand"><span class="hfs-i hfs-i-vertical-today"></span></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.today.com/shop/gift-guide">Gift Guides</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/on-the-show">On The Show</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/food">Food</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/shop">Shop</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/health">Health &amp; Wellness</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/parents">Parents</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/home">Home</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/style">Style</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/popculture">Pop Culture</a></li><li class="shortcuts-list-item"><a href="https://www.today.com/tmrw">TMRW</a></li></ul></div><div class="headline-wrap h-h"><div class="headline-title h-h"><p class="headline-title-text h-lh js-headline-text"></p></div><div class="share-list share-shared h-h"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-txt">Share this&nbsp;&mdash;</li><li class="share-li share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span></a></li><li class="share-li share-li-twitter"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span></a></li><li class="share-li share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span></a></li><li class="share-li share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><button class="hamburger h-h h-w js-menu-toggle"><span></span><span></span><span></span></button></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="menu-logo-wrapper"><a href="https://www.today.com" class="menu-logo"><span class="hfs-i hfs-i-sunrise"></span><span class="hfs-i hfs-i-vertical-today"></span></a></div><div class="search-wrap-inline"><form action="https://www.today.com/search" method="GET" class="search-form js-search-form"><label class="search-label" for=query id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=query name=query placeholder="Search TODAY" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div><div class="menu-section menu-section-sections"><p class="menu-section-heading">Sections</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/food" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_52/2696426/food_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_52/2696426/food_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Food</span></a></li><li class="menu-list-item"><a href="https://www.today.com/style" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_52/2696456/style_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_52/2696456/style_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Style</span></a></li><li class="menu-list-item"><a href="https://www.today.com/health" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696466/wellness_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696466/wellness_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Health &amp; Wellness</span></a></li><li class="menu-list-item"><a href="https://www.today.com/parents" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696436/parenting_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696436/parenting_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Parenting</span></a></li><li class="menu-list-item"><a href="https://www.today.com/home" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696431/home_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696431/home_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Home</span></a></li><li class="menu-list-item"><a href="https://www.today.com/popculture" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_52/2696441/popculture_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_52/2696441/popculture_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Pop Culture</span></a></li><li class="menu-list-item"><a href="https://www.today.com/label/shopping" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_52/2696446/shop_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_52/2696446/shop_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Shop</span></a></li><li class="menu-list-item"><a href="https://www.today.com/video" class="menu-list-item-link"><picture><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_52/2696461/videos_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_52/2696461/videos_v2_4430f66e4555be0684b8f4bf6875e1e8.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Videos</span></a></li></ul></div><div class="menu-section menu-section-shows"><p class="menu-section-heading">Show</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/on-the-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_52/2696481/today_4bc7d2146c228dd9a02a3c15b38527d0.10000;120;7;80;3.png"><img src="https://media4.s-nbcnews.com/j/newscms/2018_52/2696481/today_4bc7d2146c228dd9a02a3c15b38527d0.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/3rd-hour-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2019_18/1432044/today-3rd-hour_9370906f7c40d78db8842bc0c3e628a7.10000;120;7;80;3.png"><img src="https://media3.s-nbcnews.com/j/newscms/2019_18/1432044/today-3rd-hour_9370906f7c40d78db8842bc0c3e628a7.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">3rd Hour of TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/hoda-and-jenna" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2019_18/1432043/hodaandjenna_00d9547321553d5a5f55c2b3973c514b.10000;120;7;80;3.png"><img src="https://media3.s-nbcnews.com/j/newscms/2019_18/1432043/hodaandjenna_00d9547321553d5a5f55c2b3973c514b.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">TODAY with Hoda &amp; Jenna</span></a></li><li class="menu-list-item"><a href="https://www.today.com/weekend-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2020_03/1529838/weekend-today-menu_94be02e0ac821819fdb22a090c28163f.10000;120;7;80;3.png"><img src="https://media4.s-nbcnews.com/j/newscms/2020_03/1529838/weekend-today-menu_94be02e0ac821819fdb22a090c28163f.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">Weekend TODAY</span></a></li><li class="menu-list-item"><a href="https://www.today.com/sunday-today" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_52/2696491/williegeist_4bc7d2146c228dd9a02a3c15b38527d0.10000;120;7;80;3.png"><img src="https://media2.s-nbcnews.com/j/newscms/2018_52/2696491/williegeist_4bc7d2146c228dd9a02a3c15b38527d0.10000;74;7;80;3.png" /></picture><span class="menu-list-item-title">Sunday TODAY with Willie Geist</span></a></li><li class="menu-list-item"><a href="https://www.today.com/allday" class="menu-list-item-link"><span class="menu-list-item-title">TODAY All Day</span></a></li><li class="menu-list-item"><a href="https://www.nbc.com/today?nbc=1" class="menu-list-item-link"><span class="menu-list-item-title">Watch Full Episodes</span></a></li></ul></div><div class="menu-section menu-section-more"><p class="menu-section-heading">More</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.today.com/news" class="menu-list-item-link"><span class="menu-list-item-title">News</span></a></li><li class="menu-list-item"><a href="https://www.today.com/pets" class="menu-list-item-link"><span class="menu-list-item-title">Pets &amp; Animals</span></a></li><li class="menu-list-item"><a href="https://www.today.com/trending" class="menu-list-item-link"><span class="menu-list-item-title">Trending</span></a></li><li class="menu-list-item"><a href="https://www.today.com/music-series" class="menu-list-item-link"><span class="menu-list-item-title">Citi Music Series</span></a></li><li class="menu-list-item"><a href="https://www.today.com/food/recipes" class="menu-list-item-link"><span class="menu-list-item-title">Recipes</span></a></li><li class="menu-list-item"><a href="https://secure.today.com/_tps/accounts/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">Newsletters</span></a></li><li class="menu-list-item"><a href="http://community.today.com/parentingteam" class="menu-list-item-link"><span class="menu-list-item-title">Parenting Team</span></a></li><li class="menu-list-item"><a href="https://www.today.com/one-small-thing" class="menu-list-item-link"><span class="menu-list-item-title">One Small Thing</span></a></li><li class="menu-list-item"><a href="https://www.today.com/money/your-money/careers" class="menu-list-item-link"><span class="menu-list-item-title">Careers</span></a></li><li class="menu-list-item"><a href="https://www.today.com/money" class="menu-list-item-link"><span class="menu-list-item-title">Money</span></a></li><li class="menu-list-item"><a href="http://community.today.com/foodclub" class="menu-list-item-link"><span class="menu-list-item-title">Food Club</span></a></li><li class="menu-list-item"><a href="https://www.today.com/originals" class="menu-list-item-link"><span class="menu-list-item-title">TODAY Original Videos</span></a></li><li class="menu-list-item"><a href="https://www.today.com/label/craftsy" class="menu-list-item-link"><span class="menu-list-item-title">TODAY Classes</span></a></li><li class="menu-list-item"><a href="https://coupons.today.com" class="menu-list-item-link"><span class="menu-list-item-title">Coupons</span></a></li><li class="menu-list-item"><a href="https://www.today.com/tmrw" class="menu-list-item-link"><span class="menu-list-item-title">TMRW</span></a></li></ul></div><div class="menu-section menu-section-social"><p class="menu-section-heading"> Follow today </p><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/today" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-facebook"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-instagram"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://www.twitter.com/TODAYshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-twitter"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="snapchat"><a href="https://www.snapchat.com/add/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-snapchat"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="pinterest"><a href="https://www.pinterest.com/todayshow" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-pinterest"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.today.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-email"></span></a></li></ul></div></section></div><div class="search-overlay" tabindex="0"><button class="search-close js-search-close"><span class="search-overlay-icon hfs-i hfs-i-close"></span></button><div class="search-wrap-overlay"><form action="https://www.today.com/search" method="GET" class="search-form js-search-form"><label class="search-label" for=query id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=query name=query placeholder="Search TODAY" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div></div><div class="share-drop share-shared js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span><span>Twitter</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print"><span class="hfs-i hfs-i-share-print share-icon"></span><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp"><span class="hfs-i hfs-i-share-whatsapp share-icon"></span><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit"><span class="hfs-i hfs-i-share-reddit share-icon"></span><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket"><span class="hfs-i hfs-i-share-pocket share-icon"></span><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard"><span class="hfs-i hfs-i-share-flipboard share-icon"></span><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest"><span class="hfs-i hfs-i-share-pinterest share-icon"></span><span>Pinterest</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin"><span class="hfs-i hfs-i-share-linkedin share-icon"></span><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="js-portal-below-header"></div><div><div><div class="article___3eZMa article"><div class="mobile-banner founders-cond fixed bottom0 b-none bg-white w-100 dn-m dn-l dn-xl dn" id="mobile-banner-module"><div class="mobile-banner__container ml6 mt6 w-100"><div class="mobile-banner__logo mb1"><svg width="80" height="12" viewBox="0 0 137 21" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M40.6504 1.73926V6.09822H45.899V20.6057H50.8771V6.09822H56.0944V1.73926H40.6504Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M72.0826 12.8532C71.8553 13.4733 71.5132 14.0451 71.0742 14.5386C70.6343 15.023 70.0973 15.4092 69.4982 15.6721C68.8837 15.9457 68.1896 16.0849 67.4391 16.0849C66.6683 16.0849 65.9647 15.9457 65.3503 15.6721C64.7516 15.41 64.2155 15.0236 63.7774 14.5386C63.3358 14.0465 62.9925 13.4744 62.7659 12.8532C62.5267 12.209 62.4078 11.5008 62.4078 10.7441C62.4078 9.99203 62.5267 9.28378 62.7659 8.63806C62.9921 8.01623 63.3355 7.44355 63.7774 6.95108C64.2168 6.46834 64.7527 6.08324 65.3503 5.82069C65.9647 5.54551 66.6667 5.40324 67.4391 5.40324C68.1911 5.40324 68.8837 5.54551 69.4982 5.82069C70.0961 6.08439 70.6327 6.4693 71.0742 6.95108C71.5026 7.42794 71.8434 7.99548 72.0826 8.63806C72.3271 9.31304 72.4494 10.0262 72.4438 10.7441C72.4438 11.5008 72.3218 12.2075 72.0826 12.8532V12.8532ZM74.6326 3.71625C73.743 2.86259 72.6658 2.18717 71.4369 1.71031C70.208 1.22876 68.8634 0.98877 67.4391 0.98877C65.996 0.98877 64.6452 1.22798 63.4257 1.70953C62.2077 2.18639 61.132 2.86025 60.2315 3.71547C59.3186 4.58688 58.5957 5.63764 58.1083 6.80176C57.6002 7.99313 57.3438 9.31974 57.3438 10.7441C57.3438 12.17 57.6002 13.4989 58.1083 14.6903C58.5954 15.8537 59.3183 16.9035 60.2315 17.7734C61.1305 18.6271 62.2062 19.3041 63.4257 19.7825C64.6452 20.2594 65.9944 20.5017 67.4391 20.5017C68.8634 20.5017 70.2096 20.2594 71.4369 19.7825C72.6674 19.3041 73.743 18.6271 74.6326 17.7734C75.5254 16.9182 76.2336 15.8816 76.7402 14.6903C77.2468 13.5005 77.5047 12.17 77.5047 10.7441C77.5047 9.31974 77.2468 7.99391 76.7402 6.80255C76.255 5.6411 75.5378 4.59091 74.6326 3.71625" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M93.2218 13.1088C93.0021 13.7089 92.6639 14.2587 92.2274 14.7255C91.7747 15.1996 91.2292 15.5753 90.6248 15.8293C89.9932 16.106 89.2615 16.2467 88.4516 16.2467H85.4967V6.09979H88.4798C89.3272 6.09979 90.0776 6.23112 90.7108 6.48753C91.3425 6.74237 91.8756 7.10197 92.2962 7.56007C92.7183 8.0166 93.0389 8.55757 93.2499 9.16263C93.4626 9.7677 93.5673 10.44 93.5673 11.1576C93.5673 11.8393 93.4516 12.4928 93.2218 13.1088V13.1088ZM95.7468 4.25332C94.8478 3.44657 93.7643 2.81805 92.526 2.3881C91.2909 1.95502 89.915 1.73926 88.4407 1.73926H80.5186V20.6057H88.4673C89.9275 20.6057 91.2925 20.3868 92.526 19.9569C93.7627 19.5253 94.8478 18.8921 95.7468 18.076C96.6564 17.2467 97.3787 16.2329 97.8653 15.1023C98.3734 13.9469 98.6298 12.621 98.6298 11.1576C98.6298 9.69421 98.3734 8.36995 97.8653 7.21298C97.3809 6.08518 96.6582 5.07553 95.7468 4.25332V4.25332ZM106.403 13.556L108.683 6.82055L110.963 13.556H106.403ZM111.766 1.73926H105.601L98.5376 20.5056L98.4985 20.6088H104.135L105.06 17.915H112.334L113.261 20.6088H118.896L111.785 1.78929L111.766 1.73926Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M130.904 1.29614L126.933 8.1254L122.929 1.3321L122.907 1.29614H117.284L124.445 12.5641V20.1641H129.423V12.5641L136.557 1.29614H130.904Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M36.7698 19.8269C36.3758 10.0176 28.2997 2.18774 18.3943 2.18774C8.55612 2.18774 0.520644 9.91287 0.0250223 19.6267C0.00806966 19.9444 -0.00027193 20.2624 6.75736e-06 20.5805H4.7686C4.7686 20.2724 4.77955 19.9629 4.80065 19.658C5.27751 12.5739 11.1906 6.95712 18.3935 6.95712C25.623 6.95712 31.5556 12.6169 31.9918 19.7393C32.009 20.0184 32.0176 20.2975 32.0176 20.5797H36.7862C36.7862 20.3295 36.7815 20.0754 36.7706 19.8269" fill="#FF503C"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.3946 8.31824C11.8929 8.31824 6.57479 13.3776 6.1589 19.7722C6.13936 20.038 6.13232 20.3077 6.13232 20.5798H10.9009C10.9009 20.2882 10.9173 19.9974 10.951 19.7128C11.3817 15.9902 14.5571 13.0868 18.3939 13.0868C22.2525 13.0868 25.4397 16.0183 25.8438 19.7699C25.8735 20.0365 25.8876 20.3054 25.8876 20.5798H30.6562C30.6562 20.3171 30.6484 20.0607 30.632 19.8012C30.2301 13.3917 24.9042 8.31824 18.3939 8.31824" fill="#FF503C"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.3943 14.4502C17.5891 14.4501 16.7917 14.6086 16.0477 14.9168C15.3038 15.2249 14.6278 15.6766 14.0585 16.246C13.4891 16.8155 13.0375 17.4915 12.7295 18.2355C12.4214 18.9795 12.263 19.7769 12.2632 20.5821H24.5247C24.5249 19.777 24.3665 18.9796 24.0585 18.2357C23.7505 17.4917 23.299 16.8157 22.7297 16.2463C22.1605 15.6769 21.4846 15.2252 20.7407 14.917C19.9968 14.6088 19.1995 14.4502 18.3943 14.4502" fill="#FF503C"></path></svg></div><div class="mobile-banner__close absolute block"><button class="bg-white b-none f2" type="button" id="mobile-banner-close-facebook"><span class="icon icon-close"></span></button></div><div><div class="mobile-banner__header founders-cond f6"></div><div class="mobile-banner__body publico-txt f2 mt2 mb5"></div><div id="mobile-banner-fb-like"><iframe title="mobile-banner-fb-like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftodayshow&amp;width=450&amp;layout=standard&amp;action=like&amp;share=false&amp;height=35&amp;show_faces=true&amp;appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameBorder="0" allowtransparency="true" allow="encrypted-media" show-faces="true"></iframe></div></div><section class="mobile-banner__dots absolute bottom0 right0"></section></div></div><section class="article-hero__container default" data-test="article-hero"><div class="article-hero__bg-container"><header class="article-hero__header mh0-print layout-grid-container" data-test="article-hero__header"><aside class="article-hero__unibrow-grid layout-grid-item grid-col-2-xl"><div class="unibrow articleTitleSection article-hero__tax-term"><a href="https://www.today.com/food"><span>Food</span></a></div></aside><div class="article-hero-headline layout-grid-item grid-col-10-xl"><h1 class="article-hero__headline f8 f9-m fw3 mb3 mt0 publico-hed lh-title" data-test="article-hero__headline">What do you call this macaroni dish? Viral post divides Twitter users</h1><div class=""><div class="article-dek article-dek__with-image">The internet can&#x27;t decide what to call this meaty macaroni dish you probably grew up with.</div></div></div></header></div><div class="article-hero__media-holder layout-grid-container"><div class="article-hero__media-container layout-grid-item grid-col-10-xl grid-col-push-2-xl"><figure class="article-hero__main"><picture class="article-hero__main-image"><source media="(min-width: 1240px)" srcSet="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.fit-2000w.jpg"/><source media="(min-width: 1000px)" srcSet="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.fit-1240w.jpg"/><source media="(min-width: 758px)" srcSet="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.fit-1000w.jpg"/><img src="https://media2.s-nbcnews.com/j/newscms/2020_53/1656109/goulash-main-jc-201228_a8fcb4960dbbba05da44301c8441ae2f.fit-760w.jpg" alt="American chop suey"/></picture></figure></div><figcaption class="caption article-hero__caption layout-grid-item grid-col-10-xl grid-col-push-2-xl"><span class="caption__container">This all-American favorite is often made with elbow macaroni, ground beef, tomato, bell pepper and onion.</span><span class="caption__source">Bill Boch / Getty Images</span></figcaption></div></section><article class="article-body" data-taboola-target="read-more"><div class="gridContainer___j_ovn gridContainer article-body__grid--container"><div class="ad dn-print" data-test="ad__container"><div data-enigma="true" data-slot="interstitial" data-sizes="[[[0,0],[[4,4]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div><div class="article-body__section"><div class="body___1MxnW article-body publico-txt f4 f5-m lh-copy gray-80"></div></div><div class="article-body__section article-body__last-section"><div class="body___1MxnW article-body publico-txt f4 f5-m lh-copy gray-80" data-test="articleBody"><section class="mb7"><div class="mb1 founders-mono f2 lh-copy gray-80 ls-tight"><time class="relative z-1" dateTime="Mon Dec 28 2020 19:05:00 GMT+0000 (UTC)" data-test="timestamp__datePublished" itemProp="datePublished" content="2020-12-28T19:05:00.000Z">Dec. 28, 2020, 7:05 PM UTC</time><meta data-test="timestamp__datePublished--meta" itemProp="datePublished" content="2020-12-28T19:05:00.000Z"/><span class="article-body__source"> / <!-- -->Source<!-- -->: <!-- -->TODAY</span></div><div class="founders-cond f6 lh-none article-byline__name" data-test="byline">By<!-- --> <!-- -->Ronnie Koenig</div></section><div class="article-body__content"><p class="endmarkEnabled"><a href="https://community.today.com/foodclub/recipe/hungarian-goulash" target="_blank">Goulash</a>, American chop suey, slumgullion — whatever you call it, this meaty, comforting dish is just the thing to warm up with on a cold winter night! But when one person on <a href="https://twitter.com/SandySue1958/status/1343339074585767938" target="_blank">Twitter</a> posted a picture of the dish she grew up calling slumgillion, also known as slumgullion, many users were divided over what exactly the right name is for this winter classic.</p><section class="embedWidget undefined medium___2BOWB"><div class="usePresentation___1DKgp"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">What do you call this? Growing up, my mother called it slumgillion. <a href="https://t.co/X3olHJ8FT5">pic.twitter.com/X3olHJ8FT5</a></p>— Sandy (@SandySue1958) <a href="https://twitter.com/SandySue1958/status/1343339074585767938?ref_src=twsrc%5Etfw">December 27, 2020</a></blockquote> </div></section><p class="endmarkEnabled">"What do you call this?" posited @SandySue1958 on Sunday. "Growing up, my mother called it slumgillion."</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><div id="taboolaReadMoreBelow"></div><p class="endmarkEnabled">Slumgullion is known as a cheap stew made from leftovers, but not everyone was in agreement. In fact, the responses to the picture of a beefy casserole-type dish containing macaroni were extremely divisive.</p><section class="embedWidget undefined medium___2BOWB"><div class="usePresentation___1DKgp"><blockquote class="twitter-tweet" data-conversation="none"><p lang="en" dir="ltr">Wow, you must have been rich! Our slumgullion did NOT have macaroni. We called this beefaroni.</p>— Barb-It'sPresidentElectBidenThankYouVeryMuch😷 (@BarbVina1) <a href="https://twitter.com/BarbVina1/status/1343343307817181187?ref_src=twsrc%5Etfw">December 27, 2020</a></blockquote> </div></section><p class="endmarkEnabled">"Wow, you must have been rich!" commented one person. "Our slumgullion did NOT have macaroni. We called this beefaroni."</p><p class="endmarkEnabled">"Same," posted another person. "Beef-a-Roni (west coast)," she added, pointing to the fact that the dish's different names might be attributed to regional differences.</p><p class="endmarkEnabled">Many others thought the pictured showed a dish known as American chop suey.</p><section class="embedWidget undefined medium___2BOWB"><div class="usePresentation___1DKgp"><blockquote class="twitter-tweet" data-conversation="none"><p lang="en" dir="ltr">American Chop Suey?</p>— mmcampbell (@marmatcam219) <a href="https://twitter.com/marmatcam219/status/1343339459039948803?ref_src=twsrc%5Etfw">December 27, 2020</a></blockquote> </div></section><p class="endmarkEnabled">"American Chop Suey?" offered one commenter.</p><section class="embedWidget undefined medium___2BOWB"><div class="usePresentation___1DKgp"><blockquote class="twitter-tweet" data-conversation="none"><p lang="en" dir="ltr">American chop suey. My dad used to make it all the time. He used a can of condensed tomato soup, diced tomatoes and green peppers along with ground beef.</p>— ellenruth (Black Lives Matter) (@ellenruth206) <a href="https://twitter.com/ellenruth206/status/1343340895211405312?ref_src=twsrc%5Etfw">December 27, 2020</a></blockquote> </div></section><p class="endmarkEnabled">"American chop suey," agreed another Twitter user. "My dad used to make it all the time. He used a can of condensed tomato soup, diced tomatoes and green peppers along with ground beef.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">Other foodies had an entirely different opinion.</p><section class="embedWidget undefined medium___2BOWB"><div class="usePresentation___1DKgp"><blockquote class="twitter-tweet" data-conversation="none"><p lang="en" dir="ltr">Goulash.</p>— Basil Homegrownski II (@MezcalDEpechuga) <a href="https://twitter.com/MezcalDEpechuga/status/1343339610294910976?ref_src=twsrc%5Etfw">December 27, 2020</a></blockquote> </div></section><p class="endmarkEnabled">"Goulash," responded another person.</p><section class="embedWidget undefined medium___2BOWB"><div class="usePresentation___1DKgp"><blockquote class="twitter-tweet" data-conversation="none"><p lang="en" dir="ltr">My mom always made this for us with chili powder and diced green peppers.<br>We called it goulash.</p>— Kecia resists hate & bigotry 🇺🇸 🌊 (@keciabee) <a href="https://twitter.com/keciabee/status/1343340918485741569?ref_src=twsrc%5Etfw">December 27, 2020</a></blockquote> </div></section><p class="endmarkEnabled">"My mom always made this for us with chili powder and diced green peppers," chimed in another carnivore. "We called it goulash."</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">Goulash is known as soup of meat and vegetables seasoned with paprika and other spices that originated in Hungary. Chef <a href="https://www.today.com/recipes/beef-goulash-t104136" target="_blank">Eric Ripert</a> fondly remembered having to cook it for his exam when he graduated culinary school.</p><section class="inlineVideo___3Rd2d contentBody___1zFVF mv8"><div class="background___zbjAK"><div class="player___3fr8s"><div class="videoPlayer videoPlayer___2h7vD adNotPlaying___xzHl5" data-test="video-player"><div class="videoSlate"><a href="https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566" class="allowClicksOnPreview"><picture class=""><source media="(min-width: 1240px)" srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201610/tdy_lauer_goulash_161020.focal-860x484.jpg"/><source media="(min-width: 758px)" srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201610/tdy_lauer_goulash_161020.focal-1000x563.jpg"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201610/tdy_lauer_goulash_161020.focal-760x428.jpg"/></picture></a><div class="playButtonOuter absolute absolute-fill w100 dn-print" data-test="video-player__play-button__outer"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play playButtonStyle df items-center justify-center tc lh-none"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="43326021717"></div></div></div></div><div class="info___Z7ow1 pt4 pl4 pr8 pt5-m pl6-m pr9-m"><h2 class="title___2IJRF f4 f6-m lh-copy founders-cond ma0 pa0"><a href="https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566">Traditional beef and vegetable goulash: Here&#x27;s the recipe!</a></h2><span class="infoText___-6qz1 f2 ttu mt3"><span>Oct. 20, 2016</span><span>05:16</span></span><div class="share___3_wqq share___23eb0 dn-print" data-test="social-share-inline"><div class="shareExpander___1EFGJ shareExpander___3bnFf hoverEffect___C0Bzx"><span class="shareDot___3P2D_ shareDot___2eoOq"></span><svg class="shareClose___3yTZs shareClose___34ivQ" viewBox="0 0 15 15"><line class="shareLine___30fAK" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___30fAK" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___3fxcX shareList___2RDyK"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="https://twitter.com/intent/tweet?text=Traditional beef and vegetable goulash: Here&#x27;s the recipe!&amp;via=TODAYshow&amp;url=https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566&amp;original_referer=https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="mailto:?subject=Traditional beef and vegetable goulash: Here&#x27;s the recipe!&amp;body=https://www.today.com/video/traditional-beef-and-vegetable-goulash-here-s-the-recipe-789939267566" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___Ql1fE shareIcon___2Qfbt"></span></a></div></div></div></section><p class="endmarkEnabled">"I just simply love it as a warm and nourishing dish for the fall and winter," he said.</p><p class="endmarkEnabled">An Americanized version of the classic Eastern European dish may include macaroni, and also lots of shredded yellow cheese.</p><section class="embedWidget instagram___9Ii3N medium___2BOWB"><div class="usePresentation___1DKgp"><blockquote class="instagram-media blockquote___1YmLR" data-instgrm-captioned="true" data-instgrm-permalink="https://www.instagram.com/p/CByXGPIn-Jx/" data-instgrm-version="8"><div class="outer___2djoq"><div class="inner___2wkbS"><div class="profile___3rHeG"></div></div><p class="paragraph___3Z6U2"><a href="https://www.instagram.com/p/CByXGPIn-Jx/">https://www.instagram.com/p/CByXGPIn-Jx/</a></p></div></blockquote></div></section><p class="endmarkEnabled">"One-Pot American Goulash is an easy meal that is ready in just 30 minutes," Chad &amp; Donna Elick posted on their<a href="https://www.instagram.com/p/CByXGPIn-Jx/" target="_blank"> Instagram account Slow Roasted</a>. "Bursting with great flavors this very cheesy pasta dinner is absolutely delectable.⁠"</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">Whatever you call it, one thing is certain — this filling, easy-to-make dish will fill your belly and warm your bones all through the winter!</p><p class="endmarkEnabled">What do you call this classic beef dish?</p></div><div class="articleBylineContainer mt8"><div class="article-byline pt3 pb2"><div class="article-byline__inner mt2 mt0-m"><span class="article-byline__image article-byline__image--no-image mt3 mv6-m mr4 mr0-print" data-test="article-byline__img"></span><span class="article-byline__name article-byline__name founders-mono f3 lh-title ls-tight pt1 pt4-m ml9 ml0-m ml0-print">Ronnie Koenig</span><span class="article-byline__social f2 mt2 mt4-m ml9 ml0-m dn-print" data-test="article-byline__social"></span></div></div></div></div><div class="rightRail___dVqzv article-body__right-rail"><div class="ad article-body__right-rail--ad tc tl-m ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="ad ad--midresponsive ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></article></div></div></div><div id="hfs-footer"><footer class="hfsf"><div class="home"><a href="https://www.today.com"><span class="hfs-i hfs-i-sunrise"></span></a></div><nav class="links"><ul data-li="16"><li><a href="https://www.today.com/about">About</a></li><li><a href="https://visit.today.com">Visit</a></li><li><a href="https://www.nbcstore.com/shop-by-show/today-show.html">Today Store</a></li><li><a href="https://www.today.com/info/app">Today Apps</a></li><li><a href="https://www.today.com/info/terms-and-conditions">Terms of Service</a></li><li><a href="https://www.nbcuniversal.com/privacy/?intake=NBC_News">Privacy policy</a></li><li><a href="https://www.nbcuniversal.com/privacy/notrtoo/?intake=NBC_News">Do Not Sell My Personal Information</a></li><li><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_News">CA Notice</a></li><li><a href="https://coupons.today.com">Coupons</a></li><li><a href="https://www.today.com/info/contact-us">Contact</a></li><li><a href="https://www.nbcunicareers.com">Careers</a></li><li><a href="https://www.today.com/info/closed-captioning">Closed Captioning</a></li><li><a href="https://www.today.com/sitemap">SiteMap</a></li><li><a href="https://together.nbcuni.com">Advertise</a></li><li><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management">Ad Choices</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2020 NBC UNIVERSAL</p><ul class="brands"><li><a href="https://www.nbcnews.com"><span class="hfs-i hfs-i-logo-news"></span></a></li><li><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-logo-msnbc"></span></a></li><li><a href="https://www.today.com"><span class="hfs-i hfs-i-logo-today"></span></a></li></ul></div></footer></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"tdna204729","platform":"ramen","targeting":"today|food"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Ftoday\u002Ffood\u002Ffood","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://nodeassets.nbcnews.com/_next/static/chunks/ads.7420be62.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://nodeassets.nbcnews.com/_next/static/runtime/polyfills-dedad35cbd82e7b1bd2d.js"></script><script async="" data-next-page="/_app" src="https://nodeassets.nbcnews.com/_next/static/56290092810f901069579cabdf65cd50ebcdd6ca/pages/_app.js"></script><script async="" data-next-page="/article" src="https://nodeassets.nbcnews.com/_next/static/56290092810f901069579cabdf65cd50ebcdd6ca/pages/article.js"></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-baa7e44ce034bc46d450.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/framework.10d288861140c55ee8f8.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/1d41834f895d0b4938129d9fe76628bb17d527ae.c45c22d63ff5241eb457.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/d7ebc965f5096bb1c62ee2135b883a60d9a5ad13.7026d5f77464d495a748.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7ca81b2a58cf7892166a416d5218a3e50bd1d478.7376d8d1d9653c8c42ed.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/74bf05346a823f0de3feb8b0eab375c7fef791a1.9e97e12b0eb392eed589.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/b33775633acf0bac05964ee60294c4b4e7258d11.34432f4856aa8e2b1233.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/85f2af6e9ec90c3594631efbbf281ba1a18df8ea.4fbe5647f44cac1c80fd.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/dee0a2084260b3937009529ef913ac937f7e485b.fc3e6a6c071ef3a51298.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/ca75db9be1d3070231bfe14314ab14d41a751426.2cbb2f924b03d1561bfa.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6424db1efde401b94aa8516a52fae16351eb48a1.9f7c24d75ef3042cce7e.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9b776efb2564471f1e5fec597417c9176dbebdf4.7a7e43263f50f0fcb360.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/cca33a55d8a292a7af46ff5c21a83628934215ef.b096467a584e0ac57fed.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/main-4d5035801764ed023354.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.363e69a1882b38a9a945.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/078d72d5.f6541c4d9d596c2aef75.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.6a9a2fe168fe757c54c1.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/c5fbe540c90930862091058c5f5d8bc47d5b5805.b3dc188f7e0b0086ba36.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/cac45c1dc19cda1eb701bf8208ea20b6e339c028.dfbdbfde39d156e4583f.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/5a0c503416a7b4984b35c162a523170ea5ca3f2a.cedb3b4d2e54266da5b0.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/db98be7220390d9ddfb2ecfa7800a9afecda77de.94a4b8ee49dfbfa649b7.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/a7e6c8d39032f352f65b4f3cd56a05082bab48e9.117eb5457a2b9a879d4d.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/24a3b20587843e0b37d7975bc86cc57d32c5ebc9.d7c9218569d260261392.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/12fca032ccd5e7268decec5d31e6f8ba402cea5c.6ee882726eaf24a8f046.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/12fca032ccd5e7268decec5d31e6f8ba402cea5c_CSS.a20b71408371f44ab37c.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/915d67e5c77599de95fc3fd9479ceb4bcb925926.450d607707829128ecd9.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/5b2ff08a4343716235d5213dd6a047d0b4961728.f0cc6f95161b706fb97e.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/56290092810f901069579cabdf65cd50ebcdd6ca/_buildManifest.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/56290092810f901069579cabdf65cd50ebcdd6ca/_ssgManifest.js" async=""></script></body></html>