<!DOCTYPE html>
<!--[if lt IE 8]>      <html class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]--><head>
    <meta charset="UTF-8">
    <script type='text/javascript'>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</script><meta name="viewport" content="width=device-width initial-scale=1 maximum-scale=1 user-scalable=no">
    <meta name="msvalidate.01" content="43434ADDF3F60D7897F819F388E2FADF">
    <title>Josh and Anna Duggar expecting fifth child - TODAY.com</title>
    <meta name="author" content="Ashley Majeski">
    <meta property="og:description" content="Two years after their marriage was rocked by a sex abuse and a cheating scandal, Josh and Anna Duggar have announced they&#x27;re expecting their fifth child.">
    <meta name="description" content="Two years after their marriage was rocked by a sex abuse and a cheating scandal, Josh and Anna Duggar have announced they&#x27;re expecting their fifth child.">
        <meta property="og:title" content="Josh and Anna Duggar expecting fifth baby two years after scandals">
        <meta name="twitter:title" content="Josh and Anna Duggar expecting fifth baby two years after scandals">
    <meta property="og:site_name" content="TODAY.com">
    <meta property="og:type" content="article">
    <meta property="og:image" content="http://media3.s-nbcnews.com/i/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.jpg">
    <meta property="og:url" content="http://www.today.com/parents/josh-anna-duggar-expecting-fifth-child-t109388">
    <meta property="fb:app_id" content="122384521533">
    <meta property="fb:admins" content="100001657893615">
    <meta property="fb:pages" content="12566691349">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TodayShow">
    <meta name="twitter:description" content="Two years after their marriage was rocked by a sex abuse and a cheating scandal, Josh and Anna Duggar have announced they&#x27;re expecting their fifth child.">
    <meta name="twitter:creator" content="@TodayShow">
    <meta name="twitter:domain" content="TODAY.com">
    <meta name="twitter:image:src" content="http://media3.s-nbcnews.com/j/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.today-inline-vid-featured-desktop.jpg">
        <meta name="news_keywords" content="Parents,Pop Culture,Pregnancy">
    <meta name="google-site-verification" content="uDRXhvw8LRHhorJhIUmXCkUPjqGebM6KFh9jZGwH6VA">
        <meta name="DC.date.issued" content="2017-03-19T19:22:38.000Z">
    <link rel="canonical" href="http://www.today.com/parents/josh-anna-duggar-expecting-fifth-child-t109388">
      <link rel="amphtml" href="http://www.today.com/amp/parents/josh-anna-duggar-expecting-fifth-child-t109388">
    <link rel="apple-touch-icon" href="https://media1.s-nbcnews.com/i/MSNBC/Components/ArtAndPhoto-Fronts/SITEWIDE/Bullets_BackgroundGIFs/today-apple-touch-icon2.png">
    <link rel="shortcut icon" href="https://media1.s-nbcnews.com/i/MSNBC/Components/Interactives/_swf/Today/COVER/today-favicon.ico">
    <meta name="apple-itunes-app" content="app-id=416357699, affiliate-data=ct=todaycom_sb&pt=211554, app-argument=http://www.today.com/parents/josh-anna-duggar-expecting-fifth-child-t109388">

        <link type="text/css" rel="stylesheet" href="//nodeassets.today.com/styles/ecc46976.main-desktop.css">
      <noscript>
          <link type="text/css" rel="stylesheet" href="//nodeassets.today.com/styles/6de52b2d.secondary.css">
      </noscript>
    
    
    
    


        <script src="https://www.google.com/cloudprint/client/cpgadget.js">
        </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.today.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.today.com/search?query={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>

    <!--[if lte IE 9]>
        <script src="//nodeassets.today.com/scripts/30442341.html5shiv.min.js"></script>
        <link type="text/css" rel="stylesheet" href="//nodeassets.today.com/styles/80c7b9f2.main-ie.css">
    <![endif]-->

</head>
<body class="entrypage no-js desktop" data-page-type="j-entrypage" data-context="j-entrypage">

    <script>document.body.className = document.body.className.replace('no-js', '');</script>



    <div class="content clearfix">
        
        <header id="header">
          <div class="header-l-navigation">
            <div class="header-wrapper">
                <div class="header-logo"><a href="http://www.today.com/"><span>Today.com</span><img src="//nodeassets.today.com/img/ca19eeb4.tdy-header-logo.png" srcset="//nodeassets.today.com/img/376a6cad.tdy-header-logo@2x.png 2x"></a></div>
              <div class="header-l-wrapper">
                <div class="header-l-sections">
                  <ul>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/video">Video</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/food">Food</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/health">Health & Wellness</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/style">Style</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/home">Home</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/parents">Parents</a></li>
                  </ul>        </div>
                <label id="header-menu" class="header-more j-header-menu header-spotlight" for="nav-handler">
                  <span>More</span>
                  <i class="icon-arrow-down"></i>
                  <i class="icon-menu"></i>
                </label>
                <div class="header-l-side">
                  <div class="header-search header-spotlight j-icon-search">
                    <span class="header-search-text">Search</span>
                    <i class="icon-search"></i>
                  </div>
                  <div class="header-l-search">
                    <form id="hdr-search" action="/search" class="hdr-search">
                      <input class="hdr-search-input" name="query" type="text" size="20" value="" placeholder="search">
                      <input value="Go" class="hdr-search-submit j-header-search-submit" type="submit">
                    </form>
                  </div>
                  <div class="header-share-wrapper j-header-follow-us">
                    <i class="icon-share"></i>
                    <div class="header-l-social j-header-social-expand">
                    	<a class="j-nav-social-follow" href="http://www.facebook.com/today" title="Facebook" alt="Facebook"><i class="icon-facebook"></i></a>
                    	<a class="j-nav-social-follow" href="https://twitter.com/intent/follow?region=follow_link&screen_name=TodayShow" title="Twitter" alt="Twitter"><i class="icon-twitter"></i></a>
                    	<a class="j-nav-social-follow" href="http://pinterest.com/todayshow/" title="Pinterest" alt="Pinterest"><i class="icon-pinterest"></i></a>
                    	<a class="j-nav-social-follow" href="http://instagram.com/todayshow" title="Instagram" alt="Instagram"><i class="icon-instagram"></i></a>
                    	<a class="j-nav-social-follow" href="https://secure.today.com/_tps/_accounts/msnbc/newsletters?categoryFilter=today" title="Newsletter" alt="Newsletter"><i class="icon-email"></i></a>
                    </div>          </div>
                  <div class="header-social-wrapper header-spotlight j-header-follow-us">
                    <div class="header-l-social">
                    	<a class="j-nav-social-follow" href="http://www.facebook.com/today" title="Facebook" alt="Facebook"><i class="icon-facebook"></i></a>
                    	<a class="j-nav-social-follow" href="https://twitter.com/intent/follow?region=follow_link&screen_name=TodayShow" title="Twitter" alt="Twitter"><i class="icon-twitter"></i></a>
                    	<a class="j-nav-social-follow" href="http://pinterest.com/todayshow/" title="Pinterest" alt="Pinterest"><i class="icon-pinterest"></i></a>
                    	<a class="j-nav-social-follow" href="http://instagram.com/todayshow" title="Instagram" alt="Instagram"><i class="icon-instagram"></i></a>
                    	<a class="j-nav-social-follow" href="https://secure.today.com/_tps/_accounts/msnbc/newsletters?categoryFilter=today" title="Newsletter" alt="Newsletter"><i class="icon-email"></i></a>
                    </div>          </div>
                  <div class="header-shop-wrapper header-spotlight j-header-shop">
                    <a href="http://www.today.com/label/shopping">
                      <span class="header-shop-text">Shop</span>
                      <i class="icon-cart"></i>
                    </a>
                  </div>
                  <div class="today-zinger j_zinger2_menu"></div>
                </div>
              </div>
              <nav id="navigation" class="navigation dropdown" role="navigation">
                  <div class="navigation-l navigation-l-sections">
                    <ul class="navigation-l-wrapper">
                          <li class="navigation-l-links first">
                            <i class="icon-video-play"></i>
                            <a class="nav-links j-nav-more" href="http://www.today.com/video" title="Watch Video">Watch Video</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/food" title="Food: Recipes, Cooking Tips, Celebrity Chef Ideas &amp; Food News">Food</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://community.today.com/foodclub" title="Food Club">Food Club</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/food/recipes" title="Recipes: Easy Recipes and Cooking Tips from the TODAY Show">Recipes</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/health" title="Health &amp; Wellness: Nutrition, Fitness, Diet, Relationships &amp; More  ">Health &amp; Wellness</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/style" title="Style: Fashion Trends, Beauty Tips, Hairstyles &amp; Celebrity Style News">Style</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/home" title="Home: Decorating Ideas, Home Improvement, Cleaning &amp; Organization Tips ">Home</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/parents" title="Parents: Parenting News &amp; Advice for Moms and Dads">Parents</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://community.today.com/parentingteam" title="Parenting Team">Parenting Team</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/klgandhoda" title="Kathie Lee and Hoda: News, Photos &amp; Videos from the show">Kathie Lee &amp; Hoda</a>
                          </li>
                    </ul>
                    <ul class="navigation-l-wrapper">
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/sunday-today" title="Sunday TODAY with Willie Geist">Sunday TODAY</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/news" title="TODAY News - Latest News Stories from the TODAY show">News</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/news/good-news" title="Good News: Inspirational, Hopeful and Uplifting News Stories">Good News</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/popculture" title="Pop Culture">Pop Culture</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/concertseries" title="Concert Series">Concert Series</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/pets" title="Pets &amp; Animals">Pets &amp; Animals</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/pets/today-puppy" title="TODAY Puppy – updates from TODAY’s Puppy with a Purpose">Puppy with a Purpose</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/kindness" title="#ShareKindness: Get in the Holiday Spirit">Share Kindness</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/store" title="Shop TODAY">Shop TODAY</a>
                        </li>
                    </ul>
                  </div>
                <div class="nav-l-search">
                  <form id="nav-search" action="/search" class="nav-search">
                    <input class="nav-search-input" name="query" type="text" size="20" value="" placeholder="search TODAY">
                    <input value="Go" class="nav-search-submit j-header-search-submit" type="submit">
                  </form>
                </div>
                <div class="nav-l-links">
                  <li class="nav-item">
                    <a href="http://www.nbcuni.com/privacy/full-privacy-policy">Privacy policy</a>
                  </li>
                  <li class="nav-item nav-item-border">
                    <a id="_bapw-link" href="http://info.evidon.com/pub_info/1241?" target="_blank"><img id="_bapw-icon" src="https://c.betrad.com/pub/icon1.png">  &nbsp;AdChoices</a>
                  </li>
                </div>
              </nav>
            </div>
          </div>
        </header>
      <script>
    var analyticsDataLayer = {"pageName":"today:article:post:josh-anna-duggar-expecting-fifth-child","channelSection":"parents","mobile":"false","platform":"desktop","page":"article","section":"parents","topic":"pregnancy","subSection":"","label":"","show":"","seriesName":"","anchor":"","contentType":"post","headline":"Josh and Anna Duggar expecting fifth child: We are 'rebuilding a life together' ","breakingNews":false,"modifiedDate":"2017-03-19T19:22:40.000Z","publishDate":"2017-03-19T19:22:38.000Z","documentID":"109388","linkName":"","linkSection":"","searchTerms":"","byline":"Ashley Majeski","contentSource":"Today.com","canonicalUrl":"http://www.today.com/parents/josh-anna-duggar-expecting-fifth-child-t109388","videoPresent":0,"ga":{},"amp":{}};
</script>

<main class="content-wrapper">
  <section class="entry-panel" id="j-entry-panel">

      <div itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
      
      
      <article class="entry j-entry" data-share-image-url="http://media3.s-nbcnews.com/i/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.jpg" data-next-articles="[&quot;/ajax/article/neil-patrick-harris-twins-had-pretty-awful-st-patrick-s-t109389&quot;,&quot;/ajax/article/girl-fighting-cancer-gets-famous-furry-hospital-visitor-t109284&quot;,&quot;/ajax/article/hold-those-preterm-babies-early-often-study-says-t109319&quot;,&quot;/ajax/article/12-parents-who-made-us-laugh-facebook-week-t109323&quot;,&quot;/ajax/article/kelsey-nixon-s-family-breakfast-challenge-proves-power-food-t109349&quot;,&quot;/ajax/article/paralyzed-7-year-old-boy-bruce-mansy-dancing-again-t109316&quot;,&quot;/ajax/article/what-would-woman-do-comedians-spoof-viral-bbc-dad-clip-t109338&quot;,&quot;/ajax/article/dwts-star-maksim-chmerkovskiy-reveals-crazy-experience-taking-son-er-t109334&quot;,&quot;/ajax/article/vote-who-should-win-our-ultimate-family-fairy-tale-getaway-t109332&quot;,&quot;/ajax/article/these-baby-announcements-are-inspired-st-patrick-s-day-t109315&quot;]" data-canonical-url="http://www.today.com/parents/josh-anna-duggar-expecting-fifth-child-t109388" data-id="109388" data-share-headline="Josh%20and%20Anna%20Duggar%20expecting%20fifth%20baby%20two%20years%20after%20scandals" data-seo-headline="Josh and Anna Duggar expecting fifth child" data-mpscall="{&quot;cag[primary_section]&quot;:&quot;parents&quot;,&quot;cag[primary_topic]&quot;:&quot;pregnancy&quot;,&quot;cag[primary_subtopic]&quot;:&quot;&quot;,&quot;cag[primary_label]&quot;:&quot;&quot;,&quot;cag[primary_show]&quot;:&quot;&quot;,&quot;cag[entryno]&quot;:1,&quot;type&quot;:&quot;post&quot;,&quot;is_content&quot;:1,&quot;cag[breaking_news]&quot;:0,&quot;cag[byline]&quot;:&quot;Ashley Majeski&quot;,&quot;cag[series]&quot;:&quot;&quot;,&quot;cag[anchors]&quot;:&quot;&quot;,&quot;cag[shows]&quot;:&quot;&quot;,&quot;cag[sections]&quot;:&quot;parents|popculture&quot;,&quot;cag[labels]&quot;:&quot;&quot;,&quot;cag[topics]&quot;:&quot;pregnancy&quot;,&quot;cag[subtopics]&quot;:&quot;&quot;,&quot;cag[external_id]&quot;:&quot;109388&quot;,&quot;taxonomy&quot;:&quot;parents,pregnancy&quot;,&quot;cat&quot;:&quot;parents|pregnancy&quot;,&quot;path&quot;:&quot;/parents/pregnancy/josh-anna-duggar-expecting-fifth-child-109388&quot;}" data-analytics="{&quot;pageName&quot;:&quot;today:article:post:josh-anna-duggar-expecting-fifth-child&quot;,&quot;channelSection&quot;:&quot;parents&quot;,&quot;mobile&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;page&quot;:&quot;article&quot;,&quot;section&quot;:&quot;parents&quot;,&quot;topic&quot;:&quot;pregnancy&quot;,&quot;subSection&quot;:&quot;&quot;,&quot;label&quot;:&quot;&quot;,&quot;show&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;anchor&quot;:&quot;&quot;,&quot;contentType&quot;:&quot;post&quot;,&quot;headline&quot;:&quot;Josh and Anna Duggar expecting fifth child: We are &#x27;rebuilding a life together&#x27; &quot;,&quot;breakingNews&quot;:false,&quot;modifiedDate&quot;:&quot;2017-03-19T19:22:40.000Z&quot;,&quot;publishDate&quot;:&quot;2017-03-19T19:22:38.000Z&quot;,&quot;documentID&quot;:&quot;109388&quot;,&quot;linkName&quot;:&quot;&quot;,&quot;linkSection&quot;:&quot;&quot;,&quot;searchTerms&quot;:&quot;&quot;,&quot;byline&quot;:&quot;Ashley Majeski&quot;,&quot;contentSource&quot;:&quot;Today.com&quot;,&quot;canonicalUrl&quot;:&quot;http://www.today.com/parents/josh-anna-duggar-expecting-fifth-child-t109388&quot;,&quot;videoPresent&quot;:0,&quot;ga&quot;:{},&quot;amp&quot;:{}}" data-formfactor="desktop" data-mps-url="mps.nbcnews.com" data-shopping-disabled="false">
      
        <div class="entry-top">
          <a href="/parents">
            <h2>Parents</h2>
          </a>
          <h1 class="entry-headline j-entry-headline" itemprop="headline">Josh and Anna Duggar expecting fifth child: We are &#x27;rebuilding a life together&#x27; </h1>
          <div class="entry-byline">
                <div class="byline-image-column">
                  <img class="byline-image" src="https://media2.s-nbcnews.com/j/newscms/2015_49/887561/359f84c_2acb61c36e9bbf31cef1837c46c47fe3.today-byline.jpg">
                </div>
            <div class="byline">
              <time style="display:none" class="entry-time" itemprop="dateModified" content="2017-03-19"></time>
              <time class="entry-time" itemprop="datePublished" content="2017-03-19">2017-03-19T19:22:38.000Z</time>
      <div class="byline-name" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ashley Majeski</span></div>        <div class="byline-affiliation" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <span itemprop="name">Today.com</span>
                <img style="display:none"  itemprop="logo" url="https://media2.s-nbcnews.com/j/newscms/2015_49/887561/359f84c_2acb61c36e9bbf31cef1837c46c47fe3.today-byline.jpg">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                  <meta itemprop="url" content="https://nodeassets.today.com/img/today-logo.png">
                  <meta itemprop="height" content="25">
                  <meta itemprop="width" content="167">
                </div>
              </div>
            </div>
          </div>
        </div>
      
      
            
            <section class="side-panel">
            
            </section>
        <div class="entry-container" data-share-image-url="https://media3.s-nbcnews.com/i/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.jpg" data-share-url="http://on.today.com/2mJON6Z" data-headline="Josh and Anna Duggar expecting fifth child: We are &#x27;rebuilding a life together&#x27; " data-share-headline="Josh%20and%20Anna%20Duggar%20expecting%20fifth%20baby%20two%20years%20after%20scandals" data-section="parents" itemprop="articleBody">
          <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://media3.s-nbcnews.com/i/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.jpg">
            <meta itemprop="width" content="2500">
            <meta itemprop="height" content="1407">
          </div>
                <div class="entry-social-marker"></div>
                <aside class="entry-social left j-share-bar-left" data-share-image-url="https://media3.s-nbcnews.com/i/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.jpg" data-share-url="http://on.today.com/2mJON6Z" data-share-headline="Josh%20and%20Anna%20Duggar%20expecting%20fifth%20baby%20two%20years%20after%20scandals" data-section="parents">
                  
                  <div class="btn btn-facebook j-facebook">
                    <i class="icon-facebook j-article-share j-facebook" platform="facebook"></i>
                    <span class="label-facebook j-facebook j-share-label">share</span>
                  </div>
                  
                  <div class="btn btn-twitter j-twitter">
                    <i class="icon-twitter j-article-share j-twitter" platform="twitter"></i>
                    <span class="label-twitter j-twitter j-share-label">tweet</span>
                  </div>
                  
                  <div class="btn btn-pinterest j-pinterest">
                    <i class="icon-pinterest j-article-share j-pinterest" platform="pinterest"></i>
                    <span class="label-pinterest j-pinterest j-share-label">pin</span>
                  </div>
                  
                  <div class="btn btn-email j-email">
                    <i class="icon-email j-article-share j-email" platform="email"></i>
                    <span class="label-email j-email j-share-label">email</span>
                  </div>
                </aside>
      
      
            <p>
        Nearly two years after Josh and Anna Duggar’s marriage was rocked by multiple scandals, the couple has announced that they are expecting their fifth child, a boy.
      </p>
      
            <p>
        The Duggars made the announcement on Friday via the <a href="http://www.duggarfamily.com/2017/3/duggar-family-announcement" target="_blank">family’s website</a>.
      </p>
      
            <p>
        In addition to announcing the pregnancy, Josh and Anna gave fans a rare status update on their marriage, discussing how they’ve recovered from <a href="http://www.today.com/news/josh-duggar-calls-himself-hypocrite-admits-being-unfaithful-statement-t39911">Josh’s 2015 cheating scandal</a>.
      </p>
      
            <div class="inline-img-container">
        <figure class="entry-img retina-enabled">
      	  <img class="j-entry-img" src="https://media3.s-nbcnews.com/j/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.today-inline-large.jpg" alt="" title="Duck Dynasty&#x27;s Phil Robertson and The Duggars Speak At CPAC">
      		  <small class="entry-img-credit">Kris Connor&nbsp;/&nbsp;Getty Images</small>
      		  <div class="entry-img-caption">Anna and Josh Duggar in Feb. 2015, before the scandals came to light.</div>
      	</figure>
      </div>
      
            <p>
        "For nearly the last two years, we have quietly worked to save our marriage, focus on our children, and rebuild our lives together as a family. Doing so is never easy after a breach of trust,” the couple wrote. “We’ve learned that a life of faith and rebuilding a life together is simply done one day at a time.
      </p>
      
            <p>
        “As we continue our journey as a family and rebuild our lives, we are delighted to share with you that we are expecting a new baby boy later this year,” the couple continued. “Beauty comes from ashes and we cannot wait to see and kiss the face of this sweet new boy!”
      </p>
      
            <p>
        <strong>RELATED: <a href="http://www.today.com/parents/jessa-duggar-seewald-husband-ben-reveal-name-newborn-son-t108149">Jessa Duggar Seewald and husband Ben reveal the name of newborn son</a></strong>
      </p>
      
            <p>
        The “ashes” the couple may be referring to are the scandals involving Josh that made international headlines in 2015. In May of that year, amid allegations that he molested underage girls, he said in a statement, “Twelve years ago, as a young teenager, I acted inexcusably for which I am extremely sorry and deeply regret. I hurt others, including my family and close friends,"
      </p>
      
            <p>
        The scandal, which caused the Duggars’ hit reality show “19 Kids and Counting” to get cancelled, hit while Anna was pregnant with their fourth child, Meredith. (Josh and Anna are also parents to 7-year-old Mackynzie, 5-year-old Michael and 3-year-old Marcus.)
      </p>
      
            <p>
        A few months later, Josh admitted to being unfaithful to Anna and to having a pornography addiction, and later checked himself into a rehab facility, where he reportedly stayed for about seven months before returning to his family.
      </p>
      
            <div class="inline-img-container">
        <figure class="entry-img retina-enabled">
      	  <img class="j-entry-img" src="https://media3.s-nbcnews.com/j/newscms/2017_11/1202208/josh-duggar-today-170319-inline_eaaea0e2336a878e6e549925f2a9cb52.today-inline-large.jpg" alt="" title="Robert Wagner And The Duggar Family Visit &quot;Extra&quot;">
      		  <small class="entry-img-credit">D Dipasupil&nbsp;/&nbsp;Getty Images for Extra</small>
      		  <div class="entry-img-caption">Josh Duggar visits &quot;Extra&quot; at their New York studios at H&amp;amp;M in Times Square on March 11, 2014 in New York City.</div>
      	</figure>
      </div>
      
            <p>
        Since his return from rehab, Josh has kept an extremely low profile, abandoning his social media accounts and making no public statements. Although Anna has appeared on the Duggar family’s current reality show, “Counting On,” Josh has not.
      </p>
      
            <div class="video-wrapper">
        <section class="player-l-playlist j-video-bar associated">
          <h4 class="player-header-playlist associated">More Television videos</h4>
              <article class="player-l-tease j-video-tease" data-mpxid="901137987935">
                <a class="player-tease-link" href="http://www.today.com/video/mandy-moore-posts-90s-throwback-photo-featuring-a-perm-and-braces-901137987935?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">1:04</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/201703/mandy-moore-trending-today-170319-tease.today-vid-canonical-small-desktop.jpg"
                        title="Mandy Moore posts ‘90s throwback photo featuring a perm and braces"
                        alt="Mandy Moore posts ‘90s throwback photo featuring a perm and braces">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">Mandy Moore posts ‘90s throwback photo featuring a perm and braces</h2>
                </a>
              </article>
              <article class="player-l-tease j-video-tease" data-mpxid="901138499794">
                <a class="player-tease-link" href="http://www.today.com/video/comedians-parody-bbc-dad-interview-with-what-a-working-mom-would-do-901138499794?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">1:21</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="https://media4.s-nbcnews.com/j/MSNBC/Components/Video/201703/2017-03-18T12-14-26-533Z--1280x720.today-vid-canonical-small-desktop.jpg"
                        title="Comedians parody ‘BBC Dad’ interview with what a working mom would do"
                        alt="Comedians parody ‘BBC Dad’ interview with what a working mom would do">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">Comedians parody ‘BBC Dad’ interview with what a working mom would do</h2>
                </a>
              </article>
              <article class="player-l-tease j-video-tease" data-mpxid="900643907519">
                <a class="player-tease-link" href="http://www.today.com/video/slice-of-orange-snow-covers-the-plaza-and-the-orange-room-goes-green-900643907519?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">1:18</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201703/x_tdy_OV_ORG_sliceoforange_170317.today-vid-canonical-small-desktop.jpg"
                        title="Slice of Orange: Snow covers the plaza and the Orange Room goes green!"
                        alt="Slice of Orange: Snow covers the plaza and the Orange Room goes green!">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">Slice of Orange: Snow covers the plaza and the Orange Room goes green!</h2>
                </a>
              </article>
              <article class="player-l-tease j-video-tease" data-mpxid="900357699642">
                <a class="player-tease-link" href="http://www.today.com/video/jesse-williams-talks-about-grey-s-anatomy-and-creator-shonda-rhimes-900357699642?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">3:34</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="https://media3.s-nbcnews.com/j/MSNBC/Components/Video/201703/tdy_klg_williams_170317.today-vid-canonical-small-desktop.jpg"
                        title="Jesse Williams talks about ‘Grey’s Anatomy’ and creator Shonda Rhimes"
                        alt="Jesse Williams talks about ‘Grey’s Anatomy’ and creator Shonda Rhimes">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">Jesse Williams talks about ‘Grey’s Anatomy’ and creator Shonda Rhimes</h2>
                </a>
              </article>
        </section>
      </div>
      
        </div>
      
      
        <div class="entry-bottom">
          <div class="entry-meta">
            <p class="entry-taxonomy">
              <strong>More: </strong>
                <span><a href="http://www.today.com/parents">Parents</a></span>
                <span><a href="http://www.today.com/parents/pregnancy">Pregnancy</a></span>
            </p>
          </div>
      
              <aside class="entry-social bottom j-share-bar-bottom" data-share-image-url="https://media3.s-nbcnews.com/i/newscms/2017_11/1202169/josh-duggar-anna-today-170319-tease-01_1290236a903f6ecb2fc798b306aaf23c.jpg" data-share-url="http://on.today.com/2mJON6Z" data-share-headline="Josh%20and%20Anna%20Duggar%20expecting%20fifth%20baby%20two%20years%20after%20scandals" data-section="parents">
                
                <div class="btn btn-facebook j-facebook">
                  <i class="icon-facebook j-article-share j-facebook" platform="facebook"></i>
                  <span class="label-facebook j-facebook j-share-label">share</span>
                </div>
                
                <div class="btn btn-twitter j-twitter">
                  <i class="icon-twitter j-article-share j-twitter" platform="twitter"></i>
                  <span class="label-twitter j-twitter j-share-label">tweet</span>
                </div>
                
                <div class="btn btn-pinterest j-pinterest">
                  <i class="icon-pinterest j-article-share j-pinterest" platform="pinterest"></i>
                  <span class="label-pinterest j-pinterest j-share-label">pin</span>
                </div>
                
                <div class="btn btn-email j-email">
                  <i class="icon-email j-article-share j-email" platform="email"></i>
                  <span class="label-email j-email j-share-label">email</span>
                </div>
              </aside>
      
                <div class="article-newsletter">
                  
                  
                  
                    <div class="newsletter-l-wrapper">
                    	<div class="j_newsletter_subscribe" data-show_prompt="true" data-nlid="39" data-prompt_text="Weekly TODAY Parenting newsletter" data-placement="article_bottom">
                    	</div>
                    </div>
                  
                  
                </div>
                <div class="revpanel-belowarticle revpanel-desktop" id="revpanel-belowarticle-109388" data-component-name="revpanel-belowarticle"></div>
      
        </div>
      </article>

    <div class="j-player-l-container movable" id="ndp-player-container">
      <!-- Spinning Semi-circle -->
      <div class="loading-container">
      	<div class="loader">
      	  <div class="loading-circle"></div>
      	</div>
      </div>  <div id="js-control-rack-placeholder"></div>
    </div>
    <script type="text/template" id="js-control-rack">
      <% if ((isAd) || (isVideo && useDuringContent)) { %>
      	<% if ((lastMouseMove + hideDelay) > (currentTime)) { %>
      		<div class="video-scrubber">
      				<% if (isPlaying) { %>
      				<div class="btn-controls playpause btn-left control-pause">
      					<i class="icon-video-pause"></i>
      				<% } else { %>
      				<div class="btn-controls playpause btn-left control-play">
      					<i class="icon-video-arrow"></i>
      				<% } %>
      			</div>
      			<% if (isAd) { %>
      			<div class="ad-control">
      				<div class="center-content">
      					Your video begins in <div class="ad-time"><%- timeFormat(endTime-currentTime) %></div>
      				</div>
      			</div>
      			<% } %>
      			<% if (isVideo && !isAd) { %>
      			<div class="time-control">
      				<div class="time time-progress"><%- timeFormat(currentTime) %></div>
      				<div class="scrubber-wrapper">
      					<div class="scrubber">
      						<div id="scrubber-status" class="scrubber-status" style="width: <%= Math.floor((currentTime * 100) / endTime) %>%">&nbsp;</div>
      					</div>
      				</div>
      				<div class="time time-end"><%- timeFormat(endTime) %></div>
      			</div>
      			<div class="btn-right">
      				<% if (isDesktop) { %>
      					<% if (inMutedState) { %>
      					<div class="btn-controls sound control-volume-off">
      						<i class="icon-video-sound-off"></i>
      					<% } else { %>
      					<div class="btn-controls sound control-volume-on">
      						<i class="icon-video-sound-on"></i>
      					<% } %>
      					</div>
      				<% } %>
      				<div class="btn-controls cc control-cc">
      					<i class="icon-video-cc"></i>
      				</div>
      					<% if (inFullscreenState) { %>
      					<div class="btn-controls fullscreen control-fullscreen control-exit-fullscreen">
      						<i class="icon-video-fullscreen"></i>
      					<% } else { %>
      					<div class="btn-controls fullscreen control-fullscreen control-enter-fullscreen">
      						<i class="icon-video-fullscreen"></i>
      					<% } %>
      				</div>
      			</div>
      			<% } %>
      		</div>
      	<% } %>
      <% } %></script>

    <a id="scroll-to-top" href="#0"><span class="scroll-arrow"></span>TOP</a>
  </section>
</main>

        <footer class="site-footer">
            <ul class="more-l-wrapper">
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/about">About TODAY</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://visit.today.com">Visit TODAY</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://budurl.com/zdtTDYtdyns122216">TODAY store</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/app">TODAY apps</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/contact-us">Contact us</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/sitemap">Sitemap</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.nbcunicareers.com">Jobs</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/terms-and-conditions">Terms &amp; Conditions</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.nbcuni.com/privacy/full-privacy-policy">Privacy policy</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/closed-captioning">Closed captioning</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://together.nbcuni.com" target="_blank">Advertise</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a id="_bapw-link" href="http://info.evidon.com/pub_info/1241?" target="_blank"><img id="_bapw-icon" src="//c.betrad.com/pub/icon1.png">&nbsp;AdChoices</a>
            	</li>
            </ul>	<ul class="brand-l-wrapper">
        		<li class="brand-item j-nav-brand brand-cnbc"><a href="http://cnbc.com/"><i class="icon-cnbc-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-msnbc"><a href="http://msnbc.com/"><i class="icon-msnbc-tv"></i></a></li>
        		<li class="brand-item j-nav-brand brand-nbcnews"><a href="http://nbcnews.com/"><i class="icon-nbcnews-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-today"><a href="http://www.today.com/"><i class="icon-today-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-xfinity"><a href="http://xfinity.com/"><i class="icon-xfinity-logo"></i></a></li>
        	</ul>
        </footer>    </div>

    <script id="mps-ext-load" type="text/javascript">
        var mpscall={site:'todayshow','cag[device]':'desktop'},
        mpsopts={
            'host':'mps.nbcnews.com'
        },
        //This is setting up the global mps object
        mps=mps||{};
        mpscall['cag[primary_section]']='parents';mpscall['cag[primary_topic]']='pregnancy';mpscall['cag[primary_subtopic]']='';mpscall['cag[primary_label]']='';mpscall['cag[primary_show]']='';mpscall['cag[entryno]']='1';mpscall['type']='post';mpscall['is_content']='1';mpscall['cag[breaking_news]']='0';mpscall['cag[byline]']='Ashley Majeski';mpscall['cag[series]']='';mpscall['cag[anchors]']='';mpscall['cag[shows]']='';mpscall['cag[sections]']='parents|popculture';mpscall['cag[labels]']='';mpscall['cag[topics]']='pregnancy';mpscall['cag[subtopics]']='';mpscall['cag[external_id]']='109388';mpscall['taxonomy']='parents,pregnancy';mpscall['cat']='parents|pregnancy';mpscall['path']='/parents/pregnancy/josh-anna-duggar-expecting-fifth-child-109388';
        document.write('<scr'+'ipt id="mps-ext-load" src="//'+mpsopts.host+'/fetch/ext/load-'+mpscall.site+'.js"></scr'+'ipt>');
        // I'm using this value below when I load more ads
        var mpsload={src:'//'+mpsopts.host+'/fetch/ext/load-'+mpscall.site+'.js?nowrite=jq'};
    </script>
      <script>
        function loadCSS(url) {
          var link = document.createElement("link");
          link.type = "text/css";
          link.rel = "stylesheet";
          link.href = url;
          document.getElementsByTagName("head")[0].appendChild(link);
        }
        setTimeout(function(){
          loadCSS("//nodeassets.today.com/styles/6de52b2d.secondary.css");
        },0);
      </script>

    <script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-db4c230822fb4e54d9ac312fcb48017ee99e47d3.js"></script>
    <script src="//nodeassets.today.com/scripts/config/36321671.vendor.js"></script>
    <script type="text/javascript">
      (function ($) {
        Tdy = window.Tdy || {};
        Tdy.NDPSiteData = Tdy.NDPSiteData  || {};
        Tdy.NDPSiteData.siteData = Tdy.NDPSiteData.siteData || {};
      }(window.jQuery));
    </script>



        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
        
            <script src="//nodeassets.today.com/scripts/desktop/fbc5d6b0.entrypage.js"></script>
        
        







    <script type="text/javascript">
      if(window._satellite && typeof analyticsDataLayer !== 'undefined') {
        _satellite.pageBottom();

        if(analyticsDataLayer.page == 'search'){
            _satellite.track('search');
        } else if (analyticsDataLayer.page === 'slideshow') {
            _satellite.track('slideshow_page');
        } else if (analyticsDataLayer.page === 'recipe'){
            _satellite.track('articleView');
        } else if (analyticsDataLayer.page !== 'article') {
            _satellite.track('standard');
        }
      }
    </script>

    <script>
      if (typeof mps !== 'undefined' && typeof (mps.writeFooter) === 'function') {
          mps.writeFooter();
      }
    </script>

      <script src="//nvcdn.today.com/_elliott/jenga?widgets=core,zinger2,content,newsletter,social,fivestar,troff"></script>
      <link type="text/css" rel="stylesheet" href="//nvcdn.today.com/_elliott/jenga_css?widgets=core,zinger2,content,newsletter,social,fivestar,troff">
</body>
</html>
<!-- requestedAt: 2017-03-20T02:46:18.072Z; executionTime: 202; ra: ws; -->