<!DOCTYPE html>
<!--[if lt IE 8]>      <html class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]--><head>
    <meta charset="UTF-8">
    <script type='text/javascript'>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</script><meta name="viewport" content="width=device-width initial-scale=1 maximum-scale=1 user-scalable=no">
    <meta name="msvalidate.01" content="43434ADDF3F60D7897F819F388E2FADF">
    <title>Things to never flush down the toilet - TODAY.com</title>
    <meta name="author" content="Karen B. Gibbs">
    <meta property="og:description" content="The toilet was made for one purpose only. ">
    <meta name="description" content="The toilet was made for one purpose only. ">
        <meta property="og:title" content="15 things you should never flush down a toilet">
        <meta name="twitter:title" content="15 things you should never flush down a toilet">
    <meta property="og:site_name" content="TODAY.com">
    <meta property="og:type" content="article">
    <meta property="og:image" content="http://media3.s-nbcnews.com/i/newscms/2017_05/1191516/today-toilet-tease-002-170130_b9e09c0463202ce61fed9787906f7315.jpg">
    <meta property="og:url" content="http://www.today.com/home/things-never-flush-down-toilet-t107548">
    <meta property="fb:app_id" content="122384521533">
    <meta property="fb:admins" content="100001657893615">
    <meta property="fb:pages" content="12566691349">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TodayShow">
    <meta name="twitter:description" content="The toilet was made for one purpose only. ">
    <meta name="twitter:creator" content="@TodayShow">
    <meta name="twitter:domain" content="TODAY.com">
    <meta name="twitter:image:src" content="http://media3.s-nbcnews.com/j/newscms/2017_05/1191516/today-toilet-tease-002-170130_b9e09c0463202ce61fed9787906f7315.today-inline-vid-featured-desktop.jpg">
        <meta name="news_keywords" content="Tips,Home,Cleaning,Organizing">
    <meta name="google-site-verification" content="uDRXhvw8LRHhorJhIUmXCkUPjqGebM6KFh9jZGwH6VA">
        <meta name="DC.date.issued" content="2017-01-31T14:03:00.000Z">
    <link rel="canonical" href="http://www.today.com/home/things-never-flush-down-toilet-t107548">
      <link rel="amphtml" href="http://www.today.com/amp/home/things-never-flush-down-toilet-t107548">
    <link rel="apple-touch-icon" href="http://media1.s-nbcnews.com/i/MSNBC/Components/ArtAndPhoto-Fronts/SITEWIDE/Bullets_BackgroundGIFs/today-apple-touch-icon2.png">
    <link rel="shortcut icon" href="http://media1.s-nbcnews.com/i/MSNBC/Components/Interactives/_swf/Today/COVER/today-favicon.ico">
    <meta name="apple-itunes-app" content="app-id=416357699, affiliate-data=ct=todaycom_sb&pt=211554, app-argument=http://www.today.com/home/things-never-flush-down-toilet-t107548">

        <link type="text/css" rel="stylesheet" href="//nodeassets.today.com/styles/78319249.main-desktop.css">
      <noscript>
          <link type="text/css" rel="stylesheet" href="//nodeassets.today.com/styles/0e0bd180.secondary.css">
      </noscript>
    
    
    
    


        <script src="https://www.google.com/cloudprint/client/cpgadget.js">
        </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.today.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.today.com/search?query={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>

    <!--[if lte IE 9]>
        <script src="//nodeassets.today.com/scripts/30442341.html5shiv.min.js"></script>
        <link type="text/css" rel="stylesheet" href="//nodeassets.today.com/styles/80c7b9f2.main-ie.css">
    <![endif]-->

</head>
<body class="entrypage no-js desktop" data-page-type="j-entrypage" data-context="j-entrypage">

    <script>document.body.className = document.body.className.replace('no-js', '');</script>



    <div class="content clearfix">
        
        <header id="header">
          <div class="header-l-navigation">
            <div class="header-wrapper">
                <div class="header-logo"><a href="http://www.today.com/"><span>Today.com</span><img src="//nodeassets.today.com/img/ca19eeb4.tdy-header-logo.png" srcset="//nodeassets.today.com/img/376a6cad.tdy-header-logo@2x.png 2x"></a></div>
              <div class="header-l-wrapper">
                <div class="header-l-sections">
                  <ul>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/video">Video</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/food">Food</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/health">Health & Wellness</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/style">Style</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/home">Home</a></li>
                  	<li class="header-spotlight"><a class="j-nav-main" href="http://www.today.com/parents">Parents</a></li>
                  </ul>        </div>
                <label id="header-menu" class="header-more j-header-menu header-spotlight" for="nav-handler">
                  <span>More</span>
                  <i class="icon-arrow-down"></i>
                  <i class="icon-menu"></i>
                </label>
                <div class="header-l-side">
                  <div class="header-search header-spotlight j-icon-search">
                    <span class="header-search-text">Search</span>
                    <i class="icon-search"></i>
                  </div>
                  <div class="header-l-search">
                    <form id="hdr-search" action="/search" class="hdr-search">
                      <input class="hdr-search-input" name="query" type="text" size="20" value="" placeholder="search">
                      <input value="Go" class="hdr-search-submit j-header-search-submit" type="submit">
                    </form>
                  </div>
                  <div class="header-share-wrapper j-header-follow-us">
                    <i class="icon-share"></i>
                    <div class="header-l-social j-header-social-expand">
                    	<a class="j-nav-social-follow" href="http://www.facebook.com/today" title="Facebook" alt="Facebook"><i class="icon-facebook"></i></a>
                    	<a class="j-nav-social-follow" href="https://twitter.com/intent/follow?region=follow_link&screen_name=TodayShow" title="Twitter" alt="Twitter"><i class="icon-twitter"></i></a>
                    	<a class="j-nav-social-follow" href="http://pinterest.com/todayshow/" title="Pinterest" alt="Pinterest"><i class="icon-pinterest"></i></a>
                    	<a class="j-nav-social-follow" href="http://instagram.com/todayshow" title="Instagram" alt="Instagram"><i class="icon-instagram"></i></a>
                    	<a class="j-nav-social-follow" href="https://secure.today.com/_tps/_accounts/msnbc/newsletters?categoryFilter=today" title="Newsletter" alt="Newsletter"><i class="icon-email"></i></a>
                    </div>          </div>
                  <div class="header-social-wrapper header-spotlight j-header-follow-us">
                    <div class="header-l-social">
                    	<a class="j-nav-social-follow" href="http://www.facebook.com/today" title="Facebook" alt="Facebook"><i class="icon-facebook"></i></a>
                    	<a class="j-nav-social-follow" href="https://twitter.com/intent/follow?region=follow_link&screen_name=TodayShow" title="Twitter" alt="Twitter"><i class="icon-twitter"></i></a>
                    	<a class="j-nav-social-follow" href="http://pinterest.com/todayshow/" title="Pinterest" alt="Pinterest"><i class="icon-pinterest"></i></a>
                    	<a class="j-nav-social-follow" href="http://instagram.com/todayshow" title="Instagram" alt="Instagram"><i class="icon-instagram"></i></a>
                    	<a class="j-nav-social-follow" href="https://secure.today.com/_tps/_accounts/msnbc/newsletters?categoryFilter=today" title="Newsletter" alt="Newsletter"><i class="icon-email"></i></a>
                    </div>          </div>
                  <div class="header-shop-wrapper header-spotlight j-header-shop">
                    <a href="http://www.today.com/label/shopping">
                      <span class="header-shop-text">Shop</span>
                      <i class="icon-cart"></i>
                    </a>
                  </div>
                  <div class="today-zinger j_zinger2_menu"></div>
                </div>
              </div>
              <nav id="navigation" class="navigation dropdown" role="navigation">
                  <div class="navigation-l navigation-l-sections">
                    <ul class="navigation-l-wrapper">
                          <li class="navigation-l-links first">
                            <i class="icon-video-play"></i>
                            <a class="nav-links j-nav-more" href="http://www.today.com/video" title="Watch Video">Watch Video</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/food" title="Food: Recipes, Cooking Tips, Celebrity Chef Ideas &amp; Food News">Food</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://community.today.com/foodclub" title="Food Club">Food Club</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/food/recipes" title="Recipes: Easy Recipes and Cooking Tips from the TODAY Show">Recipes</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/health" title="Health &amp; Wellness: Nutrition, Fitness, Diet, Relationships &amp; More  ">Health &amp; Wellness</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/style" title="Style: Fashion Trends, Beauty Tips, Hairstyles &amp; Celebrity Style News">Style</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/home" title="Home: Decorating Ideas, Home Improvement, Cleaning &amp; Organization Tips ">Home</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/parents" title="Parents: Parenting News &amp; Advice for Moms and Dads">Parents</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://community.today.com/parentingteam" title="Parenting Team">Parenting Team</a>
                          </li>
                          <li class="navigation-l-links">
                            <a class="nav-links j-nav-more" href="http://www.today.com/klgandhoda" title="Kathie Lee and Hoda: News, Photos &amp; Videos from the show">Kathie Lee &amp; Hoda</a>
                          </li>
                    </ul>
                    <ul class="navigation-l-wrapper">
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/sunday-today" title="Sunday TODAY with Willie Geist">Sunday TODAY</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/news" title="TODAY News - Latest News Stories from the TODAY show">News</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/news/good-news" title="Good News: Inspirational, Hopeful and Uplifting News Stories">Good News</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/popculture" title="Pop Culture">Pop Culture</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/concertseries" title="Concert Series">Concert Series</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/pets" title="Pets &amp; Animals">Pets &amp; Animals</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/pets/today-puppy" title="TODAY Puppy – updates from TODAY’s Puppy with a Purpose">Puppy with a Purpose</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/kindness" title="#ShareKindness: Get in the Holiday Spirit">Share Kindness</a>
                        </li>
                        <li class="navigation-l-links">
                          <a class="nav-links j-nav-more" href="http://www.today.com/store" title="Shop TODAY">Shop TODAY</a>
                        </li>
                    </ul>
                  </div>
                <div class="nav-l-search">
                  <form id="nav-search" action="/search" class="nav-search">
                    <input class="nav-search-input" name="query" type="text" size="20" value="" placeholder="search TODAY">
                    <input value="Go" class="nav-search-submit j-header-search-submit" type="submit">
                  </form>
                </div>
                <div class="nav-l-links">
                  <li class="nav-item">
                    <a href="http://www.nbcuni.com/privacy/full-privacy-policy">Privacy policy</a>
                  </li>
                  <li class="nav-item nav-item-border">
                    <a id="_bapw-link" href="http://info.evidon.com/pub_info/1241?" target="_blank"><img id="_bapw-icon" src="http://c.betrad.com/pub/icon1.png">  &nbsp;AdChoices</a>
                  </li>
                </div>
              </nav>
            </div>
          </div>
        </header>
      <script>
    var analyticsDataLayer = {"pageName":"today:article:post:things-never-flush-down-toilet","channelSection":"home","mobile":"false","platform":"desktop","page":"article","section":"home","topic":"organizing","subSection":"cleaning","label":"tips","show":"","seriesName":"","anchor":"","contentType":"post","headline":"Think twice about flushing these everyday items down a toilet ","breakingNews":false,"modifiedDate":"2017-01-31T15:42:42.000Z","publishDate":"2017-01-31T14:03:00.000Z","documentID":"107548","linkName":"","linkSection":"","searchTerms":"","byline":"Karen B. Gibbs","contentSource":"TODAY","canonicalUrl":"http://www.today.com/home/things-never-flush-down-toilet-t107548","videoPresent":1,"ga":{},"amp":{}};
</script>

<main class="content-wrapper">
  <section class="entry-panel" id="j-entry-panel">

      <div itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
      
      
      <article class="entry j-entry" data-share-image-url="http://media3.s-nbcnews.com/i/newscms/2017_05/1191516/today-toilet-tease-002-170130_b9e09c0463202ce61fed9787906f7315.jpg" data-next-articles="[&quot;/ajax/article/15-party-items-have-your-super-bowl-party-t107281&quot;,&quot;/ajax/article/what-buy-february-jewelry-mattresses-exercise-gear-more-t107539&quot;,&quot;/ajax/article/best-towels-what-look-when-shopping-soft-quick-dry-towels-t106364&quot;,&quot;/ajax/article/stuff-we-love-13-innovative-items-buy-2017-t107503&quot;,&quot;/ajax/article/feeling-cramped-tips-tricks-make-your-small-space-seem-larger-t107506&quot;,&quot;/ajax/article/take-tour-inside-1960s-futuro-home-t107372&quot;,&quot;/ajax/article/see-inside-amazing-colorado-tree-house-kitchen-t107342&quot;,&quot;/ajax/article/snow-white-home-looks-it-s-straight-out-fairy-tale-t107454&quot;,&quot;/ajax/article/mary-tyler-moore-show-home-market-t107449&quot;,&quot;/ajax/article/dumpster-tiny-home-transformation-t107241&quot;]" data-canonical-url="http://www.today.com/home/things-never-flush-down-toilet-t107548" data-id="107548" data-share-headline="15%20things%20you%20should%20never%20flush%20down%20a%20toilet" data-seo-headline="Things to never flush down the toilet" data-mpscall="{&quot;cag[primary_section]&quot;:&quot;home&quot;,&quot;cag[primary_topic]&quot;:&quot;organizing&quot;,&quot;cag[primary_subtopic]&quot;:&quot;cleaning&quot;,&quot;cag[primary_label]&quot;:&quot;tips&quot;,&quot;cag[primary_show]&quot;:&quot;&quot;,&quot;cag[entryno]&quot;:1,&quot;type&quot;:&quot;post&quot;,&quot;is_content&quot;:1,&quot;cag[breaking_news]&quot;:0,&quot;cag[byline]&quot;:&quot;Karen B. Gibbs&quot;,&quot;cag[series]&quot;:&quot;&quot;,&quot;cag[anchors]&quot;:&quot;&quot;,&quot;cag[shows]&quot;:&quot;&quot;,&quot;cag[sections]&quot;:&quot;home&quot;,&quot;cag[labels]&quot;:&quot;tips&quot;,&quot;cag[topics]&quot;:&quot;organizing&quot;,&quot;cag[subtopics]&quot;:&quot;cleaning&quot;,&quot;cag[external_id]&quot;:&quot;107548&quot;,&quot;taxonomy&quot;:&quot;home,organizing,cleaning&quot;,&quot;cat&quot;:&quot;home|organizing|cleaning&quot;,&quot;path&quot;:&quot;/home/organizing/cleaning/things-never-flush-down-toilet-107548&quot;}" data-analytics="{&quot;pageName&quot;:&quot;today:article:post:things-never-flush-down-toilet&quot;,&quot;channelSection&quot;:&quot;home&quot;,&quot;mobile&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;page&quot;:&quot;article&quot;,&quot;section&quot;:&quot;home&quot;,&quot;topic&quot;:&quot;organizing&quot;,&quot;subSection&quot;:&quot;cleaning&quot;,&quot;label&quot;:&quot;tips&quot;,&quot;show&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;anchor&quot;:&quot;&quot;,&quot;contentType&quot;:&quot;post&quot;,&quot;headline&quot;:&quot;Think twice about flushing these everyday items down a toilet &quot;,&quot;breakingNews&quot;:false,&quot;modifiedDate&quot;:&quot;2017-01-31T15:42:42.000Z&quot;,&quot;publishDate&quot;:&quot;2017-01-31T14:03:00.000Z&quot;,&quot;documentID&quot;:&quot;107548&quot;,&quot;linkName&quot;:&quot;&quot;,&quot;linkSection&quot;:&quot;&quot;,&quot;searchTerms&quot;:&quot;&quot;,&quot;byline&quot;:&quot;Karen B. Gibbs&quot;,&quot;contentSource&quot;:&quot;TODAY&quot;,&quot;canonicalUrl&quot;:&quot;http://www.today.com/home/things-never-flush-down-toilet-t107548&quot;,&quot;videoPresent&quot;:1,&quot;ga&quot;:{},&quot;amp&quot;:{}}" data-formfactor="desktop" data-mps-url="mps.nbcnews.com" data-shopping-disabled="false">
      
        <div class="entry-top"> 
          <a href="/home">
            <h2>Home</h2>
          </a>
          <h1 class="entry-headline j-entry-headline" itemprop="headline">Think twice about flushing these everyday items down a toilet </h1>
          <div class="entry-byline">
                <div class="byline-image-column">
                  <img class="byline-image" src="http://media1.s-nbcnews.com/j/newscms/2015_38/784621/karen_378b0cda8e42e451ff2046c0f6f49754.today-byline.jpg">
                </div>
            <div class="byline">
              <time style="display:none" class="entry-time" itemprop="dateModified" content="2017-01-31"></time>
              <time class="entry-time" itemprop="datePublished" content="2017-01-31">2017-01-31T14:03:00.000Z</time>
      <div class="byline-name" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Karen B. Gibbs</span></div>        <div class="byline-affiliation" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <span itemprop="name">TODAY</span>
                <img style="display:none"  itemprop="logo" url="http://media1.s-nbcnews.com/j/newscms/2015_38/784621/karen_378b0cda8e42e451ff2046c0f6f49754.today-byline.jpg">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                  <meta itemprop="url" content="http://nodeassets.today.com/img/today-logo.png">
                  <meta itemprop="height" content="25">
                  <meta itemprop="width" content="167">
                </div>
              </div>
            </div>
          </div>
        </div>
      
      
            
            <section class="side-panel">
            
            </section>
        <div class="entry-container" data-share-image-url="http://media3.s-nbcnews.com/i/newscms/2017_05/1191516/today-toilet-tease-002-170130_b9e09c0463202ce61fed9787906f7315.jpg" data-share-url="http://on.today.com/2jqtFVL" data-headline="Think twice about flushing these everyday items down a toilet " data-share-headline="15%20things%20you%20should%20never%20flush%20down%20a%20toilet" data-section="home" itemprop="articleBody">
          <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://media3.s-nbcnews.com/i/newscms/2017_05/1191516/today-toilet-tease-002-170130_b9e09c0463202ce61fed9787906f7315.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
          </div>
                <div class="entry-social-marker"></div>
                <aside class="entry-social left j-share-bar-left" data-share-image-url="http://media3.s-nbcnews.com/i/newscms/2017_05/1191516/today-toilet-tease-002-170130_b9e09c0463202ce61fed9787906f7315.jpg" data-share-url="http://on.today.com/2jqtFVL" data-share-headline="15%20things%20you%20should%20never%20flush%20down%20a%20toilet" data-section="home">
                  
                  <div class="btn btn-facebook j-facebook">
                    <i class="icon-facebook j-article-share j-facebook" platform="facebook"></i>
                    <span class="label-facebook j-facebook j-share-label">share</span>
                  </div>
                  
                  <div class="btn btn-twitter j-twitter">
                    <i class="icon-twitter j-article-share j-twitter" platform="twitter"></i>
                    <span class="label-twitter j-twitter j-share-label">tweet</span>
                  </div>
                  
                  <div class="btn btn-pinterest j-pinterest">
                    <i class="icon-pinterest j-article-share j-pinterest" platform="pinterest"></i>
                    <span class="label-pinterest j-pinterest j-share-label">pin</span>
                  </div>
                  
                  <div class="btn btn-email j-email">
                    <i class="icon-email j-article-share j-email" platform="email"></i>
                    <span class="label-email j-email j-share-label">email</span>
                  </div>
                </aside>
      
      
            <p>
        Everyone but a 2-year-old knows not to flush Barbie dolls and toy cars down the toilet. But, surprisingly, not everyone knows what seemingly harmless items also don't belong in the commode.
      </p>
      
            <p>
        It’s time to take responsibility for using toilets as originally intended, says Mike Agugliaro, co-owner of <a href="http://www.goldmedalservice.com/" target="_blank">Gold Medal Service</a>. Doing so has implications far beyond a clogged toilet. Below are 15 things Agugliaro says you should never flush down your toilet.
      </p>
      
            <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="video-wrapper j-video-wrapper inline j-inline" data-canonicalUrl="http://www.today.com/video/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712" data-thumbnail="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201604/x_tdy_ov_hosy_toilet_160426.today-inline-vid-featured-desktop.jpg" data-title="Find out how you should really be cleaning your toilet" data-mpx-id="673928259712">
        <div class="player-closedcaption">
        	<header>Closed Captioning</header>
        	<div class="switch">
              <input type="radio" class="switch-input" name="view" value="week" id="week" checked="">
              <label for="week" class="switch-label switch-label-off">ON</label>
              <input type="radio" class="switch-input" name="view" value="month" id="month">
              <label for="month" class="switch-label switch-label-on">OFF</label>
              <span class="switch-selection"></span>
            </div>
            <div class="actions-box control-cc-close">
        			apply | reset <span class="close-box"> x </span>
            </div>
        	<ul class="cc-nav">
        		<li class="tabselect"><a href="#">Text Display</a></li>
        		<li><a href="#">Background</a></li>
        		<li><a href="#">Enhancements</a></li>
        	</ul>
            <div class="tab1">
            	<div class="of-three">
            		font<br>
            		<select>
        			  <option value="times">Times New Roman</option>
        			  <option value="arial">Arial</option>
        			  <option value="comicsans">Comic Sans</option>
        			</select>
            	</div>
            	<div class="of-three">
            		size<br>
            		<div class="textsize xsmall">T</div> <div class="textsize select">T</div> <div class="textsize medium">T</div> <div class="textsize large">T</div>
            	</div>
            	<div class="of-three">
            		color<br>
            		<div class="colorblock-select select"> </div>
            		<div class="colorblock black"> </div> <div class="colorblock blue"> </div> <div class="colorblock green"> </div> <div class="colorblock cyan"> </div><br>
            		<div class="colorblock black"> </div> <div class="colorblock blue"> </div> <div class="colorblock green"> </div> <div class="colorblock cyan"> </div>
            	</div>
            </div>
        </div>  <meta itemprop="duration" content="P60S">
        <meta itemprop="contentUrl" content="http://www.today.com/offsite/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712">
        <meta itemprop="description" content="A swipe with the brush won&#x27;t do! Here&#x27;s how you should really be cleaning your toilet.">
        <meta itemprop="name" content="Find out how you should really be cleaning your toilet">
        <meta itemprop="thumbnailUrl" content="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201604/x_tdy_ov_hosy_toilet_160426.today-inline-vid-featured-desktop.jpg">
        <meta itemprop="uploadDate" content="2016-04-26T14:41:55.000+0000">
      				<div class="content-social player-social j-player-social-header" data-share-url="http://on.today.com/1YRU5JR" data-embed="%3Cdiv%20style&#x3D;%22position:relative;%20padding-bottom:63%25;%20padding-bottom:-webkit-calc(56.25%25%20+%2050px);%20padding-bottom:calc(56.25%25%20+%2050px);%20height:%200;%22%3E%0A%20%20%20%20%3Ciframe%20style&#x3D;%22position:absolute;%20width:%20100%25;%20height:%20100%25;%22%0A%20%20%20%20src&#x3D;%22http://www.today.com/offsite/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712%22%20scrolling&#x3D;%22no%22%20frameborder&#x3D;%220%22%3E%3C/iframe%3E%0A%20%20%3C/div%3E" data-share-headline="Find%20out%20how%20you%20should%20really%20be%20cleaning%20your%20toilet" data-video-guid="x_tdy_ov_hosy_toilet_160426">
      					<div class="btn-v btn-facebook j-player-social j-facebook" data-platform="facebook">
      						<i class="icon-facebook j-facebook"></i>
      					</div>
      					<div class="btn-v btn-twitter j-player-social j-twitter" data-platform="twitter">
      						<i class="icon-twitter j-twitter"></i>
      					</div>
      					<div class="btn-v btn-email j-player-social j-email" data-platform="email">
      						<i class="icon-email j-email"></i>
      					</div>
      					<div class="btn-v btn-embed j-player-social j-embed" data-platform="embed">
      						<i class="icon-embed"></i>
      					</div>
      					<div class="btn-v share-url button j-player-social j-link">share link</div>
      					<div class="player-l-shareCode-panel j-shareCode-panel">
      						<i class="icon-close"></i>
      						<input class="j-shareCode-input player-shareCode-input" value="" type="text" name="codebox" onClick="this.select()" readonly>
      					</div>
      				</div>
      
      	<div class="player-l-container j-video-tease j-video-wrapper-tease retina-enabled" data-video="{&quot;context&quot;:&quot;inline&quot;,&quot;guid&quot;:&quot;x_tdy_ov_hosy_toilet_160426&quot;,&quot;relatedLink&quot;:&quot;&quot;,&quot;title&quot;:&quot;Find out how you should really be cleaning your toilet&quot;,&quot;captionLinks&quot;:{},&quot;nativeAd&quot;:false,&quot;autoPlay&quot;:true,&quot;pub_date&quot;:&quot;2016-04-26T14:41:55.000+0000&quot;,&quot;canonical_url&quot;:&quot;http://www.today.com/video/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712&quot;,&quot;mezzVersion&quot;:1,&quot;socialTitle&quot;:&quot;Find out how you should really be cleaning your toilet&quot;,&quot;isSponsored&quot;:false,&quot;hasCaptions&quot;:false,&quot;embedCode&quot;:&quot;%3Cdiv%20style&#x3D;%22position:relative;%20padding-bottom:63%25;%20padding-bottom:-webkit-calc(56.25%25%20+%2050px);%20padding-bottom:calc(56.25%25%20+%2050px);%20height:%200;%22%3E%0A%20%20%20%20%3Ciframe%20style&#x3D;%22position:absolute;%20width:%20100%25;%20height:%20100%25;%22%0A%20%20%20%20src&#x3D;%22http://www.today.com/offsite/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712%22%20scrolling&#x3D;%22no%22%20frameborder&#x3D;%220%22%3E%3C/iframe%3E%0A%20%20%3C/div%3E&quot;,&quot;pub_date_user_facing&quot;:&quot;April 26th, 2016&quot;,&quot;videoType&quot;:&quot;WebExtra&quot;,&quot;shortUrl&quot;:&quot;http://on.today.com/1YRU5JR&quot;,&quot;newsNetwork&quot;:&quot;TODAY.com&quot;,&quot;duration&quot;:60,&quot;requiresCaptioning&quot;:false,&quot;canonicalUrl&quot;:&quot;http://www.today.com/video/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712&quot;,&quot;thumbnail&quot;:&quot;http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201604/x_tdy_ov_hosy_toilet_160426.today-inline-vid-featured-desktop.jpg&quot;,&quot;videoAssets&quot;:[{&quot;format&quot;:&quot;MPEG4&quot;,&quot;publicUrl&quot;:&quot;http://link.theplatform.com/s/2E2eJC/uzd0upgpnwLZ&quot;,&quot;width&quot;:0,&quot;height&quot;:0,&quot;bitrate&quot;:0,&quot;duration&quot;:60,&quot;durationISO&quot;:&quot;PT59S&quot;,&quot;assetType&quot;:&quot;OnceURL&quot;}],&quot;description&quot;:&quot;A swipe with the brush won&#x27;t do! Here&#x27;s how you should really be cleaning your toilet.&quot;,&quot;hasTranscript&quot;:false,&quot;legacy_url&quot;:&quot;http://www.today.com/video/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712&quot;,&quot;transcript&quot;:&quot;&quot;,&quot;playerUrl&quot;:&quot;http://www.today.com/offsite/find-out-how-you-should-really-be-cleaning-your-toilet-673928259712&quot;,&quot;mpxId&quot;:&quot;673928259712&quot;}" data-mpxId="673928259712" >
        		  <div class="player-l-headline">
        		      <span class="player-headline-icon"><i class="icon-video-arrow"></i></span>
        		        <h2 class="player-headline">Find out how you should really be cleaning your toilet</h2>
        		      <small class="player-headline-cta">Play Video
        		           - <span class="player-headline-duration">1:00</span>
        		      </small>
        		  </div>
        			<div class="player-l-headline">
        			    <span class="player-headline-icon"><i class="icon-video-arrow"></i></span>
        			      <h2 class="player-headline">Find out how you should really be cleaning your toilet</h2>
        			    <small class="player-headline-cta">Play Video
        			         - <span class="player-headline-duration">1:00</span>
        			    </small>
        			</div>
      
      		<img class="player-tease-img"
            src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201604/x_tdy_ov_hosy_toilet_160426.today-inline-vid-featured-desktop.jpg">
      
      	</div>
      
      
      
      
      			
      
      </div>
      
            <p>
        <strong>1. Flushable baby wipes and sani-wipes:</strong> No matter what’s on the label, “flushable” wipes do not disintegrate in water as quickly as toilet tissue does. Test it for yourself. Put a flushable wipe and a piece of toilet paper in water for an hour. You’ll see that the toilet paper quickly breaks apart while the wipe stays intact. That means it can lodge in sewer pipes and clog the toilet.
      </p>
      
            <p>
        <strong>2. Dental floss:</strong> Waxed or unwaxed, dental floss becomes a veritable seine net catching all sorts of debris, clogging toilets and sewer pipes. When septic systems are involved, dental floss winds around moving parts and burns out motors.
      </p>
      
            <p>
        <strong>3. Kitty litter:</strong> Some manufacturers say their kitty litter is flushable, but Agugliaro does not recommend flushing it down the toilet. “Today’s water-saving toilets use only 1.6 gallons of water per flush. That’s not enough water to keep the kitty litter moving,” he explains. Plus, it adds more “stuff” that water purification plants need to remove.
      </p>
      
            <p>
        <strong>4. Dried poop from a litter box:</strong> Toilets are designed for water-soluble waste. When cat poop sits in litter, it gets dehydrated and becomes hard as a rock. These “petrified poops” can get lodged in the labyrinth of pipes exiting the toilet and cause a clog. So, from now on, bag up your litter — poop and all — and dispose of it in the garbage.
      </p>
      
            <p>
        <strong>RELATED: </strong><a href="http://www.today.com/home/here-s-cheap-eco-friendly-fix-slow-moving-drain-t102885">Here's a cheap, eco-friendly fix for a slow-moving drain</a>
      </p>
      
            <p>
        <strong>5. Hair:</strong> Hair will never dissolve in water. In fact, it floats and easily gets caught on its way out the toilet, snagging whatever comes its way. So, don’t clean a brush and toss the hair in the commode. And if you wear hair weaves and one falls in the toilet, fish that lock out or you could face a big repair bill.
      </p>
      
            <p>
        <strong>6. Condoms:</strong> Condoms will clog toilets and septic tanks. Toss them in the wastebasket. Period.
      </p>
      
            <p>
        <strong>7. <strong>Bleach:</strong> </strong>Bleach is a very harsh chemical that does not belong in sewerage lines or septic systems. “The toilet bowl doesn’t need to be cleaned with bleach or an industrial cleaner. It has a glazed finish, so just swish it with a toilet brush to clean it,” says Agugliaro. “If you want to use something stronger, try white distilled vinegar. Toilet bowl stains are caused by the minerals in the water and not from human waste,” he adds.
      </p>
      
            <p>
        <strong>8. Cigarette butts:</strong> Cigarette butts belong in the trash, not the toilet. They can clog the toilet and wreak havoc with a septic tank — especially filtered or plastic-tipped smokes.
      </p>
      
            <p>
        <strong>9. Diapers/sanitary napkins/paper towels:</strong> Think about it. These are made to absorb water, not break apart in it. Dispose of all of these items in the trash.
      </p>
      
            <p>
        <strong>10. Chewing gum:</strong> Chewing gum never dissolves in water and, worse yet, it can adhere to other flushables to form a clog. Wrap it in paper and toss it in the trash.
      </p>
      
            <div class="video-wrapper">
        <section class="player-l-playlist j-video-bar associated">
          <h4 class="player-header-playlist associated">More Organizing videos</h4>
              <article class="player-l-tease j-video-tease" data-mpxid="858232387813">
                <a class="player-tease-link" href="http://www.today.com/video/mess-free-painting-stress-free-snow-removal-products-to-make-your-life-easier-858232387813?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">4:45</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="http://media2.s-nbcnews.com/j/MSNBC/Components/Video/201701/tdy_klg_lou_170119__007104.today-vid-canonical-small-desktop.jpg"
                        title="Mess-free painting, stress-free snow removal: Products to make your life easier"
                        alt="Mess-free painting, stress-free snow removal: Products to make your life easier">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">Mess-free painting, stress-free snow removal: Products to make your life easier</h2>
                </a>
              </article>
              <article class="player-l-tease j-video-tease" data-mpxid="857293891809">
                <a class="player-tease-link" href="http://www.today.com/video/learn-why-it-s-important-to-shred-your-junk-mail-857293891809?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">2:46</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="http://media2.s-nbcnews.com/j/MSNBC/Components/Video/201701/tdy_take_trivia_170118.today-vid-canonical-small-desktop.jpg"
                        title="Learn why it’s important to shred your junk mail"
                        alt="Learn why it’s important to shred your junk mail">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">Learn why it’s important to shred your junk mail</h2>
                </a>
              </article>
              <article class="player-l-tease j-video-tease" data-mpxid="857271363961">
                <a class="player-tease-link" href="http://www.today.com/video/these-simple-do-it-yourself-home-repairs-can-save-you-money-857271363961?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">4:32</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="http://media3.s-nbcnews.com/j/MSNBC/Components/Video/201701/tdy_hall_diy_170118.today-vid-canonical-small-desktop.jpg"
                        title="These simple do-it-yourself home repairs can save you money"
                        alt="These simple do-it-yourself home repairs can save you money">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">These simple do-it-yourself home repairs can save you money</h2>
                </a>
              </article>
              <article class="player-l-tease j-video-tease" data-mpxid="856364099835">
                <a class="player-tease-link" href="http://www.today.com/video/how-old-is-your-toothbrush-when-to-replace-it-and-other-household-items-856364099835?icid&#x3D;vbar">
                  <figure class="player-tease">
                    <i class="player-tease-icon icon-video-play"></i>
                    <span class="player-tease-duration">3:16</span>
                    <img class="tease-icon-play" src="//nodeassets.today.com/img/svg/641a740d.video-play-white.svg" alt="Play" />
              <img class="tease-image"
                        src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201701/tdy_take_toss_170117.today-vid-canonical-small-desktop.jpg"
                        title="How old is your toothbrush? When to replace it and other household items"
                        alt="How old is your toothbrush? When to replace it and other household items">      <small class="tease-sponsored">Sponsored Content</small>
                    <small class="tease-playing">Now Playing</small>
                  </figure>
                  <h2 class="player-tease-headline">How old is your toothbrush? When to replace it and other household items</h2>
                </a>
              </article>
        </section>
      </div>
      
            <p>
        <strong>RELATED:</strong> <a href="http://www.today.com/home/declutter-bathroom-t103581">7 things you can throw out from your bathroom right now</a>
      </p>
      
            <p>
        <strong>11. Cotton balls/swabs:</strong> These items are not going to dissolve in water. Instead, they’ll clog your toilet, especially swabs, which can easily lodge in pipes and create a logjam.
      </p>
      
            <p>
        <strong>12. Food:</strong> Some may argue that food is biodegradable, and it is. But it can lodge in plumbing and create a stubborn clog while it’s decomposing. Never flush it down the toilet.
      </p>
      
            <p>
        <strong>13. Grease:</strong> It might be liquid when it enters the pipes, but as soon as grease cools it solidifies and creates one powerful clog. It takes a professional to remove this kind of blockage.
      </p>
      
            <p>
        <strong>14. Fish/snakes/little critters:</strong> Flushing live animals down the toilet is not only inhumane, it is stupid. Find a home for unwanted pets instead. About those dead animals: there’s no way they’re going to disintegrate in the toilet water and there’s a good chance they’ll create a clog. Give them a decent “burial” in the garbage can or yard.
      </p>
      
            <p>
        <strong>RELATED: </strong><a href="http://www.today.com/home/don-t-panic-here-s-what-do-when-you-ve-t62126">'Don't panic': Here's what to do when you've clogged someone else's toilet</a>
      </p>
      
            <p>
        <strong>15. Medication/Illegal drugs:</strong> Toilet water cannot destroy the active ingredients in medicines or illegal drugs. What you toss in the commode has to be extracted from the water in order to recycle it safely. That means your local water treatment facility has to invest in the technology and equipment to do this.
      </p>
      
            <p>
        To get rid of old medicines, bring them to DEA-sponsored <a href="https://www.deadiversion.usdoj.gov/drug_disposal/index.html">collection sites</a>. The exception to this would those drugs that the FDA placed on their <a href="http://www.fda.gov/Drugs/ResourcesForYou/Consumers/BuyingUsingMedicineSafely/EnsuringSafeUseofMedicine/SafeDisposalofMedicines/ucm186187.htm#Flush_List">list of medications</a>. These drugs can be lethal to people and pets and therefore should be flushed down the toilet.
      </p>
      
            <p>
        <strong>Bottom line:</strong> The toilet was invented to dispose of human waste. Using it for any other purpose can not only damage your plumbing, it can also pollute the community’s water supply. Flush smart.
      </p>
      
        </div>
      
      
        <div class="entry-bottom">
          <div class="entry-meta">
            <p class="entry-taxonomy">
              <strong>More: </strong>
                <span><a href="http://www.today.com/home">Home</a></span>
                <span><a href="http://www.today.com/home/organizing">Organizing</a></span>
                <span><a href="http://www.today.com/home/organizing/cleaning">Cleaning</a></span>
                <span><a href="http://www.today.com/label/tips">Tips</a></span>
            </p>
          </div>
      
              <aside class="entry-social bottom j-share-bar-bottom" data-share-image-url="http://media3.s-nbcnews.com/i/newscms/2017_05/1191516/today-toilet-tease-002-170130_b9e09c0463202ce61fed9787906f7315.jpg" data-share-url="http://on.today.com/2jqtFVL" data-share-headline="15%20things%20you%20should%20never%20flush%20down%20a%20toilet" data-section="home">
                
                <div class="btn btn-facebook j-facebook">
                  <i class="icon-facebook j-article-share j-facebook" platform="facebook"></i>
                  <span class="label-facebook j-facebook j-share-label">share</span>
                </div>
                
                <div class="btn btn-twitter j-twitter">
                  <i class="icon-twitter j-article-share j-twitter" platform="twitter"></i>
                  <span class="label-twitter j-twitter j-share-label">tweet</span>
                </div>
                
                <div class="btn btn-pinterest j-pinterest">
                  <i class="icon-pinterest j-article-share j-pinterest" platform="pinterest"></i>
                  <span class="label-pinterest j-pinterest j-share-label">pin</span>
                </div>
                
                <div class="btn btn-email j-email">
                  <i class="icon-email j-article-share j-email" platform="email"></i>
                  <span class="label-email j-email j-share-label">email</span>
                </div>
              </aside>
      
                <div class="article-newsletter">
                  
                  
                    <div class="newsletter-l-wrapper">
                    	<div class="j_newsletter_subscribe" data-show_prompt="true" data-nlid="27" data-prompt_text="Weekly TODAY Home newsletter" data-placement="article_bottom">
                    	</div>
                    </div>
                  
                  
                  
                </div>
                <div class="revpanel-belowarticle revpanel-desktop" id="revpanel-belowarticle-107548" data-component-name="revpanel-belowarticle"></div>
      
        </div>
      </article>

    <div class="j-player-l-container movable" id="ndp-player-container">
      <!-- Spinning Semi-circle -->
      <div class="loading-container">
      	<div class="loader">
      	  <div class="loading-circle"></div>
      	</div>
      </div>  <div class="video-scrubber">
      	<div class="btn-controls playpause btn-left">
      		<i class="icon-video-arrow control-play"></i>
      		<i class="icon-video-pause control-pause"></i>
      	</div>
      	<div class="time-control">
      		<div class="time time-progress">0:00</div>
      		<div class="scrubber-wrapper">
      			<div class="scrubber">
      				<!--<div class="time-dot">&nbsp;</div>-->
      				<div id="scrubber-status" class="scrubber-status">&nbsp;</div>
      			</div>
      		</div>
      		<div class="time time-end">0:00</div>
      	</div>
      	<div class="btn-right">
      		<div class="btn-controls sound">
      			<i class="icon-video-sound-on control-volume-on"></i>
      			<i class="icon-video-sound-off control-volume-off"></i>
      		</div>
      		<!--<div class="btn-controls cc control-cc">-->
      			<!--<i class="icon-video-cc"></i>-->
      		<!--</div>-->
      		<!--<div class="btn-controls fullscreen control-fullscreen">-->
      			<!--<i class="icon-video-fullscreen"></i>-->
      		<!--</div>-->
      	</div>
      </div>
      <div class="video-ad-scrubber">
      	<div class="btn-controls playpause btn-left">
      		<i class="icon-video-arrow control-play"></i>
      		<i class="icon-video-pause control-pause"></i>
      	</div>
      	<div class="ad-control">
      		<div class="center-content">
      			Your video begins in <div class="ad-time">0:00</div>
      		</div>
      	</div>
      	<div class="btn-right">
      		<div class="btn-controls sound">
      			<i class="icon-video-sound-on control-volume-on"></i>
      			<i class="icon-video-sound-off control-volume-off"></i>
      		</div>
      		<!--<div class="btn-controls cc control-cc">-->
      			<!--<i class="icon-video-cc"></i>-->
      		<!--</div>-->
      		<!--<div class="btn-controls fullscreen control-fullscreen">-->
      			<!--<i class="icon-video-fullscreen"></i>-->
      		<!--</div>-->
      	</div>
      </div>
    </div>

    <a id="scroll-to-top" href="#0"><span class="scroll-arrow"></span>TOP</a>
  </section>
</main>

        <footer class="site-footer">
            <ul class="more-l-wrapper">
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/about">About TODAY</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://visit.today.com">Visit TODAY</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://budurl.com/zdtTDYtdyns122216">TODAY store</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/app">TODAY apps</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/contact-us">Contact us</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/sitemap">Sitemap</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.nbcunicareers.com">Jobs</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/terms-and-conditions">Terms &amp; Conditions</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.nbcuni.com/privacy/full-privacy-policy">Privacy policy</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://www.today.com/info/closed-captioning">Closed captioning</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a href="http://together.nbcuni.com" target="_blank">Advertise</a>
            	</li>
            	<li class="more-item j-nav-more">
            		<a id="_bapw-link" href="http://info.evidon.com/pub_info/1241?" target="_blank"><img id="_bapw-icon" src="//c.betrad.com/pub/icon1.png">&nbsp;AdChoices</a>
            	</li>
            </ul>	<ul class="brand-l-wrapper">
        		<li class="brand-item j-nav-brand brand-cnbc"><a href="http://cnbc.com/"><i class="icon-cnbc-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-msnbc"><a href="http://msnbc.com/"><i class="icon-msnbc-tv"></i></a></li>
        		<li class="brand-item j-nav-brand brand-nbcnews"><a href="http://nbcnews.com/"><i class="icon-nbcnews-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-today"><a href="http://www.today.com/"><i class="icon-today-logo"></i></a></li>
        		<li class="brand-item j-nav-brand brand-xfinity"><a href="http://xfinity.com/"><i class="icon-xfinity-logo"></i></a></li>
        	</ul>
        </footer>    </div>

    <script id="mps-ext-load" type="text/javascript">
        var mpscall={site:'todayshow','cag[device]':'desktop'},
        mpsopts={
            'host':'mps.nbcnews.com'
        },
        //This is setting up the global mps object
        mps=mps||{};
        mpscall['cag[primary_section]']='home';mpscall['cag[primary_topic]']='organizing';mpscall['cag[primary_subtopic]']='cleaning';mpscall['cag[primary_label]']='tips';mpscall['cag[primary_show]']='';mpscall['cag[entryno]']='1';mpscall['type']='post';mpscall['is_content']='1';mpscall['cag[breaking_news]']='0';mpscall['cag[byline]']='Karen B. Gibbs';mpscall['cag[series]']='';mpscall['cag[anchors]']='';mpscall['cag[shows]']='';mpscall['cag[sections]']='home';mpscall['cag[labels]']='tips';mpscall['cag[topics]']='organizing';mpscall['cag[subtopics]']='cleaning';mpscall['cag[external_id]']='107548';mpscall['taxonomy']='home,organizing,cleaning';mpscall['cat']='home|organizing|cleaning';mpscall['path']='/home/organizing/cleaning/things-never-flush-down-toilet-107548';
        document.write('<scr'+'ipt id="mps-ext-load" src="//'+mpsopts.host+'/fetch/ext/load-'+mpscall.site+'.js"></scr'+'ipt>');
        // I'm using this value below when I load more ads
        var mpsload={src:'//'+mpsopts.host+'/fetch/ext/load-'+mpscall.site+'.js?nowrite=jq'};
    </script>
      <script>
        function loadCSS(url) {
          var link = document.createElement("link");
          link.type = "text/css";
          link.rel = "stylesheet";
          link.href = url;
          document.getElementsByTagName("head")[0].appendChild(link);
        }
        setTimeout(function(){
          loadCSS("//nodeassets.today.com/styles/0e0bd180.secondary.css");
        },0);
      </script>

    <script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-db4c230822fb4e54d9ac312fcb48017ee99e47d3.js"></script>
    <script src="//nodeassets.today.com/scripts/config/1179fd83.vendor.js"></script>
    <script type="text/javascript">
      (function ($) {
        Tdy = window.Tdy || {};
        Tdy.NDPSiteData = Tdy.NDPSiteData  || {};
        Tdy.NDPSiteData.siteData = Tdy.NDPSiteData.siteData || {};
      }(window.jQuery));
    </script>



        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
        
            <script src="//nodeassets.today.com/scripts/desktop/235614fd.entrypage.js"></script>
        
        







    <script type="text/javascript">
      if(window._satellite && typeof analyticsDataLayer !== 'undefined') {
        _satellite.pageBottom();

        if(analyticsDataLayer.page == 'search'){
            _satellite.track('search');
        } else if (analyticsDataLayer.page === 'slideshow') {
            _satellite.track('slideshow_page');
        } else if (analyticsDataLayer.page === 'recipe'){
            _satellite.track('articleView');
        } else if (analyticsDataLayer.page !== 'article') {
            _satellite.track('standard');
        }
      }
    </script>

    <script>
      if (typeof mps !== 'undefined' && typeof (mps.writeFooter) === 'function') {
          mps.writeFooter();
      }
    </script>

      <script src="//nvcdn.today.com/_elliott/jenga?widgets=core,zinger2,content,newsletter,social,fivestar,troff"></script>
      <link type="text/css" rel="stylesheet" href="//nvcdn.today.com/_elliott/jenga_css?widgets=core,zinger2,content,newsletter,social,fivestar,troff">
</body>
</html>
<!-- requestedAt: 2017-01-31T17:30:44.198Z; executionTime: 222; ra: ws; -->